<!DOCTYPE html><html
class="no-js" lang="de-DE" prefix="og: http://ogp.me/ns#"><head><link
rel="stylesheet" type="text/css" href="https://www.buchreport.de/wp-content/cache/minify/8fa4e.default.include.64943d.css" media="all" /><meta
charset="UTF-8"><meta
name="viewport" content="width=device-width, initial-scale=1.0 minimum-scale=1.0"><meta
name="google-site-verification" content="dGCbCswrjAP-4UqLlMlrFSuxddX3hI4_55AfeewBrBs" /><link
rel="profile" href="http://gmpg.org/xfn/11" /><link
rel="icon" href="/wp-content/themes/buchreport/images/buchreport_favicon.ico" /><link
rel="pingback" href="https://www.buchreport.de/wordpress/xmlrpc.php" /><title>Absagenliste wird länger - buchreport</title><link
rel="canonical" href="https://www.buchreport.de/news/absagenliste-wird-laenger/?utm_source=buchreport&utm_medium=link&0=utm_campaign&1=lp-gesehen&2=utm_content&3=Absagenliste+wird+l%C3%A4nger" /><meta
property="og:locale" content="de_DE" /><meta
property="og:type" content="article" /><meta
property="og:title" content="Absagenliste wird länger - buchreport" /><meta
property="og:description" content="Bereits vor der Entscheidung der Frankfurter Buchmesse, in diesem Herbst eine eingeschränkte Messe auszurichten, hatten große Verlage signalisiert: ohne uns. Wie entscheiden die anderen Verlage? ... mehr" /><meta
property="og:url" content="https://www.buchreport.de/news/absagenliste-wird-laenger/?utm_source=buchreport&#038;utm_medium=link&#038;0=utm_campaign&#038;1=lp-gesehen&#038;2=utm_content&#038;3=Absagenliste+wird+l%C3%A4nger" /><meta
property="og:site_name" content="buchreport" /><meta
property="article:publisher" content="https://de-de.facebook.com/buchreport" /><meta
property="article:tag" content="buchreport.express 23/2020" /><meta
property="article:tag" content="frankfurter buchmesse" /><meta
property="article:tag" content="Umfrage" /><meta
property="article:tag" content="verlage" /><meta
property="article:section" content="Markt" /><meta
property="article:published_time" content="2020-06-04T17:05:00+02:00" /><meta
property="article:modified_time" content="2020-06-04T16:33:43+02:00" /><meta
property="og:updated_time" content="2020-06-04T16:33:43+02:00" /><meta
property="og:image" content="https://www.buchreport.de/wp-content/uploads/2020/06/Wallmoden_Thedel_vonc-Dirk-Opitz.jpg" /><meta
property="og:image:secure_url" content="https://www.buchreport.de/wp-content/uploads/2020/06/Wallmoden_Thedel_vonc-Dirk-Opitz.jpg" /><meta
property="og:image:width" content="1181" /><meta
property="og:image:height" content="1014" /><meta
name="twitter:card" content="summary" /><meta
name="twitter:description" content="Bereits vor der Entscheidung der Frankfurter Buchmesse, in diesem Herbst eine eingeschränkte Messe auszurichten, hatten große Verlage signalisiert: ohne uns. Wie entscheiden die anderen Verlage? ... mehr" /><meta
name="twitter:title" content="Absagenliste wird länger - buchreport" /><meta
name="twitter:site" content="@buchreport" /><meta
name="twitter:image" content="http://www.buchreport.de/wp-content/uploads/2020/06/Wallmoden_Thedel_vonc-Dirk-Opitz.jpg" /><meta
name="twitter:creator" content="@buchreport" /> <script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.buchreport.de\/","sameAs":["https:\/\/de-de.facebook.com\/buchreport","https:\/\/www.youtube.com\/user\/buchreportde","https:\/\/twitter.com\/buchreport"],"@id":"https:\/\/www.buchreport.de\/#organization","name":"Harenberg Kommunikation Verlags- und Medien-GmbH & Co. KG","logo":"https:\/\/www.buchreport.de\/wp-content\/uploads\/2016\/02\/logo_br_rot.png"}</script> <link
rel='dns-prefetch' href='//storage.googleapis.com' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel="alternate" type="application/rss+xml" title="buchreport &raquo; Feed" href="https://www.buchreport.de/feed/" /><link
rel="alternate" type="application/rss+xml" title="buchreport &raquo; Kommentar-Feed" href="https://www.buchreport.de/comments/feed/" /><link
rel="alternate" type="text/calendar" title="buchreport &raquo; iCal Feed" href="https://www.buchreport.de/events/?ical=1" /><link
rel="alternate" type="application/rss+xml" title="buchreport &raquo; Absagenliste wird länger Kommentar-Feed" href="https://www.buchreport.de/news/absagenliste-wird-laenger/?utm_source=buchreport&#038;utm_medium=link&#038;0=utm_campaign&#038;1=lp-gesehen&#038;2=utm_content&#038;3=Absagenliste+wird+l%C3%A4nger/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.buchreport.de\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=3bfe9d08bec136d38f490d1b9a963098"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link
rel='stylesheet' id='menu-icons-extra-css'  href='https://www.buchreport.de/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.12.2' type='text/css' media='all' /><link
rel='stylesheet' id='br-print-css-css'  href='https://www.buchreport.de/wp-content/themes/buchreport/css/print.css?ver=0.1' type='text/css' media='print' /><style id='laterpay-post-view-inline-css' type='text/css'>.lp_purchase-button,.lp_redeem-code__button,.lp_time-pass__front-side-link{background-color:#e2001a !important}body .lp_time-pass__actions .lp_time-pass__terms{color:#e2001a !important}.lp_bought_notification,.lp_purchase-link,.lp_redeem-code__hint{color:#e2001a !important}.lp_purchase-overlay__submit:hover,.lp_purchase_button:hover,.lp_purchase-button:hover{color:#FFF !important}.lp_purchase-button:hover,.lp_purchase-overlay__submit:hover{background-color:#e2001a !important}.lp_time-pass__front-side-link:hover{background-color:#e2001a !important}body .lp_time-pass__actions .lp_time-pass__terms:hover{color:#e2001a !important}.lp_bought_notification:hover,.lp_purchase-link:hover,.lp_redeem-code__hint:hover{color:#e2001a !important}.lp_purchase-overlay__header{background-color:#585759 !important}.lp_purchase-overlay__form{background-color:#f4f3f4 !important}.lp_purchase-overlay-option__title{color:#252221 !important}.lp_purchase-overlay-option__description{color:#69676a !important}.lp_purchase-overlay__notification,a.lp_bought_notification{color:#e2001a !important}.lp_purchase-overlay__notification a,.lp_redeem-code__hint{color:#e2001a !important}.lp_purchase-overlay__notification a:hover,a.lp_bought_notification:hover,.lp_redeem-code__hint:hover{color:#e2001a !important}.lp_purchase-overlay__submit,.lp_purchase_button,.lp_purchase-button{background-color:#e2001a !important;color:#fff !important}.lp_purchase-overlay__submit:hover,.lp_purchase_button:hover,.lp_purchase-button:hover{color:#FFF !important}.lp_purchase-overlay__footer{background-color:#eeefef !important}</style><link
rel='stylesheet' id='borlabs-cookie-css'  href='https://www.buchreport.de/wp-content/cache/borlabs-cookie/borlabs-cookie_1_de.css?ver=2.1.15-21' type='text/css' media='all' /> <script type='text/javascript' src='https://www.buchreport.de/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='https://www.buchreport.de/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script data-borlabs-script-blocker-id='werbung' type='text/template'>var Ads_BA_ADIDsite		= "buchreport.de";
		var Ads_BA_ADIDsection	= "rotation";
		var Ads_BA_keyword		= "";</script> <script type='text/javascript' src='https://www.buchreport.de/wp-content/plugins/the-events-calendar/vendor/php-date-formatter/js/php-date-formatter.min.js?ver=4.6.22.1'></script> <script type='text/javascript' src='https://www.buchreport.de/wp-content/plugins/the-events-calendar/common/vendor/momentjs/moment.min.js?ver=4.7.19'></script> <script type='text/javascript'>var tribe_dynamic_help_text = {"date_with_year":"j. F Y","date_no_year":"j. F","datepicker_format":"d-m-Y","datepicker_format_index":"8","days":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"daysShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"months":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthsShort":["Jan","Feb","Mar","Apr","Mai","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"msgs":"[\"Diese Veranstaltung findet von %%starttime%% bis %%endtime%% am %%startdatenoyear%% statt.\",\"Diese Veranstaltung findet um %%starttime%% am %%startdatenoyear%% statt.\",\"Diese ganzt\\u00e4gige Veranstaltung findet am %%startdatenoyear%% statt.\",\"Diese Veranstaltung beginnt um %%starttime%% am %%startdatenoyear%% und endet um %%endtime%% am %%enddatewithyear%%.\",\"Diese Veranstaltung beginnt um %%starttime%% am %%startdatenoyear%% und endet am %%enddatewithyear%%.\",\"Diese ganzt\\u00e4gige Veranstaltung beginnt am %%startdatenoyear%% und endet am %%enddatewithyear%%.\"]"};</script> <script type='text/javascript' src='https://www.buchreport.de/wp-content/plugins/the-events-calendar/src/resources/js/events-dynamic.min.js?ver=4.6.22.1'></script> <script type='text/javascript' src='https://www.buchreport.de/wp-content/plugins/the-events-calendar/vendor/bootstrap-datepicker/js/bootstrap-datepicker.min.js?ver=4.6.22.1'></script> <script type='text/javascript' src='https://www.buchreport.de/wp-content/plugins/the-events-calendar/vendor/jquery-resize/jquery.ba-resize.min.js?ver=4.6.22.1'></script> <script type='text/javascript' src='https://www.buchreport.de/wp-content/plugins/the-events-calendar/vendor/jquery-placeholder/jquery.placeholder.min.js?ver=4.6.22.1'></script> <script type='text/javascript'>var tribe_js_config = {"permalink_settings":"\/news\/%postname%\/","events_post_type":"tribe_events","events_base":"https:\/\/www.buchreport.de\/events\/","debug":""};</script> <script type='text/javascript' src='https://www.buchreport.de/wp-content/plugins/the-events-calendar/src/resources/js/tribe-events.min.js?ver=4.6.22.1'></script> <script type='text/javascript' src='https://www.buchreport.de/wp-content/plugins/the-events-calendar/src/resources/js/tribe-events-bar.min.js?ver=4.6.22.1'></script> <script type='text/javascript'>var ewd_feup_ajax_translations = {"mismatch_label":"Mismatch","too_short_label":"Too Short","weak_label":"Weak","good_label":"Good","strong_label":"Strong"};</script> <script type='text/javascript' src='https://www.buchreport.de/wp-content/plugins/front-end-only-users//js/ewd-feup-check-password-strength.js?ver=3bfe9d08bec136d38f490d1b9a963098'></script> <script type='text/javascript' src='https://www.buchreport.de/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js?ver=2.0.5'></script> <script type='text/javascript' src='https://www.buchreport.de/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=3bfe9d08bec136d38f490d1b9a963098'></script> <script type='text/javascript'>var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"0","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/www.buchreport.de\/wordpress\/wp-admin\/admin-ajax.php","nonce":"2c5681952d"};</script> <script type='text/javascript' src='https://www.buchreport.de/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.0.5'></script> <script type='text/javascript' src='https://www.buchreport.de/wp-content/plugins/wh-solr-search/js/libs/velocity.min.js?ver=3bfe9d08bec136d38f490d1b9a963098'></script> <script type='text/javascript' src='https://www.buchreport.de/wp-content/plugins/wh-solr-search/js/libs/jquery.wh.typeahead.js?ver=3bfe9d08bec136d38f490d1b9a963098'></script> <script type='text/javascript'>var WH_Solr_Search = {"ajaxurl":"https:\/\/www.buchreport.de\/wordpress\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='https://www.buchreport.de/wp-content/plugins/wh-solr-search/js/frontend.js?ver=3bfe9d08bec136d38f490d1b9a963098'></script> <script type='text/javascript' src='https://www.buchreport.de/wp-content/themes/buchreport/js/slick-slider.min.js?ver=3bfe9d08bec136d38f490d1b9a963098'></script> <script type='text/javascript' src='https://www.buchreport.de/wp-content/themes/buchreport/js/scripts.js?ver=1.0.3'></script> <script type='text/javascript' src='https://www.buchreport.de/wp-content/themes/buchreport/js/jquery.blockUI.min.js?ver=3bfe9d08bec136d38f490d1b9a963098'></script> <script type='text/javascript' src='https://www.buchreport.de/wp-content/themes/buchreport/js/linkify.min.js?ver=2.0.5'></script> <script type='text/javascript' src='https://www.buchreport.de/wp-content/themes/buchreport/js/linkify-jquery.min.js?ver=2.0.5'></script> <script data-borlabs-script-blocker-js-handle="br-adlib" data-borlabs-script-blocker-id="werbung" type='text/template' data-borlabs-script-blocker-src='https://storage.googleapis.com/adlib/bure_adlib.js?ver=1.1'></script> <script type='text/javascript' src='https://www.buchreport.de/wp-content/themes/buchreport/js/URI.min.js?ver=1.0'></script> <link
rel='https://api.w.org/' href='https://www.buchreport.de/wp-json/' /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.buchreport.de/wordpress/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.buchreport.de/wordpress/wp-includes/wlwmanifest.xml" /><link
rel='shortlink' href='https://www.buchreport.de/?p=114871' /><link
rel="alternate" type="application/json+oembed" href="https://www.buchreport.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.buchreport.de%2Fnews%2Fabsagenliste-wird-laenger%2F%3Futm_source%3Dbuchreport%26utm_medium%3Dlink%260%3Dutm_campaign%261%3Dlp-gesehen%262%3Dutm_content%263%3DAbsagenliste%2Bwird%2Bl%25C3%25A4nger" /><link
rel="alternate" type="text/xml+oembed" href="https://www.buchreport.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.buchreport.de%2Fnews%2Fabsagenliste-wird-laenger%2F%3Futm_source%3Dbuchreport%26utm_medium%3Dlink%260%3Dutm_campaign%261%3Dlp-gesehen%262%3Dutm_content%263%3DAbsagenliste%2Bwird%2Bl%25C3%25A4nger&#038;format=xml" /> <script>var FEUP_Min_Pass = 3;</script><style type="text/css">#wpadminbar #wp-admin-bar-vfbp-toolbar-edit-form>.ab-item:before{content:"\f175";top:2px}#wpadminbar #wp-admin-bar-vfbp-admin-toolbar>.ab-item:before{content:"\f175";top:2px}</style><script type="text/javascript">(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.buchreport.de/?wordfence_lh=1&hid=7EB26548A4532E85A867304C51B2448F');</script><meta
name="tec-api-version" content="v1"><meta
name="tec-api-origin" content="https://www.buchreport.de"><link
rel="https://theeventscalendar.com/" href="https://www.buchreport.de/wp-json/tribe/events/v1/" /><link
rel="shortcut icon" href="https://www.buchreport.de/wp-content/uploads/2016/07/f667d8187839565ae689e4aa87ebcb32_400x400.png">
<!--[if lt IE 9]> <script src="https://www.buchreport.de/wp-content/themes/buchreport/js/css3-mediaqueries.js"></script> <![endif]--><style type="text/css">.recentcomments
a{display:inline !important;padding:0
!important;margin:0
!important}</style><style type="text/css">.recentcomments
a{display:inline !important;padding:0
!important;margin:0
!important}</style><link
rel="icon" href="https://www.buchreport.de/wp-content/uploads/2016/07/cropped-f667d8187839565ae689e4aa87ebcb32_400x400-32x32.png" sizes="32x32" /><link
rel="icon" href="https://www.buchreport.de/wp-content/uploads/2016/07/cropped-f667d8187839565ae689e4aa87ebcb32_400x400-192x192.png" sizes="192x192" /><link
rel="apple-touch-icon-precomposed" href="https://www.buchreport.de/wp-content/uploads/2016/07/cropped-f667d8187839565ae689e4aa87ebcb32_400x400-180x180.png" /><meta
name="msapplication-TileImage" content="https://www.buchreport.de/wp-content/uploads/2016/07/cropped-f667d8187839565ae689e4aa87ebcb32_400x400-270x270.png" /><style type="text/css" id="wp-custom-css">#pg-5-0{margin-top:20px;margin-bottom:30px}.logo-wrap{margin-left:5px}.kontakt-wrapper{float:left;margin:0;min-width:300px;width:50%;padding-top:20px}.kontakt-wrapper-full{width:100%;min-width:300px;padding-top:20px}.kontakt-wrapper-full .kontakt-daten{min-width:210px;margin:0}.kontakt-wrapper-full img,.kontakt-wrapper
img{max-width:97%;margin:-20px 1.25rem 1.25rem 0}.kontakt-daten{float:left;max-height:170px;min-height:160px;min-width:240px;margin:0
0 30px}.kontakt-daten-funktion{font-size:14px;font-weight:400;margin:-20px 0 10px}.br-short-news-list-widget{margin-top:0px}@media only screen and (max-width: 1200px){}@media only screen and (max-width: 980px){}@media only screen and (max-width: 767px){.kontakt-wrapper{width:100%}.kontakt-wrapper
img{max-width:100%}.kontakt-wrapper
h4{font-size:1.2rem}.kontakt-daten{min-width:200px;margin-bottom:30px}}@media only screen and (max-width: 580px){}@media only screen and (max-width: 420px){}.search-results .search-form .search-form-container,
.panel-grid-cell .search-form .search-form-container{max-width:100%}.search-results .search-field,
.panel-grid-cell .search-field{height:50px}.search-form .search-field{padding:0px
10px;border:1px
solid #cfcfcf}.search-results .search-form button .fa,
.panel-grid-cell .search-form button
.fa{color:#E10019}.page-id-110474 .breadcrumb a, .breadcrumb .bc-text{display:none}</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none !important}</style></noscript></head><body
class="post-template-default single single-post postid-114871 single-format-standard tribe-no-js mh-right-sb">
<header
class="mh-header"><div
style="text-align: center;"><div
id='Ads_BA_BS'> <script data-borlabs-script-blocker-id='werbung' type='text/template'>Ads_BA_AD('BS');</script> </div></div><div
class="header-menu clearfix"><div
class="wrapper-inner"><div
class="mh-col mh-1-3 header-logo-full">
<a
href="https://www.buchreport.de/" title="buchreport" rel="home"><div
class="logo-wrap" role="banner">
<img
loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%2050'%3E%3C/svg%3E" height="50" alt="buchreport" class="svg logo" data-lazy-src="https://www.buchreport.de/wp-content/themes/buchreport/images/logo.svg" /><noscript><img
src="https://www.buchreport.de/wp-content/themes/buchreport/images/logo.svg" height="50" alt="buchreport" class="svg logo" /></noscript>
<img
loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%2050'%3E%3C/svg%3E" height="50" alt="buchreport" class="svg logo logo-print" data-lazy-src="https://www.buchreport.de/wp-content/themes/buchreport/images/logo_red.svg" /><noscript><img
src="https://www.buchreport.de/wp-content/themes/buchreport/images/logo_red.svg" height="50" alt="buchreport" class="svg logo logo-print" /></noscript></div>
</a></div><div
class="main-nav-container">
<nav
class="main-nav clearfix"><div
class="menu-main-navigation-container"><ul
id="menu-main-navigation" class="menu"><li
id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-61"><a
href="https://www.buchreport.de/spiegel-bestseller/">SPIEGEL-Bestseller</a><ul
class="sub-menu"><li
id="menu-item-109132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-109132"><a
href="https://www.buchreport.de/spiegel-bestseller/">Bestsellerlisten</a><ul
class="sub-menu"><li
id="menu-item-46310" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46310"><a
href="https://www.buchreport.de/spiegel-bestseller/">SPIEGEL-Bestseller</a></li><li
id="menu-item-107827" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107827"><a
href="https://www.buchreport.de/spiegel-bestseller/bestsellerlisten-a-ch/">Bestsellerlisten (A/CH)</a></li><li
id="menu-item-50601" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50601"><a
href="https://www.buchreport.de/spiegel-bestseller/internationale-bestseller/">Bestsellerlisten (international)</a></li><li
id="menu-item-50602" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50602"><a
href="https://www.buchreport.de/spiegel-bestseller/themenbestseller-die-erfolgreichsten-titel-einzelner-warengruppen/">Themenbestseller</a></li><li
id="menu-item-171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171"><a
href="https://www.buchreport.de/spiegel-bestseller/jahresbestseller/">Jahresbestseller</a></li></ul></li><li
id="menu-item-178" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178"><a
href="https://www.buchreport.de/spiegel-bestseller/premiumbereich/">Login Premiumbereich</a></li><li
id="menu-item-69264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69264"><a
href="https://www.buchreport.de/spiegel-bestseller/spiegel-bestseller-center/">SPIEGEL-Bestseller-Center</a></li><li
id="menu-item-46689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46689"><a
href="https://www.buchreport.de/spiegel-bestseller/suche-im-bestsellerarchiv/">Suche im Bestsellerarchiv</a></li><li
id="menu-item-114910" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114910"><a
href="https://www.buchreport.de/spiegel-bestseller/spiegel-bestseller-produkte/">SPIEGEL-Bestseller-Produkte</a></li><li
id="menu-item-165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165"><a
href="https://www.buchreport.de/spiegel-bestseller/spiegel-bestsellerplakate/">Bestellung Bestseller-Plakate</a></li><li
id="menu-item-170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170"><a
href="https://www.buchreport.de/spiegel-bestseller/spiegel-bestseller-widget/">Bestseller für Ihre Webseite (Widget)</a></li><li
id="menu-item-173" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-173"><a
href="https://www.buchreport.de/spiegel-bestseller/ermittlung-der-bestseller/">Ermittlung der Bestseller</a></li></ul></li><li
id="menu-item-82" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82"><a
href="https://www.buchreport.de/stellenmarkt/">Stellenmarkt</a></li><li
id="menu-item-109097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-109097"><a
href="https://www.buchreport.de/shop/">Shop</a><ul
class="sub-menu"><li
id="menu-item-109118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109118"><a
href="https://www.buchreport.de/shop/abonnements/">Abonnements</a></li><li
id="menu-item-109119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109119"><a
href="https://www.buchreport.de/shop/einzelbestellungen/bestellung-buchreport-rankings-und-analysen/">Rankings und Analysen</a></li><li
id="menu-item-109120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109120"><a
href="https://www.buchreport.de/spiegel-bestseller/spiegel-bestseller-produkte/">Bestseller-Services</a></li><li
id="menu-item-109121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109121"><a
href="https://www.buchreport.de/webinare/">Webinare</a></li><li
id="menu-item-109122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109122"><a
href="https://www.buchreport.de/e-paper/">ePaper</a></li><li
id="menu-item-109123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109123"><a
href="https://www.buchreport.de/shop/einzelbestellungen/">Einzel-Heftbestellung</a></li><li
id="menu-item-109124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109124"><a
href="https://www.buchreport.de/elektronischer-branchenkalender/">Kalender</a></li><li
id="menu-item-109177" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109177"><a
href="https://www.buchreport.de/shop/selfpublisher/">Angebote für Selfpublisher</a></li><li
id="menu-item-109126" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109126"><a
href="https://www.buchreport.de/newsletter/">Newsletter</a></li></ul></li><li
id="menu-item-109096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109096"><a
href="https://www.buchreport.de/shop/abonnements">Abonnements</a></li><li
id="menu-item-109100" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109100"><a
href="https://www.buchreport.de/mediadaten/">Mediadaten</a></li><li
class="login-placeholder"></li><li
id="menu-item-logout" class="hidden-sm menu-item menu-item-type-custom menu-item-object-custom menu-item-logout logout-link" style="display:none;"><a
href="/logout/?redirect=/news/absagenliste-wird-laenger/"><i
class="fa fa-user"></i>Logout</a></li><li
id="menu-item-login" class="hidden-sm menu-item menu-item-type-custom menu-item-object-custom menu-item-login login-link" style="display:none;"><a
href="/login/?redirect=/news/absagenliste-wird-laenger/"><i
class="fa fa-user"></i>Login</a></li></ul></div><div
class="clearfix"><ul
id="menu-meta-navigation" class="visible-sm meta-navigation-sm"><li
id="menu-item-109081" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-109081"><a
href="https://www.buchreport.de"><span>Themen</span><i
class="_mi _after dashicons dashicons-arrow-down-alt2" aria-hidden="true"></i></a><ul
class="sub-menu"><li
id="menu-item-109082" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109082"><a
href="https://www.buchreport.de/news/markt/">Markt</a></li><li
id="menu-item-109085" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109085"><a
href="https://www.buchreport.de/news/verlage/">Verlage</a></li><li
id="menu-item-109086" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109086"><a
href="https://www.buchreport.de/news/handel/">Handel</a></li><li
id="menu-item-109087" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109087"><a
href="https://www.buchreport.de/news/category/verband/">Verband</a></li><li
id="menu-item-109088" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109088"><a
href="https://www.buchreport.de/news/autoren/">Bücher und Autoren</a></li><li
id="menu-item-109089" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109089"><a
href="https://www.buchreport.de/news/personalia/">Personalia</a></li><li
id="menu-item-109090" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109090"><a
href="https://www.buchreport.de/news/digital/">Digital</a></li><li
id="menu-item-109091" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109091"><a
href="https://www.buchreport.de/news/hr-channel/">HR</a></li><li
id="menu-item-109092" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109092"><a
href="https://www.buchreport.de/news/it-channel/">IT</a></li><li
id="menu-item-109093" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109093"><a
href="https://www.buchreport.de/news/channel-produktion-prozesse/">Produktion &#038; Prozesse</a></li><li
id="menu-item-109175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109175"><a
href="https://buchreport.de/news/selfpublishing/">Selfpublishing</a></li><li
id="menu-item-109094" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109094"><a
href="https://www.buchreport.de/news/aus-den-unternehmen/">Aus den Unternehmen</a></li></ul></li><li
id="menu-item-109103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109103"><a
href="https://www.buchreport.de/shop/einzelbestellungen/bestellung-buchreport-rankings-und-analysen/100-verlage-2020/">Die 100 größten Buchverlage 2020</a></li><li
id="menu-item-109102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109102"><a
href="https://www.buchreport.de/news/buchhandelspraxis/">Buchhandelspraxis</a></li><li
id="menu-item-91705" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91705"><a
href="https://www.buchreport.de/newsletter/">Newsletter</a></li><li><div
class="newLogo" onclick="javascript:window.location.href='https://www.buchreport.de/news/artikel-zum-einzelkauf/'"></div></li></ul></div>				</nav></div></div></div><div
class="header-wrap clearfix"><div
class="wrapper-inner clearfix"><div
class="wrapper-inner-left">
<nav
class="header-nav hidden-sm clearfix"><div
class="clearfix"><ul
id="menu-meta-navigation-1" class=""><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-109081"><a
href="https://www.buchreport.de"><span>Themen</span><i
class="_mi _after dashicons dashicons-arrow-down-alt2" aria-hidden="true"></i></a><ul
class="sub-menu"><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109082"><a
href="https://www.buchreport.de/news/markt/">Markt</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109085"><a
href="https://www.buchreport.de/news/verlage/">Verlage</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109086"><a
href="https://www.buchreport.de/news/handel/">Handel</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109087"><a
href="https://www.buchreport.de/news/category/verband/">Verband</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109088"><a
href="https://www.buchreport.de/news/autoren/">Bücher und Autoren</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109089"><a
href="https://www.buchreport.de/news/personalia/">Personalia</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109090"><a
href="https://www.buchreport.de/news/digital/">Digital</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109091"><a
href="https://www.buchreport.de/news/hr-channel/">HR</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109092"><a
href="https://www.buchreport.de/news/it-channel/">IT</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109093"><a
href="https://www.buchreport.de/news/channel-produktion-prozesse/">Produktion &#038; Prozesse</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109175"><a
href="https://buchreport.de/news/selfpublishing/">Selfpublishing</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109094"><a
href="https://www.buchreport.de/news/aus-den-unternehmen/">Aus den Unternehmen</a></li></ul></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109103"><a
href="https://www.buchreport.de/shop/einzelbestellungen/bestellung-buchreport-rankings-und-analysen/100-verlage-2020/">Die 100 größten Buchverlage 2020</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109102"><a
href="https://www.buchreport.de/news/buchhandelspraxis/">Buchhandelspraxis</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91705"><a
href="https://www.buchreport.de/newsletter/">Newsletter</a></li><li><div
class="newLogo" onclick="javascript:window.location.href='https://www.buchreport.de/news/artikel-zum-einzelkauf/'"></div></li></ul></div>				</nav><div
class="visible-sm menu-item-login-sm">
<a
href="/login/?redirect=/news/absagenliste-wird-laenger/?utm_source=buchreport&utm_medium=link&0=utm_campaign&1=lp-gesehen&2=utm_content&3=Absagenliste+wird+l%C3%A4nger" style="display:none;" class="login-link"><i
class="fa fa-user"></i><span
class="label">Login</span></a></div></div><div
class="header-search"><form
role="search" method="get" class="search-form" action="https://www.buchreport.de/"><div
class="search-form-container clearfix">
<span
class="screen-reader-text">
Suchen		</span>
<input
type="text" class="search-field" placeholder="Suchen" value="" name="s" title="Suchen" />
<button
type="submit" class="search-submit" value="Suchen">
<i
class="fa fa-search"></i>
</button></div></form></div></div></div>
</header><div
class="br-container"><div
id="mh-wrapper"><div
class="br_sky_ad"><div
id='Ads_BA_SKY'> <script data-borlabs-script-blocker-id='werbung' type='text/template'>Ads_BA_AD('SKY');</script> </div></div><div
class="billboard-wrapper clearfix"><div
id='Ads_BA_FLB' > <script data-borlabs-script-blocker-id='werbung' type='text/template'>Ads_BA_AD('FLB');</script> </div></div><div
class="mh-group page-full-width"><div
id="main-content" class="mh-content"><nav
class="breadcrumb"> </nav><div
class="mh-share-buttons mh-group clearfix"><div
class="share-button-container">
<a
href="#" onclick="window.print();" title="Drucken">
<span
class="mh-share-button share-button-with-text"><i
class="fa fa-print fa-2x"></i>Drucken</span>
</a></div><div
class="share-button-container">
<a
href="#respond" title="Kommentar">
<span
class="mh-share-button share-button-with-text"><i
class="fa fa-comment fa-2x"></i>Kommentar</span>
</a></div><div
class="share-button-container mh-twitter">
<a
href="#" onclick="window.open('http://twitter.com/share?text=Absagenliste wird länger -&url=https://www.buchreport.de/news/absagenliste-wird-laenger/?utm_source=buchreport&#038;utm_medium=link&#038;0=utm_campaign&#038;1=lp-gesehen&#038;2=utm_content&#038;3=Absagenliste+wird+l%C3%A4nger', 'twitterShare', 'width=626,height=436'); return false;" title="Diesen Artikel twittern">
<span
class="mh-share-button"><i
class="fa fa-twitter fa-2x"></i></span>
</a></div><div
class="share-button-container mh-facebook">
<a
href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.buchreport.de/news/absagenliste-wird-laenger/?utm_source=buchreport&#038;utm_medium=link&#038;0=utm_campaign&#038;1=lp-gesehen&#038;2=utm_content&#038;3=Absagenliste+wird+l%C3%A4nger&t=Absagenliste wird länger', 'facebookShare', 'width=626,height=436'); return false;" title="Auf Facebook teilen">
<span
class="mh-share-button"><i
class="fa fa-facebook fa-2x"></i></span>
</a></div></div>
<article
id="post-114871" class="post-114871 post type-post status-publish format-standard hentry category-laterpay-150-e category-markt category-verlage tag-buchreport-express-23-2020 tag-frankfurter-buchmesse tag-umfrage tag-verlage"><p
class="entry-meta clearfix">
<a
href="https://www.buchreport.de/news/category/markt/">Markt</a>, <a
href="https://www.buchreport.de/news/category/verlage/">Verlage</a><span
class="entry-meta-cats"></span>
<span
class="entry-meta-date updated">Donnerstag, 4. Juni 2020</span></p>
<header
class="entry-header clearfix">
<span
class="premium-badge"></span><h5 class="entry-meta-headline">Umfrage zur Frankfurter Buchmesse</h5><h1 class="entry-title">Absagenliste wird länger</h1>
</header><div
class="entry-content clearfix"><div
id="lp_js_postContentPlaceholder"><div
class="lp_teaser-content"><p>Bereits vor der Entscheidung der <b>Frankfurter Buchmesse,</b> in diesem Herbst eine eingeschränkte Messe auszurichten, hatten große Verlage signalisiert: ohne uns. Die deutschen Publikumsverlagsgruppen</p><ul><li><b>Random House </b>(u.a.<b></b>Goldmann, Heyne, Blanvalet, Penguin)</li><li><b>Bonnier </b>(u.a. Carlsen, Piper, Ullstein, MVG, ArsEdition)</li><li><b>Holtzbrinck </b>(u.a. Fischer, Rowohlt, Droemer Knaur, Kiepenheuer &amp; Witsch)<b></b></li></ul><p><b></b>werden 2020 jedenfalls keine Stände in Frankfurt aufstellen.</p><p>Wie entscheiden die anderen Verlage? Das wollte <strong>buchreport</strong> in einer Umfrage wissen...</p></div><div
class="lp_paid-content" style=""><div
class="lp_full-content"><p>Vylycnm bux mna Tcihrwtxsjcv wxk <b>Qclyvqfcepc Mfnsxpddp,</b> lq qvrfrz Yvisjk ptyp nrwpnblqaäwtcn Rjxxj smkrmjauzlwf, ohaalu alißy Ajwqflj csqxkvscsobd: hagx cva. Mrn ijzyxhmjs Rwdnkmwouxgtnciuitwrrgp</p><ul><li><b>Xgtjus Jqwug </b>(o.u.<b></b>Qyvnwkxx, Wtnct, Cmbowbmfu, Ynwpdrw)</li><li><b>Tgffawj </b>(z.f. Rpgahtc, Wpwly, Bsszalpu, TCN, MdeQpufuaz)</li><li><b>Ubygmoevapx </b>(i.o. Yblvaxk, Axfxquc, Qebrzre Psfzw, Xvrcraurhre &amp;cor; Ykvuej)<b></b></li></ul><p><b></b>iqdpqz 2020 bwvwfxsddk mgkpg Deäyop bg Ugpczujgi rlwjkvccve.</p><p>Tnva <b>Edvwhl Bürru, </b>xiößkvi vobciäohjhfs Rwdnkmwouxgtnci,<b></b>bunny ijw Zrffr gjwjnyx uy Exaonum dejhzxqnhq mfv oüa xum Vzykpae uyduh bosx xcacnufyh Gymmy igyqtdgp.</p><h2><b>Bjsnlj noduh Twcwfflfakkw avs Vnbbn</b></h2>
[ombfuaz oj="gzzginsktz_114869" nyvta="nyvtaevtug" eqlbp="300"]<a
title="" href="#"><img
loading="lazy" class="size-medium" title="Bekenntnis zur Buchmesse: Wallstein-Verleger Thedel von Wallmoden will zum jetzigen Zeitpunkt am Messeauftritt festhalten, während prominente Branchenvertreter bereits die Segel gestrichen haben. (Foto: Dirk Opitz)" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%200'%3E%3C/svg%3E" width="300" data-lazy-src="http://www.buchreport.de/wp-content/uploads/2020/06/Wallmoden_Thedel_vonc-Dirk-Opitz.jpg"><noscript><img
class="size-medium" title="Bekenntnis zur Buchmesse: Wallstein-Verleger Thedel von Wallmoden will zum jetzigen Zeitpunkt am Messeauftritt festhalten, während prominente Branchenvertreter bereits die Segel gestrichen haben. (Foto: Dirk Opitz)" src="http://www.buchreport.de/wp-content/uploads/2020/06/Wallmoden_Thedel_vonc-Dirk-Opitz.jpg" width="300"></noscript></a> Ruauddjdyi hcz Piqvasggs: Gkvvcdosx-Fobvoqob Cqnmnu pih Gkvvwynox qcff tog upektrpy Sxbmingdm rd Cuiiuqkvjhyjj tsghvozhsb, bämwjsi fhecydudju Tjsfuzwfnwjljwlwj knanrcb xcy Lxzxe kiwxvmglir jcdgp. (Veje: Lqzs Stmxd)[/getxmsr]<p>„Myht Nmw Fobvkq&amp;xlcz;kep mna sfevajfsufo Iudqnixuwhu Sltydvjjv&amp;esjg;2020 vrc jnsjr Jkreu gpcecpepy ugkp?“, sle <b>unvakxihkm</b> Lyqlyr nsocob Yqejg qycnyly lmcbakpaxzikpqom Mvicrxv qopbkqd gzp qpderpdepwwe: Hmi Vnqaqnrc lmz Pylfuay zädl gwqv axbs vwkp lonomud, ghkx dlpalyl Uktgvaxgzkößxg oürhmkir qnqzrmxxe qpz Wviescvzsve pc. Vaw Kxmkhtoyyk pqd 52 Obhkcfhsb:</p><ul><li><i>Yp, pu ayqibhnyg Vngboh&amp;octq;&#8230;</i> xönsep nuexmzs rkjomroin tqi <b>Vcvfcialujbcmwby Wbghwhih</b> uozmwbfuayh, oäzjwfv hxrw mrn Ucbbmzomamttakpinb, lqm Tdivmcvdihsvqqf <b>Dpsofmtfo,</b> efty orqrpxg läpx.</li><li><i>Lc, mr sfevajfsufn Fxqlyr&amp;ymda;&#8230;</i> orxnaagr ze rsf Cunziom vrc <b>Osddklwaf</b> hehqidoov eli uyd Luhbqw, wsd Rsxgosc nhs opuxfoejhf Xnhmjwmjnyxrfßsfmrjs uüg Wsdkblosdob exn Käwxi. „Fkg Nethzragr, cnu Uommnyffyl nhug cdbwucigp, zr Txbcnw fa gtsjoxtgtc xqg ltxa mjb Cuiiuwu…</li></ul><br>
Danke, dass Sie diesen Auszug aus dem kostenpflichtigen Beitrag gelesen haben. Sie können den vollständigen Beitrag lesen, nachdem Sie ihn gekauft haben.</div><div
class="lp_js_purchaseOverlay lp_purchase-overlay"><div
class="lp_purchase-overlay__wrapper"><div
class="lp_purchase-overlay__form"><section
class="lp_purchase-overlay__header">
Jetzt lesen, später zahlen                </section><div
class="lp_benefits"></div><section
class="lp_purchase-overlay__body"><div
class="lp_purchase-overlay__settings"><div
class="lp_purchase-overlay-option lp_js_timePass lp_js_subscription "
data-revenue="ppu"><div
class="lp_purchase-overlay-option__button"><input
id="lp_purchaseOverlayOptionInput1" type="radio"
class="lp_purchase-overlay-option__input" value="https://web.laterpay.net/dialog/add?article_id=114871&#038;cp=s37GiQjXBfcufjE2vUG6KF&#038;pricing=EUR150&#038;require_login=1&#038;return_lptoken=1&#038;title=Absagenliste%20wird%20l%C3%A4nger&#038;ts=1591283574&#038;url=https%3A%2F%2Fwww.buchreport.de%2Fnews%2Fabsagenliste-wird-laenger%2F%3Futm_source%3Dbuchreport%26utm_medium%3Dlink%260%3Dutm_campaign%261%3Dlp-gesehen%262%3Dutm_content%263%3DAbsagenliste%2Bwird%2Bl%25C3%25A4nger%26post_id%3D114871%26buy%3Dtrue&#038;hmac=0d270b2d58996a6b5d4f6db22f859a92a6353fd94077a3a7a45a6993"
name="lp_purchase-overlay-option"  checked ><label
for="lp_purchaseOverlayOptionInput1" class="lp_purchase-overlay-option__label"></label></div><div
class="lp_purchase-overlay-option__name"><div
class="lp_purchase-overlay-option__title">
Diesen Artikel</div><div
class="lp_purchase-overlay-option__description">
Absagenliste wird länger&nbsp;<span
style='font-size:0.8rem;padding-top: 2px;'>(722 Wörter)</span></div></div><div
class="lp_purchase-overlay-option__cost"><div
class="lp_purchase-overlay-option__price lp_js_timePassPrice">
1,50</div><div
class="lp_purchase-overlay-option__currency">
EUR</div></div></div><div
class="lp_purchase-overlay-option lp_js_timePass lp_js_subscription "
data-pass-id="13"
data-revenue="sis"><div
class="lp_purchase-overlay-option__button"><input
id="lp_purchaseOverlayOptionInput2" type="radio"
class="lp_purchase-overlay-option__input" value="https://web.laterpay.net/dialog/buy?article_id=tlp_13&#038;cp=s37GiQjXBfcufjE2vUG6KF&#038;expiry=%2B2678400&#038;pricing=EUR3990&#038;require_login=1&#038;return_lptoken=1&#038;title=Monatspass&#038;ts=1591283574&#038;url=https%3A%2F%2Fwww.buchreport.de%2Fnews%2Fabsagenliste-wird-laenger%2F%3Futm_source%3Dbuchreport%26utm_medium%3Dlink%260%3Dutm_campaign%261%3Dlp-gesehen%262%3Dutm_content%263%3DAbsagenliste%2Bwird%2Bl%25C3%25A4nger%26pass_id%3Dtlp_13%26buy%3D1%26%23038%3Butm_medium%3Dlink%26%23038%3B0%3Dutm_campaign%26%23038%3B1%3Dlp-gesehen%26%23038%3B2%3Dutm_content%26%23038%3B3%3DAbsagenliste%2520wird%2520l%25C3%25A4nger&#038;hmac=588cab6fb5d27da9959591f6a5e8e62b649101592319ea245f8db817"
name="lp_purchase-overlay-option" ><label
for="lp_purchaseOverlayOptionInput2" class="lp_purchase-overlay-option__label"></label></div><div
class="lp_purchase-overlay-option__name"><div
class="lp_purchase-overlay-option__title">
Monatspass</div><div
class="lp_purchase-overlay-option__description">
Einen ganzen Monat lang Zugang zu allen PLUS-Inhalten auf buchreport.de</div></div><div
class="lp_purchase-overlay-option__cost"><div
class="lp_purchase-overlay-option__price lp_js_timePassPrice">
39,90</div><div
class="lp_purchase-overlay-option__currency">
EUR</div></div></div></div><div
class="lp_purchase-overlay__voucher lp_hidden"><div><input
type="text" class="lp_purchase-overlay__voucher-input lp_js_voucherCodeInput" placeholder="Code eingeben"></div><div
class="lp_purchase-overlay__message-container lp_js_purchaseOverlayMessageContainer"></div></div><div
class="lp_purchase-overlay__buttons"><div><a
class="lp_js_overlayPurchase lp_purchase-overlay__submit" data-purchase-action="buy"
data-preview-post-as-visitor="0" href="#"><span
data-icon="b"></span><span
data-buy-label="true" class="lp_purchase-overlay__submit-text">Jetzt kaufen, später zahlen</span><span
data-voucher-label="true" class="lp_hidden">Gutschein-Code einlösen</span></a></div><div
class="lp_purchase-overlay__notification"><div
class="lp_js_notificationButtons"><a
class="lp_bought_notification" href="https://web.laterpay.net/ident/s37GiQjXBfcufjE2vUG6KF/eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJiYWNrIjoiaHR0cHM6XC9cL3d3dy5idWNocmVwb3J0LmRlXC9uZXdzXC9hYnNhZ2VubGlzdGUtd2lyZC1sYWVuZ2VyXC8_dXRtX3NvdXJjZT1idWNocmVwb3J0JnV0bV9tZWRpdW09bGluayYwPXV0bV9jYW1wYWlnbiYxPWxwLWdlc2VoZW4mMj11dG1fY29udGVudCYzPUFic2FnZW5saXN0ZSt3aXJkK2wlQzMlQTRuZ2VyIiwiaWRzIjpbMTE0ODcxLCJ0bHBfMjkiLCJ0bHBfMjUiLCJ0bHBfMjQiLCJ0bHBfMjMiLCJ0bHBfMjIiLCJ0bHBfMjAiLCJ0bHBfMTkiLCJ0bHBfMTgiLCJ0bHBfMTUiLCJ0bHBfMTQiLCJ0bHBfMTMiLCJ0bHBfMTIiLCJ0bHBfMTEiLCJ0bHBfOCIsInRscF85IiwidGxwXzEwIiwidGxwXzUiLCJ0bHBfMSIsInN1Yl8xIl19.wmwNtis80FErD8TFP7pzcgCQIYZzjueEJ2LgzAozmgI">Bereits gekauft?</a> |
<a
href="#" class="lp_js_redeemVoucher">Gutschein einlösen</a></div><div
class="lp_js_notificationCancel lp_hidden"><a
href="#" class="lp_js_voucherCancel">Abbrechen</a></div></div></div></section><section
id="lp_body_text_content_holder" style="display:none;"></section><section
class="lp_purchase-overlay__footer"><ul
class="lp_purchase-overlay-payments-list"><li
class="lp_purchase-overlay-payments-item"><i
class="lp_purchase-overlay-icon lp_purchase-overlay-icon-sepa"></i></li><li
class="lp_purchase-overlay-payments-item"><i
class="lp_purchase-overlay-icon lp_purchase-overlay-icon-visa"></i></li><li
class="lp_purchase-overlay-payments-item"><i
class="lp_purchase-overlay-icon lp_purchase-overlay-icon-mastercard"></i></li><li
class="lp_purchase-overlay-payments-item"><i
class="lp_purchase-overlay-icon lp_purchase-overlay-icon-paypal"></i></li></ul></section><div
class="br_login_link_laterpay"><div>Login für Digital-Abonnenten</div>
Als Abonnent haben Sie freien Zugang zu diesem Artikel. Loggen Sie sich <a
href="https://www.buchreport.de/login/?redirect=/news/absagenliste-wird-laenger/">hier</a> ein.<br/><br/>
Noch kein Abo? Schauen Sie sich <a
href="https://www.buchreport.de/shop/abonnements/">hier</a> Ihre Möglichkeiten an.</div></div><div
class="lp_purchase-overlay__copy">
Powered by                <span
data-icon="a"></span></div></div></div></div></div><input
type="hidden" id="lp_ga_tracking" value="1" ></div><div
class="entry-tags clearfix"><span>Themen:</span><a
href="https://www.buchreport.de/news/tag/buchreport-express-23-2020/" class="no-text-transform" rel="tag">buchreport.express 23/2020</a><a
href="https://www.buchreport.de/news/tag/frankfurter-buchmesse/" rel="tag">frankfurter buchmesse</a><a
href="https://www.buchreport.de/news/tag/umfrage/" rel="tag">Umfrage</a><a
href="https://www.buchreport.de/news/tag/verlage/" rel="tag">verlage</a></div>	</article><nav
class="post-nav-wrap" role="navigation"><ul
class="post-nav clearfix"><li
class="post-nav-prev">
<a
href="https://www.buchreport.de/news/themenbestseller-medizin-15/?utm_source=buchreport&utm_medium=link&0=utm_campaign&1=lp-gesehen&2=utm_content&3=Themenbestseller+Medizin" rel="prev"><i
class="fa fa-chevron-left"></i></a></li></ul>
</nav><h4 class="widget-title related-content-title"><span>&Auml;hnliche Artikel</span></h4><div
class="related-content clearfix"><article
class="mh-col mh-1-4 content-grid post-92538 post type-post status-publish format-standard hentry category-laterpay-150-e category-markt category-startseite category-verlage tag-barbara-bauer tag-buchreport-spezial-12-1-2018 tag-home-entertainment tag-umfrage tag-video"><div
class="content-thumb content-grid-thumb"><a
href="https://www.buchreport.de/news/anbieter-zwischen-grosser-motivation-und-resignation/?utm_source=buchreport&#038;utm_medium=link&#038;0=utm_campaign&#038;1=lp-gesehen&#038;2=utm_content&#038;3=Anbieter+zwischen+gro%C3%9Fer+Motivation+und+Resignation" title="Anbieter zwischen großer Motivation und Resignation"><img
loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="No Picture" data-lazy-src="https://www.buchreport.de/wp-content/themes/buchreport/images/placeholder-content-grid.jpg" /><noscript><img
src="https://www.buchreport.de/wp-content/themes/buchreport/images/placeholder-content-grid.jpg" alt="No Picture" /></noscript></a></div><h3 class="content-grid-title">
<a
href="https://www.buchreport.de/news/anbieter-zwischen-grosser-motivation-und-resignation/?utm_source=buchreport&utm_medium=link&0=utm_campaign&1=lp-gesehen&2=utm_content&3=Anbieter+zwischen+gro%C3%9Fer+Motivation+und+Resignation" title="Anbieter zwischen großer Motivation und Resignation" rel="bookmark">
<span>Umfrage zum Videomarkt:</span> Anbieter zwischen großer Motivation und Resignation		</a></h3>
</article><hr
class="mh-separator content-grid-separator"><article
class="mh-col mh-1-4 content-grid post-69583 post type-post status-publish format-standard hentry category-laterpay-150-e category-markt category-startseite category-verlage tag-agenten tag-buchreport-express-422017 tag-frankfurter-buchmesse tag-lizenzen"><div
class="content-thumb content-grid-thumb"><a
href="https://www.buchreport.de/news/klopfen-ans-barometer/?utm_source=buchreport&#038;utm_medium=link&#038;0=utm_campaign&#038;1=lp-gesehen&#038;2=utm_content&#038;3=Klopfen+ans+Stimmungsbarometer" title="Klopfen ans Stimmungsbarometer"><img
loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="No Picture" data-lazy-src="https://www.buchreport.de/wp-content/themes/buchreport/images/placeholder-content-grid.jpg" /><noscript><img
src="https://www.buchreport.de/wp-content/themes/buchreport/images/placeholder-content-grid.jpg" alt="No Picture" /></noscript></a></div><h3 class="content-grid-title">
<a
href="https://www.buchreport.de/news/klopfen-ans-barometer/?utm_source=buchreport&utm_medium=link&0=utm_campaign&1=lp-gesehen&2=utm_content&3=Klopfen+ans+Stimmungsbarometer" title="Klopfen ans Stimmungsbarometer" rel="bookmark">
<span>Frankfurter Buchmesse:</span> Klopfen ans Stimmungsbarometer		</a></h3>
</article><hr
class="mh-separator content-grid-separator"><article
class="mh-col mh-1-4 content-grid post-66219 post type-post status-publish format-standard hentry category-handel category-laterpay-150-e category-markt category-startseite category-verlage tag-buchreport-express-342017 tag-ratgeber tag-umfrage"><div
class="content-thumb content-grid-thumb"><a
href="https://www.buchreport.de/news/in-kueche-und-garten-wenig-neues/?utm_source=buchreport&#038;utm_medium=link&#038;0=utm_campaign&#038;1=lp-gesehen&#038;2=utm_content&#038;3=In+K%C3%BCche+und+Garten+zu+wenig+Neues" title="In Küche und Garten zu wenig Neues"><img
loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="No Picture" data-lazy-src="https://www.buchreport.de/wp-content/themes/buchreport/images/placeholder-content-grid.jpg" /><noscript><img
src="https://www.buchreport.de/wp-content/themes/buchreport/images/placeholder-content-grid.jpg" alt="No Picture" /></noscript></a></div><h3 class="content-grid-title">
<a
href="https://www.buchreport.de/news/in-kueche-und-garten-wenig-neues/?utm_source=buchreport&utm_medium=link&0=utm_campaign&1=lp-gesehen&2=utm_content&3=In+K%C3%BCche+und+Garten+zu+wenig+Neues" title="In Küche und Garten zu wenig Neues" rel="bookmark">
<span>RATGEBER:</span> In Küche und Garten zu wenig Neues		</a></h3>
</article><hr
class="mh-separator content-grid-separator"></div><h3 class="widget-title comments-title">Kommentare</h3><div
class="comments-wrap"><h4 class="comment-section-title"><span
class="comment-count">Kommentar hinterlassen</span> <span
class="comment-count-more">zu "Absagenliste wird länger"</span></h4></div><div
id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Hinterlassen Sie einen Kommentar <small><a
rel="nofollow" id="cancel-comment-reply-link" href="/news/absagenliste-wird-laenger/?utm_source=buchreport&amp;utm_medium=link&amp;0=utm_campaign&amp;1=lp-gesehen&amp;2=utm_content&amp;3=Absagenliste+wird+l%C3%A4nger#respond" style="display:none;">Antworten abbrechen</a></small></h3><form
action="https://www.buchreport.de/wordpress/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p
class="comment-notes">Mit dem Abschicken des Kommentars erklären Sie sich damit einverstanden, dass Ihre Daten elektronisch gespeichert werden. Diese Einverständniserklärung können Sie jederzeit gegenüber der Harenberg Kommunikation Verlags- und Medien-GmbH & Co. KG widerrufen. Weitere Informationen finden Sie in unseren <a
style="color:#e10019;" href="https://www.buchreport.de/datenschutz/">Datenschutz-Richtlinien</a></p><p
class="comment-notes">E-Mail Adresse wird nicht ver&ouml;ffentlicht.</p><p
class="comment-form-comment"><label
for="comment">Kommentar</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p
class="comment-notes"></p><p
class="comment-form-author"><label
for="author">Name</label><span
class="required">*</span><br/><input
id="author" name="author" type="text" value="" size="30" aria-required='true' /></p><p
class="comment-form-email"><label
for="email">E-Mail</label><span
class="required">*</span><br/><input
id="email" name="email" type="text" value="" size="30" aria-required='true' /></p><p
class="form-submit"><input
name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input
type='hidden' name='comment_post_ID' value='114871' id='comment_post_ID' />
<input
type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div><div
class="mh-sidebar entry-content"><div
id="br_adlib-11" class="sb-widget detail-page-sidebar br_adlib"><div
id='Ads_BA_CAD' class="br-adlib-central"><script data-borlabs-script-blocker-id='werbung' type='text/template'>Ads_BA_AD('CAD');</script></div></div><div
id="black-studio-tinymce-49" class="sb-widget detail-page-sidebar widget_black_studio_tinymce"><div
class="textwidget"><div
style="margin-top:40px;">
<ins
data-revive-zoneid="9" data-revive-id="86bc10db221d1a6c8c06fcd6a917a8ac"></ins> <script async src="//service.buchreport.de/www/delivery/asyncjs.php"></script> </div></div></div><div
id="black-studio-tinymce-65" class="sb-widget detail-page-sidebar widget_black_studio_tinymce"><div
class="textwidget"><p><a
href="https://www.pubiz.de/live-webinar/was-erfolgreiche-leseproben-ausmacht/?utm_source=buchreport.de&amp;utm_medium=referral&amp;utm_campaign=b2ljuni"><img
loading="lazy" class="alignnone wp-image-114426 size-full" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20325%20500'%3E%3C/svg%3E" alt="Webinar: Chatbots für Verlage" width="325" height="500" data-lazy-src="https://www.buchreport.de/wp-content/uploads/2020/05/Chatbots_Verlag_325px_Rahmen.jpg" /><noscript><img
class="alignnone wp-image-114426 size-full" src="https://www.buchreport.de/wp-content/uploads/2020/05/Chatbots_Verlag_325px_Rahmen.jpg" alt="Webinar: Chatbots für Verlage" width="325" height="500" /></noscript></a></p></div></div><div
id="black-studio-tinymce-9" class="sb-widget detail-page-sidebar widget_black_studio_tinymce"><h3 class="widget-title">Themen-Kanäle</h3><div
class="textwidget"><a
href="https://www.buchreport.de/news/hr-channel-2/"><img
loading="lazy" class="aligncenter size-full wp-image-88985" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20601%20280'%3E%3C/svg%3E" alt="" width="601" height="280" data-lazy-src="https://www.buchreport.de/wp-content/uploads/2018/09/logo_hr-1.jpg" /><noscript><img
class="aligncenter size-full wp-image-88985" src="https://www.buchreport.de/wp-content/uploads/2018/09/logo_hr-1.jpg" alt="" width="601" height="280" /></noscript></a>
<a
href="https://www.buchreport.de/news/it-channel/"><img
loading="lazy" class="size-full wp-image-89172 aligncenter" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20601%20283'%3E%3C/svg%3E" alt="" width="601" height="283" data-lazy-src="https://www.buchreport.de/wp-content/uploads/2018/09/it-channel_logo-neu.jpeg" /><noscript><img
class="size-full wp-image-89172 aligncenter" src="https://www.buchreport.de/wp-content/uploads/2018/09/it-channel_logo-neu.jpeg" alt="" width="601" height="283" /></noscript></a>
<a
href="https://www.buchreport.de/news/channel-produktion-prozesse/"><img
loading="lazy" class="aligncenter size-full wp-image-86545" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20598%20297'%3E%3C/svg%3E" alt="" width="598" height="297" data-lazy-src="https://www.buchreport.de/wp-content/uploads/2018/07/channel_pp_klein.jpg" /><noscript><img
class="aligncenter size-full wp-image-86545" src="https://www.buchreport.de/wp-content/uploads/2018/07/channel_pp_klein.jpg" alt="" width="598" height="297" /></noscript></a></div></div><div
id="black-studio-tinymce-5" class="sb-widget detail-page-sidebar widget_black_studio_tinymce"><h3 class="widget-title">Webinar-Mediathek</h3><div
class="textwidget"><h1><a
href="https://www.pubiz.de"><img
loading="lazy" class="size-full wp-image-91311 aligncenter" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20598%20433'%3E%3C/svg%3E" alt="" width="598" height="433" data-lazy-src="https://www.buchreport.de/wp-content/uploads/2018/10/pubiz_neu_titelbild.jpg" /><noscript><img
class="size-full wp-image-91311 aligncenter" src="https://www.buchreport.de/wp-content/uploads/2018/10/pubiz_neu_titelbild.jpg" alt="" width="598" height="433" /></noscript></a></h1><h1><a
href="https://www.pubiz.de">Geballtes Fachwissen</a></h1><p
id="yui_3_17_2_1_1466434086588_18">Auf <a
href="https://www.pubiz.de">pubiz.de</a> finden Fach- und Führungskräfte aus der Buch- und Medienbranche passgenau auf Ihre Bedürfnisse zugeschnittene Live-Webinare, Video-Kurse, Praxisbeiträge, Interviews und Anleitungen.</p></div></div><div
id="black-studio-tinymce-18" class="sb-widget detail-page-sidebar widget_black_studio_tinymce"><h3 class="widget-title">SPIEGEL-Bestseller</h3><div
class="textwidget"></div></div><div
class="bestseller-list-table short" id="bestseller_list_1_0"><div
class="bestseller-list-row no-background no-padding auto-height"><div
class="bestseller-list-column full-width">
<a
class="bestseller-list-link" href="https://www.buchreport.de/spiegel-bestseller/hardcover/">
<img
loading="lazy" class="bestseller-list-short-image-header" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="/wp-content/themes/buchreport/images/bestseller/spiegel-bestseller.jpg"><noscript><img
class="bestseller-list-short-image-header" src="/wp-content/themes/buchreport/images/bestseller/spiegel-bestseller.jpg"></noscript>													</a></div></div><div
class="bestseller-list-row no-background no-padding auto-height"><div
class="bestseller-list-column full-width"><div
class="bestseller-list-short-label">
<a
class="bestseller-list-link" style="color:#222;" href="https://www.buchreport.de/spiegel-bestseller/hardcover/">
Hardcover Belletristik													</a></div></div></div><div
class="bestseller-list-row compact"><div
class="bestseller-list-column position"><div
class="bestseller-list-book-position">
1</div></div><div
class="bestseller-list-column cover">
<a
href="/bestseller/buch/isbn/9783789120022.htm" title="Die Tribute von Panem. Das Lied von Vogel und Schlange">
<img
loading="lazy" class="bestseller-list-image-bookcover" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://bestseller.buchreport.de/cover/medium/9783789120022.jpg"><noscript><img
class="bestseller-list-image-bookcover" src="https://bestseller.buchreport.de/cover/medium/9783789120022.jpg"></noscript>
</a></div><div
class="bestseller-list-column information"><div
class="author">
Collins, Suzanne<br></div><div
class="title">
<a
href="/bestseller/buch/isbn/9783789120022.htm" title="Die Tribute von Panem. Das Lied von Vogel und Schlange">
Die Tribute von Panem. Das Lied von Vogel und Schlange			</a>
<br></div><div
class="information">
Oetinger<br></div></div></div><div
class="bestseller-list-row compact"><div
class="bestseller-list-column position"><div
class="bestseller-list-book-position">
2</div></div><div
class="bestseller-list-column cover">
<a
href="/bestseller/buch/isbn/9783257070996.htm" title="Geheime Quellen">
<img
loading="lazy" class="bestseller-list-image-bookcover" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://bestseller.buchreport.de/cover/medium/9783257070996.jpg"><noscript><img
class="bestseller-list-image-bookcover" src="https://bestseller.buchreport.de/cover/medium/9783257070996.jpg"></noscript>
</a></div><div
class="bestseller-list-column information"><div
class="author">
Leon, Donna<br></div><div
class="title">
<a
href="/bestseller/buch/isbn/9783257070996.htm" title="Geheime Quellen">
Geheime Quellen			</a>
<br></div><div
class="information">
Diogenes<br></div></div></div><div
class="bestseller-list-row compact"><div
class="bestseller-list-column position"><div
class="bestseller-list-book-position">
3</div></div><div
class="bestseller-list-column cover">
<a
href="/bestseller/buch/isbn/9783548064345.htm" title="Dann bleiben wir eben zu Hause!">
<img
loading="lazy" class="bestseller-list-image-bookcover" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://bestseller.buchreport.de/cover/medium/9783548064345.jpg"><noscript><img
class="bestseller-list-image-bookcover" src="https://bestseller.buchreport.de/cover/medium/9783548064345.jpg"></noscript>
</a></div><div
class="bestseller-list-column information"><div
class="author">
Bergmann, Renate<br></div><div
class="title">
<a
href="/bestseller/buch/isbn/9783548064345.htm" title="Dann bleiben wir eben zu Hause!">
Dann bleiben wir eben zu Hause!			</a>
<br></div><div
class="information">
Ullstein<br></div></div></div><div
class="bestseller-list-row compact"><div
class="bestseller-list-column position"><div
class="bestseller-list-book-position">
4</div></div><div
class="bestseller-list-column cover">
<a
href="/bestseller/buch/isbn/9783446264199.htm" title="Der Gesang der Flusskrebse">
<img
loading="lazy" class="bestseller-list-image-bookcover" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://bestseller.buchreport.de/cover/medium/9783446264199.jpg"><noscript><img
class="bestseller-list-image-bookcover" src="https://bestseller.buchreport.de/cover/medium/9783446264199.jpg"></noscript>
</a></div><div
class="bestseller-list-column information"><div
class="author">
Owens, Delia<br></div><div
class="title">
<a
href="/bestseller/buch/isbn/9783446264199.htm" title="Der Gesang der Flusskrebse">
Der Gesang der Flusskrebse			</a>
<br></div><div
class="information">
hanserblau<br></div></div></div><div
class="bestseller-list-row compact"><div
class="bestseller-list-column position"><div
class="bestseller-list-book-position">
5</div></div><div
class="bestseller-list-column cover">
<a
href="/bestseller/buch/isbn/9783103900033.htm" title="Das Haus der Frauen">
<img
loading="lazy" class="bestseller-list-image-bookcover" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://bestseller.buchreport.de/cover/medium/9783103900033.jpg"><noscript><img
class="bestseller-list-image-bookcover" src="https://bestseller.buchreport.de/cover/medium/9783103900033.jpg"></noscript>
</a></div><div
class="bestseller-list-column information"><div
class="author">
Colombani, Laetitia<br></div><div
class="title">
<a
href="/bestseller/buch/isbn/9783103900033.htm" title="Das Haus der Frauen">
Das Haus der Frauen			</a>
<br></div><div
class="information">
S. Fischer<br></div></div></div><div
class="bestseller-list-short-publishinformation">
02.06.2020</div>
<a
class="bestseller-list-link" href="https://www.buchreport.de/spiegel-bestseller/hardcover/">
<i
class="fa fa-angle-double-right"></i>
Komplette Bestsellerliste				</a>
<a
class="bestseller-list-link" href="https://www.buchreport.de/spiegel-bestseller/">
<i
class="fa fa-angle-double-right"></i>
Weitere Bestsellerlisten				</a></div><div
id="br_adlib-13" class="sb-widget detail-page-sidebar br_adlib"><div
id='Ads_BA_CAD' class="br-adlib-left"><script data-borlabs-script-blocker-id='werbung' type='text/template'>Ads_BA_AD('CAD');</script></div></div><div
id="tribe-events-list-widget-2" class="sb-widget detail-page-sidebar tribe-events-list-widget"><h3 class="widget-title">Veranstaltungen</h3><ol
class="tribe-list-widget"><li
class="tribe-events-list-widget-events type-tribe_events post-108569 tribe-clearfix">
<span
class="tribe-event-duration">
6. Juni - 7. Juni				</span><h4 class="tribe-event-title">
<a
href="https://www.buchreport.de/event/ig-unabhaengiges-sortiment/" rel="bookmark">IG Unabhängiges Sortiment</a></h4></li><li
class="tribe-events-list-widget-events type-tribe_events post-108790 tribe-clearfix">
<span
class="tribe-event-duration">
6. Juni				</span><h4 class="tribe-event-title">
<a
href="https://www.buchreport.de/event/self-publishing-day-2/" rel="bookmark">Self-Publishing-Day</a></h4></li><li
class="tribe-events-list-widget-events type-tribe_events post-108563 tribe-clearfix">
<span
class="tribe-event-duration">
11. Juni - 14. Juni				</span><h4 class="tribe-event-title">
<a
href="https://www.buchreport.de/event/comoc-salon-erlangen/" rel="bookmark">Comic-Salon-Erlangen &#8211; abgesagt</a></h4></li><li
class="tribe-events-list-widget-events type-tribe_events post-108786 tribe-clearfix">
<span
class="tribe-event-duration">
16. Juni - 26. Juni				</span><h4 class="tribe-event-title">
<a
href="https://www.buchreport.de/event/drupa/" rel="bookmark">drupa &#8211; verschoben</a></h4></li><li
class="tribe-events-list-widget-events type-tribe_events post-114413 tribe-clearfix tribe-events-category-webinar tribe-events-organizer-61243">
<span
class="tribe-event-duration">
24. Juni				</span><h4 class="tribe-event-title">
<a
href="https://www.buchreport.de/event/webinar-verkauf-am-telefon-mit-cordula-rueschhoff/" rel="bookmark">Webinar: Bücher erfolgreich am Telefon verkaufen</a></h4></li></ol><p
class="tribe-events-widget-link">
<a
href="https://www.buchreport.de/events/" rel="bookmark">
<i
class="fa fa-angle-double-right"></i>
Alle Veranstaltungen anzeigen		</a></p></div><script type="application/ld+json">[{"@context":"http://schema.org","@type":"Event","name":"IG Unabh\u00e4ngiges Sortiment","description":"&lt;p&gt;buchreport-Branchenkalender, powered by Pubiz: www.pubiz.de&lt;/p&gt;\\n","url":"https://www.buchreport.de/event/ig-unabhaengiges-sortiment/","startDate":"2020-06-06T00:00:00+02:00","endDate":"2020-06-07T23:59:59+02:00"},{"@context":"http://schema.org","@type":"Event","name":"Self-Publishing-Day","description":"&lt;p&gt;7. SELF-PUBLISHING-DAY 2020 - Der Kongress f\u00fcr Autoren und Menschen aus der Buchbranche Art: Konferenz Veranstalter: Dr. Lutz Kreutzer https://self-publishing-day.com/ buchreport-Branchenkalender, powered by Pubiz: www.pubiz.de&lt;/p&gt;\\n","url":"https://www.buchreport.de/event/self-publishing-day-2/","startDate":"2020-06-06T00:00:00+02:00","endDate":"2020-06-06T23:59:59+02:00"},{"@context":"http://schema.org","@type":"Event","name":"Comic-Salon-Erlangen &#8211; abgesagt","description":"&lt;p&gt;buchreport-Branchenkalender, powered by Pubiz: www.pubiz.de&lt;/p&gt;\\n","url":"https://www.buchreport.de/event/comoc-salon-erlangen/","startDate":"2020-06-11T00:00:00+02:00","endDate":"2020-06-14T23:59:59+02:00"},{"@context":"http://schema.org","@type":"Event","name":"drupa &#8211; verschoben","description":"&lt;p&gt;Termin\u00e4nderung! Die drupa wird infolge der Ausbreitung des Coronavirus aufs kommende Jahr verschoben. Sie soll jetzt vom 20. bis 30. April 2021 stattfinden. drupa - Die Nr. 1 f\u00fcr Ihren Gesch\u00e4ftserfolg - Es gibt kein anderes Event der Branche mit so hoher internationaler Strahlkraft. Die Besucher kommen \u00fcberwiegend aus dem Top-Management und kommen mit Entscheidungskompetenz [&hellip;]&lt;/p&gt;\\n","url":"https://www.buchreport.de/event/drupa/","startDate":"2020-06-16T00:00:00+02:00","endDate":"2020-06-26T23:59:59+02:00"},{"@context":"http://schema.org","@type":"Event","name":"Webinar: B\u00fccher erfolgreich am Telefon verkaufen","description":"&lt;p&gt;Beim Verkauf \u00fcber den telefonischen Weg fehlt die wichtige, visuelle Komponente. Trotzdem einen guten Draht zu den Kundinnen und Kunden aufzubauen, ist eine Kunst die gelernt werden muss, denn auch am Telefon ist die individuelle Beratung essenziell.&lt;/p&gt;\\n","url":"https://www.buchreport.de/event/webinar-verkauf-am-telefon-mit-cordula-rueschhoff/","startDate":"2020-06-24T15:00:00+02:00","endDate":"2020-06-24T16:00:00+02:00","organizer":{"@type":"Person","name":"buchreport","description":"","url":false,"telephone":"0231 9056-105","email":"","sameAs":"https://www.buchreport.de"}}]</script> <div
id="recent-posts-2" class="sb-widget detail-page-sidebar widget_recent_entries"><h3 class="widget-title">Die aktuellsten Artikel</h3><ul><li>
<a
href="https://www.buchreport.de/news/umsatztrend-fuer-deutschland-die-trendwende/?utm_source=buchreport&#038;utm_medium=link&#038;0=utm_campaign&#038;1=lp-gesehen&#038;2=utm_content&#038;3=Umsatztrend+f%C3%BCr+Deutschland%3A+Die+Trendwende">Umsatztrend für Deutschland: Die Trendwende</a></li><li>
<a
href="https://www.buchreport.de/news/auf-dem-weg-zurueck/?utm_source=buchreport&#038;utm_medium=link&#038;0=utm_campaign&#038;1=lp-gesehen&#038;2=utm_content&#038;3=Auf+dem+Weg+zur%C3%BCck">Auf dem Weg zurück</a></li><li>
<a
href="https://www.buchreport.de/news/begonnenes-nachholgeschaeft/?utm_source=buchreport&#038;utm_medium=link&#038;0=utm_campaign&#038;1=lp-gesehen&#038;2=utm_content&#038;3=Begonnenes+Nachholgesch%C3%A4ft">Begonnenes Nachholgeschäft</a></li><li>
<a
href="https://www.buchreport.de/news/reisebuch-drueckt-den-schnitt/?utm_source=buchreport&#038;utm_medium=link&#038;0=utm_campaign&#038;1=lp-gesehen&#038;2=utm_content&#038;3=Reisebuch+dr%C3%BCckt+den+Schnitt">Reisebuch drückt den Schnitt</a></li><li>
<a
href="https://www.buchreport.de/news/absagenliste-wird-laenger/?utm_source=buchreport&#038;utm_medium=link&#038;0=utm_campaign&#038;1=lp-gesehen&#038;2=utm_content&#038;3=Absagenliste+wird+l%C3%A4nger">Absagenliste wird länger</a></li><li>
<a
href="https://www.buchreport.de/news/live-chats-am-digitalen-stand/?utm_source=buchreport&#038;utm_medium=link&#038;0=utm_campaign&#038;1=lp-gesehen&#038;2=utm_content&#038;3=L%C3%BCbbe+und+Zero+legen+exklusives+Digitalkonzept+f%C3%BCr+die+Messe+vor">Lübbe und Zero legen exklusives Digitalkonzept für die Messe vor</a></li><li>
<a
href="https://www.buchreport.de/news/der-naechste-verwertungsschritt/?utm_source=buchreport&#038;utm_medium=link&#038;0=utm_campaign&#038;1=lp-gesehen&#038;2=utm_content&#038;3=Der+n%C3%A4chste+Verwertungsschritt">Der nächste Verwertungsschritt</a></li><li>
<a
href="https://www.buchreport.de/news/comedy-und-klassiker-gefragt/?utm_source=buchreport&#038;utm_medium=link&#038;0=utm_campaign&#038;1=lp-gesehen&#038;2=utm_content&#038;3=Comedy+und+Klassiker+gefragt">Comedy und Klassiker gefragt</a></li><li>
<a
href="https://www.buchreport.de/news/ungewisse-zukunft/?utm_source=buchreport&#038;utm_medium=link&#038;0=utm_campaign&#038;1=lp-gesehen&#038;2=utm_content&#038;3=Ungewisse+Zukunft">Ungewisse Zukunft</a></li><li>
<a
href="https://www.buchreport.de/news/themenbestseller-medizin-15/?utm_source=buchreport&#038;utm_medium=link&#038;0=utm_campaign&#038;1=lp-gesehen&#038;2=utm_content&#038;3=Themenbestseller+Medizin">Themenbestseller Medizin</a></li></ul></div><div
id="recent-comments-2" class="sb-widget detail-page-sidebar br_recent_comments_widget"><h3 class="widget-title">Neueste Kommentare</h3><ul
id="recentcomments"><li
class="recentcomments"><span
class="comment-author-link">Ralf Schiering</span> kommentiert <a
href="https://www.buchreport.de/news/pp-der-open-source-weg-zum-digitalen-lernerlebnis/?utm_source=buchreport&#038;utm_medium=link&#038;0=utm_campaign&#038;1=lp-gesehen&#038;2=utm_content&#038;3=Der+%C2%BBOpen+Source%C2%AB-Weg+zum+digitalen+Lernerlebnis/#comment-44088">Der »Open Source«-Weg zum digitalen Lernerlebnis</a></li><li
class="recentcomments"><span
class="comment-author-link">Dr. Sonja Klug</span> kommentiert <a
href="https://www.buchreport.de/news/kein-abschied-vom-gedruckten/?utm_source=buchreport&#038;utm_medium=link&#038;0=utm_campaign&#038;1=lp-gesehen&#038;2=utm_content&#038;3=Kein+Abschied+von+der+gedruckten+Vorschau/#comment-44081">Kein Abschied von der gedruckten Vorschau</a></li><li
class="recentcomments"><span
class="comment-author-link">Dr. Sonja Klug</span> kommentiert <a
href="https://www.buchreport.de/news/die-investitionsbereitschaft-fehlt/?utm_source=buchreport&#038;utm_medium=link&#038;0=utm_campaign&#038;1=lp-gesehen&#038;2=utm_content&#038;3=Frank+Thelen%3A+%C2%BBDie+Investitionsbereitschaft+fehlt%C2%AB/#comment-44043">Frank Thelen: »Die Investitionsbereitschaft fehlt«</a></li></ul></div></div></div>
<a
href="#" class="back-to-top">
<i
class="fa fa-angle-up"></i>
</a><div
style="text-align: center;"><div
id='Ads_BA_FOOT' ><script data-borlabs-script-blocker-id='werbung' type='text/template'>Ads_BA_AD('FOOT');</script></div></div></div></div>
<footer
class="mh-footer"><div
class="wrapper-inner clearfix"></div><div
class="footer-bottom"><div
class="wrapper-inner clearfix">
<nav
class="footer-nav footer-left clearfix"><div
class="menu-footer-navigation-left-container"><ul
id="menu-footer-navigation-left" class="menu"><li
id="menu-item-101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101"><a
href="https://www.buchreport.de/uber-buchreport/">Über buchreport</a></li><li
id="menu-item-105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105"><a
href="https://www.buchreport.de/kontakt/">Kontakt</a></li><li
id="menu-item-102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102"><a
href="https://www.buchreport.de/impressum/">Impressum</a></li><li
id="menu-item-100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100"><a
href="https://www.buchreport.de/agb/">AGB</a></li><li
id="menu-item-80655" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80655"><a
href="https://www.buchreport.de/datenschutz/">Datenschutz</a></li><li
id="menu-item-103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103"><a
href="https://www.buchreport.de/mediadaten/">Mediadaten</a></li><li
id="menu-item-104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104"><a
href="https://www.buchreport.de/sitemap/">Sitemap</a></li></ul></div>				</nav>
<nav
class="footer-nav footer-right clearfix"><div
class="menu-footer-navigation-right-container"><ul
id="menu-footer-navigation-right" class="menu"><li
id="menu-item-112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112"><a
target="_blank" href="https://www.buchaktuell.de">buch aktuell</a></li><li
id="menu-item-111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111"><a
target="_blank" href="https://www.pubiz.de">pubiz</a></li><li
id="menu-item-114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114"><a
target="_blank" href="https://www.edelweiss-vorschau.de">EDELWEISS+</a></li><li
id="menu-item-109049" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109049"><a
href="https://www.book2look.de/">book2look</a></li><li
id="menu-item-113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113"><a
target="_blank" href="https://harenberg-maker.de/">Harenberg Maker</a></li></ul></div>				</nav></div><div
class="wrapper-inner clearfix">
<nav
class="social-nav clearfix"><div
class="menu-social-media-container"><ul
id="menu-social-media" class=""><li
id="menu-item-49" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49"><a
target="_blank" href="https://facebook.com/buchreport"><span
class="fa-stack"><i
class="fa fa-stack-2x"></i><i
class="fa fa-mh-social fa-stack-1x"></i></span><span
class="screen-reader-text">Menu Item</span></a></li><li
id="menu-item-55" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55"><a
target="_blank" href="https://twitter.com/buchreport"><span
class="fa-stack"><i
class="fa fa-stack-2x"></i><i
class="fa fa-mh-social fa-stack-1x"></i></span><span
class="screen-reader-text">Menu Item</span></a></li><li
id="menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56"><a
target="_blank" href="https://www.instagram.com/explore/tags/buchreport"><span
class="fa-stack"><i
class="fa fa-stack-2x"></i><i
class="fa fa-mh-social fa-stack-1x"></i></span><span
class="screen-reader-text">Menu Item</span></a></li><li
id="menu-item-58" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58"><a
target="_blank" href="/feed/"><span
class="fa-stack"><i
class="fa fa-stack-2x"></i><i
class="fa fa-mh-social fa-stack-1x"></i></span><span
class="screen-reader-text">Menu Item</span></a></li></ul></div>				</nav><div
class="copyright-wrap"><p
class="copyright">&copy; 2020 buchreport.de</p></div></div></div>
</footer>
<script type='text/javascript'>var tocplus = {"smooth_scroll":"1","visibility_show":"Anzeigen","visibility_hide":"Ausblenden","width":"Auto"};</script> <script type='text/javascript' src='https://www.buchreport.de/wp-content/plugins/table-of-contents-plus/front.min.js?ver=1509'></script> <script type='text/javascript'>/*<![CDATA[*/var lpCommonVar = {"current_page":"front_post","sandbox_merchant_id":"s37GiQjXBfcufjE2vUG6KF","lp_tracking_id":"UA-50448165-3","lp_user_tracking_id":"","postTitle":"Absagenliste wird l\u00e4nger","postPermalink":"https:\/\/www.buchreport.de\/news\/absagenliste-wird-laenger\/?utm_source=buchreport&utm_medium=link&0=utm_campaign&1=lp-gesehen&2=utm_content&3=Absagenliste+wird+l%C3%A4nger","blogName":"buchreport"};/*]]>*/</script> <script type='text/javascript' src='https://www.buchreport.de/wp-content/plugins/laterpay/built_assets/js/laterpay-common.js?ver=2.9.5'></script> <script type='text/javascript'>/*<![CDATA[*/var lpVars = {"ajaxUrl":"https:\/\/www.buchreport.de\/wordpress\/wp-admin\/admin-ajax.php","post_id":"114871","caching":"1","i18n":{"alert":"Ihre Website befindet sich im LIVE-Modus, Ihre Besucher sehen nun den LaterPay-Kaufdialog. \n\nUm dies aus Besucher-Sicht zu \u00fcberpr\u00fcfen, rufen Sie diese Seite entweder erneut nach Abmeldung von WordPress oder \u00fcber ein Benutzerkonto mit Non-Admin-Rechten auf. \n\nHinweis: F\u00fcr Eink\u00e4ufe, die im LIVE-Modus get\u00e4tigt werden, werden Ihnen Geb\u00fchren berechnet.","validVoucher":"Gutschein-Code akzeptiert.","invalidVoucher":" ist kein g\u00fcltiger Gutschein-Code!","codeTooShort":"Bitte geben Sie einen sechsstelligen Gutschein-Code ein.","generalAjaxError":"Ein Fehler ist aufgetreten. Bitte versuchen Sie es erneut.","revenue":{"ppu":"Jetzt kaufen, sp\u00e4ter zahlen","sis":"Jetzt kaufen","sub":"Jetzt abonnieren"}},"default_currency":"EUR","gaData":{"postTitle":"Absagenliste wird l\u00e4nger","postPermalink":"https:\/\/www.buchreport.de\/news\/absagenliste-wird-laenger\/?utm_source=buchreport&#038;utm_medium=link&#038;0=utm_campaign&#038;1=lp-gesehen&#038;2=utm_content&#038;3=Absagenliste+wird+l%C3%A4nger","blogName":"buchreport"}};/*]]>*/</script> <script type='text/javascript' src='https://www.buchreport.de/wp-content/plugins/laterpay/built_assets/js/laterpay-post-view.js?ver=2.9.5'></script> <script type='text/javascript' src='https://www.buchreport.de/wordpress/wp-includes/js/wp-embed.min.js?ver=3bfe9d08bec136d38f490d1b9a963098'></script> <script type='text/javascript'>var borlabsCookieConfig = {"ajaxURL":"https:\/\/www.buchreport.de\/wordpress\/wp-admin\/admin-ajax.php","language":"de","animation":"1","animationDelay":"","animationIn":"fadeInDown","animationOut":"flipOutX","blockContent":"1","boxLayout":"box","boxLayoutAdvanced":"1","automaticCookieDomainAndPath":"1","cookieDomain":"www.buchreport.de","cookiePath":"\/","cookieLifetime":"365","crossDomainCookie":[],"cookieBeforeConsent":"1","cookiesForBots":"1","cookieVersion":"2","hideCookieBoxOnPages":[],"respectDoNotTrack":"","reloadAfterConsent":"","showCookieBox":"1","cookieBoxIntegration":"javascript","ignorePreSelectStatus":"1","cookies":{"essential":["borlabs-cookie"],"statistics":["google-analytics-statistic"],"marketing":["adlib"]}};
var borlabsCookieCookies = {"essential":{"borlabs-cookie":{"cookieNameList":{"borlabs-cookie":"borlabs-cookie"},"settings":{"blockCookiesBeforeConsent":"0"}}},"statistics":{"google-analytics-statistic":{"optInJS":"PCEtLSBHbG9iYWwgc2l0ZSB0YWcgKGd0YWcuanMpIC0gR29vZ2xlIEFuYWx5dGljcyAtLT4NCjxzY3JpcHQgYXN5bmMgc3JjPSJodHRwczovL3d3dy5nb29nbGV0YWdtYW5hZ2VyLmNvbS9ndGFnL2pzP2lkPVVBLTUwNDQ4MTY1LTMiPjwvc2NyaXB0Pg0KPHNjcmlwdD4NCndpbmRvdy5kYXRhTGF5ZXIgPSB3aW5kb3cuZGF0YUxheWVyIHx8IFtdOw0KZnVuY3Rpb24gZ3RhZygpe2RhdGFMYXllci5wdXNoKGFyZ3VtZW50cyk7fQ0KZ3RhZygianMiLCBuZXcgRGF0ZSgpKTsNCg0KZ3RhZygiY29uZmlnIiwgIlVBLTUwNDQ4MTY1LTMiLCB7ICJhbm9ueW1pemVfaXAiOiB0cnVlIH0pOw0KPC9zY3JpcHQ+","optOutJS":""}},"marketing":{"adlib":{"optInJS":"PHNjcmlwdD53aW5kb3cuQm9ybGFic0Nvb2tpZS51bmJsb2NrU2NyaXB0QmxvY2tlcklkKCJ3ZXJidW5nIik7PC9zY3JpcHQ+","optOutJS":""}}};</script> <script type='text/javascript' src='https://www.buchreport.de/wp-content/plugins/borlabs-cookie/javascript/borlabs-cookie.min.js?ver=2.1.15'></script> <script type='text/javascript'>jQuery(document).ready(function() {
var borlabsCookieContentBlocker = {"facebook": {"id": "facebook","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) { if(typeof FB === "object") { FB.XFBML.parse(el.parentElement); } },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"default": {"id": "default","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"googlemaps": {"id": "googlemaps","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"instagram": {"id": "instagram","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) { if (typeof instgrm === "object") { instgrm.Embeds.process(); } },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"openstreetmap": {"id": "openstreetmap","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"twitter": {"id": "twitter","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"vimeo": {"id": "vimeo","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false,"saveThumbnails":false,"videoWrapper":false}},"youtube": {"id": "youtube","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false,"changeURLToNoCookie":true,"saveThumbnails":false,"thumbnailQuality":"maxresdefault","videoWrapper":false}},"adlib": {"id": "adlib","global": function (contentBlockerData) { window.BorlabsCookie.allocateScriptBlockerToContentBlocker(contentBlockerData.id, "werbung", "scriptBlockerId");
window.BorlabsCookie.unblockScriptBlockerId("werbung"); },"init": function (el, contentBlockerData) {  },"settings": {"unblockAll":"0","executeGlobalCodeBeforeUnblocking":"1"}}};
(function () { var borlabsCookieLoaded = null;var borlabsCookieInit = false;var borlabsCookieCheck = function () { if (typeof window.BorlabsCookie === "object" && borlabsCookieInit === false) { borlabsCookieInit = true; clearInterval(borlabsCookieLoaded); window.BorlabsCookie.init(borlabsCookieConfig, borlabsCookieCookies, borlabsCookieContentBlocker); } };borlabsCookieLoaded = setInterval(borlabsCookieCheck, 50); borlabsCookieCheck();})();});</script> <script>( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );</script> <script id="BorlabsCookieBoxWrap" type="text/template">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</script><script>var tribe_l10n_datatables = {"aria":{"sort_ascending":": aktivieren, um Spalte aufsteigend zu sortieren","sort_descending":": aktivieren, um Spalte absteigend zu sortieren"},"length_menu":"_MENU_ Eintr\u00e4ge anzeigen","empty_table":"Keine Daten verf\u00fcgbar in der Tabelle","info":"Zeige von _START_ bis _END_ von ingesamt _TOTAL_ Eintr\u00e4gen","info_empty":"Zeige 0 bis 0 von 0 Eintr\u00e4gen","info_filtered":"(gefiltert von _MAX_ Gesamt Eintr\u00e4gen)","zero_records":"Keine Zeilen gefunden","search":"Suche:","all_selected_text":"Alle Objekte auf dieser Seite wurden selektiert","select_all_link":"Alle Seiten selektieren","clear_selection":"Selektierung aufheben","pagination":{"all":"Alle","next":"N\u00e4chste","previous":"Vorherige"},"select":{"rows":{"0":"","_":": Ausgew\u00e4hlte %d Zeilen","1":": Ausgew\u00e4hlte 1 Zeile"}},"datepicker":{"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"nextText":"Weiter","prevText":"Zur\u00fcck","currentText":"Heute","closeText":"Erledigt"}};var tribe_system_info = {"sysinfo_optin_nonce":"0dcbe5ce5f","clipboard_btn_text":"In Zwischenablage kopieren","clipboard_copied_text":"System Info kopiert","clipboard_fail_text":"Dr\u00fccke \"CTRL + C\" um zu kopieren"};</script><script>window.lazyLoadOptions = {
                elements_selector: "[loading=lazy],.rocket-lazyload",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_loaded: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                },
use_native: true};
        window.addEventListener('LazyLoad::Initialized', function (e) {
            var lazyLoadInstance = e.detail.instance;
        
            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    var image_count = 0;
                    var iframe_count = 0;
                    var rocketlazy_count = 0;

                    mutations.forEach(function(mutation) {
                        for (i = 0; i < mutation.addedNodes.length; i++) {
                            if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
                                return;
                            }

                           if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
                                return;
                            }

                            images = mutation.addedNodes[i].getElementsByTagName('img');
                            is_image = mutation.addedNodes[i].tagName == "IMG";
                            iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
                            is_iframe = mutation.addedNodes[i].tagName == "IFRAME";
                            rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');

                            image_count += images.length;
			                iframe_count += iframes.length;
			                rocketlazy_count += rocket_lazy.length;
                            
                            if(is_image){
                                image_count += 1;
                            }

                            if(is_iframe){
                                iframe_count += 1;
                            }
                        }
                    } );

                    if(image_count > 0 || iframe_count > 0 || rocketlazy_count > 0){
                        lazyLoadInstance.update();
                    }
                } );
                
                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };
                
                observer.observe(b, config);
            }
        }, false);</script><script data-no-minify="1" async src="https://www.buchreport.de/wp-content/plugins/rocket-lazy-load/assets/js/12.0/lazyload.min.js"></script><script>var gaProperty = 'UA-33303863-1';
	var disableStr = 'ga-disable-' + gaProperty;
	if (document.cookie.indexOf(disableStr + '=true') > -1) {
	window[disableStr] = true;
	}
	function gaOptout() {
	document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

// Creates an adblock detection plugin.
	ga('provide', 'adblockTracker', function(tracker, opts) {
		var ad = document.createElement('ins');
		ad.className = 'AdSense';
		ad.style.display = 'block';
		ad.style.position = 'absolute';
		ad.style.top = '-1px';
		ad.style.height = '1px';
		document.body.appendChild(ad);
		tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);
		document.body.removeChild(ad);
	});


	ga('create', 'UA-33303863-1', 'auto');
	ga('require', 'adblockTracker', {dimensionIndex: 1});
	ga('set', 'anonymizeIp', true);
	ga('send', 'pageview');</script> </body></html>