<!DOCTYPE html><html class="no-js" lang="de-DE"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0 minimum-scale=1.0"><meta name="google-site-verification" content="dGCbCswrjAP-4UqLlMlrFSuxddX3hI4_55AfeewBrBs" /><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.buchreport.de/wordpress/xmlrpc.php" /> <script>window['gtag_enable_tcf_support'] = true;</script> <script type="text/javascript">!function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();</script> <script>window._sp_ = {
            config: {
                accountId: 661,
                baseEndpoint: 'https://cdn.privacy-mgmt.com',
            }
        }</script>  <script>(function(){
	var s = document.createElement('script');
	s.type ='text/javascript';
	s.async = true;
	s.src ='https://d.ba-content.de/cds/delivery/init';
	var sc = document.getElementsByTagName('script')[0];
	sc.parentNode.insertBefore(s,sc);
})();</script> <link media="all" href="https://www.buchreport.de/wp-content/cache/autoptimize/css/autoptimize_d971130786e4079f85fe1f36ac0b14ab.css" rel="stylesheet" /><link media="print" href="https://www.buchreport.de/wp-content/cache/autoptimize/css/autoptimize_8ea68649a587cf516e3bfaa4e103e35a.css" rel="stylesheet" /><title>Bastel- und Geschenkmessen nehmen einen neuen Anlauf - buchreport</title><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.buchreport.de/news/bastel-und-geschenkmessen-nehmen-einen-neuen-anlauf/" /><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="Bastel- und Geschenkmessen nehmen einen neuen Anlauf - buchreport" /><meta property="og:description" content="Die Messen Christmasworld, Creativeworld und Paperworld starten wieder. Kurzfristige Anmeldemöglichkeiten sind vorgesehen, ein Plan B steht auch. Durch Messe-Stände schlendern, ... mehr" /><meta property="og:url" content="https://www.buchreport.de/news/bastel-und-geschenkmessen-nehmen-einen-neuen-anlauf/" /><meta property="og:site_name" content="buchreport" /><meta property="article:publisher" content="https://de-de.facebook.com/buchreport" /><meta property="article:published_time" content="2021-08-27T12:00:00+00:00" /><meta property="article:modified_time" content="2021-08-25T13:43:19+00:00" /><meta property="og:image" content="http://www.buchreport.de/wp-content/uploads/2021/08/Paperworld-2020cMesse-Frankfurt-Exhibition-GmbH.jpg" /><meta name="twitter:card" content="summary" /><meta name="twitter:creator" content="@buchreport" /><meta name="twitter:site" content="@buchreport" /><meta name="twitter:label1" content="Verfasst von" /><meta name="twitter:data1" content="Buchreport" /><meta name="twitter:label2" content="Geschätzte Lesezeit" /><meta name="twitter:data2" content="6 Minuten" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.buchreport.de/#website","url":"https://www.buchreport.de/","name":"buchreport","description":"Fachzeitschrift f\u00fcr die deutschsprachige Buchbranche","potentialAction":[{"@type":"SearchAction","target":"https://www.buchreport.de/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://www.buchreport.de/news/bastel-und-geschenkmessen-nehmen-einen-neuen-anlauf/#primaryimage","inLanguage":"de-DE","url":"http://www.buchreport.de/wp-content/uploads/2021/08/Paperworld-2020cMesse-Frankfurt-Exhibition-GmbH.jpg","contentUrl":"http://www.buchreport.de/wp-content/uploads/2021/08/Paperworld-2020cMesse-Frankfurt-Exhibition-GmbH.jpg"},{"@type":"WebPage","@id":"https://www.buchreport.de/news/bastel-und-geschenkmessen-nehmen-einen-neuen-anlauf/#webpage","url":"https://www.buchreport.de/news/bastel-und-geschenkmessen-nehmen-einen-neuen-anlauf/","name":"Bastel- und Geschenkmessen nehmen einen neuen Anlauf - buchreport","isPartOf":{"@id":"https://www.buchreport.de/#website"},"primaryImageOfPage":{"@id":"https://www.buchreport.de/news/bastel-und-geschenkmessen-nehmen-einen-neuen-anlauf/#primaryimage"},"datePublished":"2021-08-27T12:00:00+00:00","dateModified":"2021-08-25T13:43:19+00:00","author":{"@id":"https://www.buchreport.de/#/schema/person/6911d71bf902ec92f3e0c758ad0eaf19"},"breadcrumb":{"@id":"https://www.buchreport.de/news/bastel-und-geschenkmessen-nehmen-einen-neuen-anlauf/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.buchreport.de/news/bastel-und-geschenkmessen-nehmen-einen-neuen-anlauf/"]}]},{"@type":"BreadcrumbList","@id":"https://www.buchreport.de/news/bastel-und-geschenkmessen-nehmen-einen-neuen-anlauf/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Startseite","item":"https://www.buchreport.de/"},{"@type":"ListItem","position":2,"name":"Bastel- und Geschenkmessen nehmen einen neuen Anlauf"}]},{"@type":"Person","@id":"https://www.buchreport.de/#/schema/person/6911d71bf902ec92f3e0c758ad0eaf19","name":"Buchreport","image":{"@type":"ImageObject","@id":"https://www.buchreport.de/#personlogo","inLanguage":"de-DE","url":"https://secure.gravatar.com/avatar/6b0a78e6dfd32c6faf8f3287f029265d?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/6b0a78e6dfd32c6faf8f3287f029265d?s=96&d=mm&r=g","caption":"Buchreport"}}]}</script> <link rel='dns-prefetch' href='//storage.googleapis.com' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="buchreport &raquo; Feed" href="https://www.buchreport.de/feed/" /><link rel="alternate" type="application/rss+xml" title="buchreport &raquo; Kommentar-Feed" href="https://www.buchreport.de/comments/feed/" /><link rel="alternate" type="text/calendar" title="buchreport &raquo; iCal Feed" href="https://www.buchreport.de/events/?ical=1" /><link rel="alternate" type="application/rss+xml" title="buchreport &raquo; Bastel- und Geschenkmessen nehmen einen neuen Anlauf Kommentar-Feed" href="https://www.buchreport.de/news/bastel-und-geschenkmessen-nehmen-einen-neuen-anlauf/feed/" /> <script type='text/javascript' src='https://www.buchreport.de/wordpress/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script> <script type='text/javascript' id='jquery-migrate-js-after'>var Ads_BA_ADIDsite		= "buchreport.de";
		var Ads_BA_ADIDsection	= "rotation";
		var Ads_BA_keyword		= "";</script> <script type='text/javascript' id='ewd-feup-password-strength-js-extra'>var ewd_feup_ajax_translations = {"mismatch_label":"Mismatch","too_short_label":"Too Short","weak_label":"Weak","good_label":"Good","strong_label":"Strong"};</script> <script type='text/javascript' id='wh-solr-search-frontend-js-extra'>var WH_Solr_Search = {"ajaxurl":"https:\/\/www.buchreport.de\/wordpress\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='https://storage.googleapis.com/ba_utils/bure.js?ver=1.1' id='br-adlib-js'></script> <link rel="https://api.w.org/" href="https://www.buchreport.de/wp-json/" /><link rel="alternate" type="application/json" href="https://www.buchreport.de/wp-json/wp/v2/posts/136515" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.buchreport.de/wordpress/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.buchreport.de/wordpress/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.buchreport.de/?p=136515' /><link rel="alternate" type="application/json+oembed" href="https://www.buchreport.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.buchreport.de%2Fnews%2Fbastel-und-geschenkmessen-nehmen-einen-neuen-anlauf%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.buchreport.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.buchreport.de%2Fnews%2Fbastel-und-geschenkmessen-nehmen-einen-neuen-anlauf%2F&#038;format=xml" /> <script>var FEUP_Min_Pass = 3;</script><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.buchreport.de"><link rel="https://theeventscalendar.com/" href="https://www.buchreport.de/wp-json/tribe/events/v1/" /><link rel="shortcut icon" href="https://www.buchreport.de/wp-content/uploads/2016/07/f667d8187839565ae689e4aa87ebcb32_400x400.png"> <!--[if lt IE 9]> <script src="https://www.buchreport.de/wp-content/themes/buchreport/js/css3-mediaqueries.js"></script> <![endif]--><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><noscript><style>.lazyload[data-src]{display:none !important;}</style></noscript><style>.lazyload{background-image:none !important;}.lazyload:before{background-image:none !important;}</style><link rel="icon" href="https://www.buchreport.de/wp-content/uploads/2016/07/cropped-f667d8187839565ae689e4aa87ebcb32_400x400-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.buchreport.de/wp-content/uploads/2016/07/cropped-f667d8187839565ae689e4aa87ebcb32_400x400-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.buchreport.de/wp-content/uploads/2016/07/cropped-f667d8187839565ae689e4aa87ebcb32_400x400-180x180.png" /><meta name="msapplication-TileImage" content="https://www.buchreport.de/wp-content/uploads/2016/07/cropped-f667d8187839565ae689e4aa87ebcb32_400x400-270x270.png" /><style type="text/css" id="wp-custom-css">/*
Welcome to Custom CSS!

To learn how this works, see http://wp.me/PEmnE-Bt
*/

#pg-5-0 {
		margin-top: 20px;
    margin-bottom: 30px;
}

.logo-wrap {
	margin-left: 5px;
}

.kontakt-wrapper {
	float: left;
	margin: 0;
	min-width: 300px;
	width: 50%;
	padding-top: 20px;
}

.kontakt-wrapper-full {
	width: 100%;
	min-width: 300px;
	padding-top: 20px;
}

.kontakt-wrapper-full .kontakt-daten {
	min-width: 210px;
	margin: 0;
}

.kontakt-wrapper-full img,.kontakt-wrapper img {
	max-width: 97%;
	margin: -20px 1.25rem 1.25rem 0;
}

.kontakt-daten {
	float: left;
	max-height: 170px;
	min-height: 160px;
	min-width: 240px;
	margin: 0 0 30px;
}

.kontakt-daten-funktion {
	font-size: 14px;
	font-weight: 400;
	margin: -20px 0 10px;
}

.br-short-news-list-widget {
  margin-top:0px;
}

@media only screen and (max-width: 1200px) {
	
}

@media only screen and (max-width: 980px) {
	
}

@media only screen and (max-width: 767px) {
	.kontakt-wrapper {
		width: 100%;
	}
	
	.kontakt-wrapper img {
		max-width: 100%;
	}
	
	.kontakt-wrapper h4 {
		font-size: 1.2rem;
	}
	
	.kontakt-daten {
		min-width: 200px;
		margin-bottom: 30px;
	}
}

@media only screen and (max-width: 580px) {
	
}

@media only screen and (max-width: 420px) {
	
}

/* Angepasste Suchleiste */

.search-results .search-form .search-form-container,
.panel-grid-cell .search-form .search-form-container {
    max-width: 100%;
}

.search-results .search-field,
.panel-grid-cell .search-field{
    height: 50px;
}

.search-form .search-field {
    padding: 0px 10px;
	border:1px solid #cfcfcf
}

.search-results .search-form button .fa,
.panel-grid-cell .search-form button
.fa {
    color: #E10019
}

/* Bestseller Selectbox */

#bestsellermenu{
	text-align: right;
	margin: 0 0 -50px 0;
	position: relative;
}

#bestsellermenu::before {
  font-family: fontawesome;
  content: "\f107";
  font-size: 28px;
  position: absolute;
  right: 14px;
  top: 8px;
  color: #000;
	pointer-events: none;
}

#bestsellermenu select{
	-moz-appearance: none;
  -webkit-appearance: none;
  appearance: none;
  border: none;
	outline: none;
	-moz-padding-start: calc(10px - 3px);
		-webkit-padding-start: calc(10px - 3px);
	padding: 8px 10px;
	border-radius: 2px;
	background:#eae9e8;
	font-size:0.9rem;
	cursor: pointer;
	width: 55%;
}

@media only screen and (max-width: 800px) {
	#bestsellermenu{
		text-align: left;
		margin: 0;
	}
	#bestsellermenu select{
		width: 100%;
	}
	
}

.page-id-59 #bestsellermenu{
	margin: -67px 0 30px 0;
}

@media only screen and (max-width: 800px) {
	.page-id-59 #bestsellermenu{
		margin-top: -10px;
	}
}

/* Jahresbestseller Selectbox*/

/* Bestseller Selectbox */

#jahresbestsellermenu{
	text-align: right;
	margin: 0 0 -50px 0;
	position: relative;
}

#jahresbestsellermenu::before {
  font-family: fontawesome;
  content: "\f107";
  font-size: 28px;
  position: absolute;
  right: 14px;
  top: 8px;
  color: #000;
	pointer-events: none;
}

#jahresbestsellermenu select{
	-moz-appearance: none;
  -webkit-appearance: none;
  appearance: none;
  border: none;
	outline: none;
	-moz-padding-start: calc(10px - 3px);
		-webkit-padding-start: calc(10px - 3px);
	padding: 8px 10px;
	border-radius: 2px;
	background:#eae9e8;
	font-size:0.9rem;
	cursor: pointer;
	width: 55%;
}

@media only screen and (max-width: 800px) {
	#jahresbestsellermenu{
		text-align: left;
		margin: 0;
	}
	#jahresbestsellermenu select{
		width: 100%;
	}
	
}

.page-id-123857 #jahresbestsellermenu{
	margin: -67px 0 30px 0;
}

@media only screen and (max-width: 800px) {
	.page-id-123857 #jahresbestsellermenu{
		margin-top: -10px;
	}
}

/* Fiktive Bestsellerseite */
.page-id-110474 .breadcrumb a, .breadcrumb .bc-text {
	display: none;
}

/* br Weihanchtsaktion */
.page-id-122834 .br-container{
	background-color: #590118;
}

.page-id-123795 .br-container{
	background-color: #590118;
}

/* br Digitalkampgne */
.page-id-126138 .aligncenter{
	margin: 10px auto 10px auto;
}

/* Plenigo */
.page-id-10446 #Ads_BA_FOOT{
	display: none;
	visibility: none;
}
.page-id-10446 #Ads_BA_FLB{
	display: none;
	visibility: none;
}

.page-id-130348 #Ads_BA_FOOT{
	display: none;
	visibility: none;
}
.page-id-130348 #Ads_BA_FLB{
	display: none;
	visibility: none;
}

.page-id-129245 #Ads_BA_FOOT{
	display: none;
	visibility: none;
}
.page-id-129245 #Ads_BA_FLB{
	display: none;
	visibility: none;
}

.page-checkout-checkout  #Ads_BA_FOOT{
	display: none;
	visibility: none;
}

.page-checkout-checkout  #Ads_BA_FLB{
	display: none;
	visibility: none;
}

.page-checkout-thankyou #Ads_BA_FOOT{
	display: none;
	visibility: none;
}

.page-checkout-thankyou #Ads_BA_FLB{
	display: none;
	visibility: none;
}</style><link rel='stylesheet' id='tribe-events-custom-jquery-styles-css'  href='https://www.buchreport.de/wp-content/plugins/the-events-calendar/vendor/jquery/smoothness/jquery-ui-1.8.23.custom.css?ver=5.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-bootstrap-datepicker-css-css'  href='https://www.buchreport.de/wp-content/plugins/the-events-calendar/vendor/bootstrap-datepicker/css/bootstrap-datepicker.standalone.min.css?ver=5.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-style-css'  href='https://www.buchreport.de/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full.min.css?ver=5.7.0' type='text/css' media='all' />
</head><body class="post-template-default single single-post postid-136515 single-format-standard tribe-no-js mh-right-sb sso-loggedout">
<script>var ewww_webp_supported=false;</script><header class="mh-header"><div style="text-align: center;" class="ba_header1"><div id="Ads_BA_BS"> <script type='text/javascript'>Ads_BA_AD('BS');</script> </div></div><div class="header-menu clearfix"><div class="wrapper-inner"><div class="mh-col mh-1-3 header-logo-full"> <a href="https://www.buchreport.de/" title="buchreport" rel="home"><div class="logo-wrap" role="banner"> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" height="50" alt="buchreport" class="svg logo lazyload" data-src="https://www.buchreport.de/wp-content/themes/buchreport/images/logo.svg" /><noscript><img src="https://www.buchreport.de/wp-content/themes/buchreport/images/logo.svg" height="50" alt="buchreport" class="svg logo" data-eio="l" /></noscript> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" height="50" alt="buchreport" class="svg logo logo-print lazyload" data-src="https://www.buchreport.de/wp-content/themes/buchreport/images/logo_red.svg" /><noscript><img src="https://www.buchreport.de/wp-content/themes/buchreport/images/logo_red.svg" height="50" alt="buchreport" class="svg logo logo-print" data-eio="l" /></noscript></div> </a></div><div class="main-nav-container"><nav class="main-nav clearfix"><div class="menu-main-navigation-container"><ul id="menu-main-navigation" class="menu"><li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-61"><a href="https://www.buchreport.de/spiegel-bestseller/">SPIEGEL-Bestseller</a><ul class="sub-menu"><li id="menu-item-109132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109132"><a href="https://www.buchreport.de/spiegel-bestseller/">SPIEGEL-Bestsellerlisten</a></li><li id="menu-item-46689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46689"><a href="https://www.buchreport.de/spiegel-bestseller/suche-im-bestsellerarchiv/">SPIEGEL-Bestsellerarchiv</a></li><li id="menu-item-125100" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125100"><a href="https://www.buchreport.de/spiegel-bestseller/jahresbestseller/">﻿SPIEGEL-Jahresbestseller</a></li><li id="menu-item-178" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178"><a href="https://www.buchreport.de/spiegel-bestseller/premiumbereich/">Login Premiumbereich</a></li><li id="menu-item-69264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69264"><a href="https://www.buchreport.de/spiegel-bestseller/spiegel-bestseller-center/">SPIEGEL-Bestseller-Center</a></li><li id="menu-item-114912" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114912"><a href="https://www.buchreport.de/spiegel-bestseller/spiegel-bestseller-produkte/">SPIEGEL-Bestseller-Services</a></li><li id="menu-item-118300" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118300"><a href="https://www.buchreport.de/spiegel-bestseller/spiegel-bestseller-center/spiegel-bestseller-siegel/">SPIEGEL-Bestseller-Siegel</a></li><li id="menu-item-165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165"><a href="https://www.buchreport.de/spiegel-bestseller/spiegel-bestsellerplakate/">SPIEGEL-Bestseller-Plakate</a></li><li id="menu-item-170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170"><a href="https://www.buchreport.de/spiegel-bestseller/spiegel-bestseller-widget/">SPIEGEL-Bestseller für Ihre Webseite</a></li><li id="menu-item-173" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-173"><a href="https://www.buchreport.de/spiegel-bestseller/ermittlung-der-bestseller/">Ermittlung der SPIEGEL-Bestseller</a></li><li id="menu-item-118299" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-118299"><a href="//buchreport.de">Weitere Bestsellerrankings</a><ul class="sub-menu"><li id="menu-item-107827" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107827"><a href="https://www.buchreport.de/bestsellerlisten-a-ch/">Bestsellerlisten (AT/CH)</a></li><li id="menu-item-115824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115824"><a href="https://www.buchreport.de/internationale-bestseller/">Bestsellerlisten (international)</a></li><li id="menu-item-122546" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122546"><a href="https://www.buchreport.de/themenbestseller/">Themenbestseller</a></li></ul></li></ul></li><li id="menu-item-82" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82"><a href="https://www.buchreport.de/stellenmarkt/">Stellenmarkt</a></li><li id="menu-item-109097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-109097"><a href="https://www.buchreport.de/shop/">Shop</a><ul class="sub-menu"><li id="menu-item-109118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109118"><a href="https://www.buchreport.de/shop/abonnements/">Abonnements</a></li><li id="menu-item-109119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109119"><a href="https://www.buchreport.de/shop/einzelbestellungen/bestellung-buchreport-rankings-und-analysen/">Rankings und Analysen</a></li><li id="menu-item-109120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109120"><a href="https://www.buchreport.de/spiegel-bestseller/spiegel-bestseller-produkte/">Bestseller-Services</a></li><li id="menu-item-109121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109121"><a href="https://www.buchreport.de/webinare/">Webinare</a></li><li id="menu-item-109122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109122"><a href="https://www.buchreport.de/e-paper/">ePaper</a></li><li id="menu-item-109123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109123"><a href="https://www.buchreport.de/shop/einzelbestellungen/">Einzel-Heftbestellung</a></li><li id="menu-item-109124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109124"><a href="https://www.buchreport.de/elektronischer-branchenkalender/">Kalender</a></li><li id="menu-item-109177" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109177"><a href="https://www.buchreport.de/shop/selfpublisher/">Angebote für Selfpublisher</a></li><li id="menu-item-109126" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109126"><a href="https://www.buchreport.de/newsletter/">Newsletter</a></li></ul></li><li id="menu-item-109096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109096"><a href="https://www.buchreport.de/shop/abonnements">Abonnements</a></li><li id="menu-item-109100" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109100"><a href="https://www.buchreport.de/mediadaten/">Mediadaten</a></li><li id="menu-item-132389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132389"><a href="https://www.buchreport.de/konto/">Mein Konto</a></li><li class="login-placeholder"></li><li id="menu-item-logout" class="hidden-sm menu-item menu-item-type-custom menu-item-object-custom menu-item-logout logout-link" style="display:none;"><a href="/?plenigoSsoLogout=1&redirectUrl=/news/bastel-und-geschenkmessen-nehmen-einen-neuen-anlauf/"><i class="fa fa-user"></i>br+ Logout</a></li><li id="menu-item-login" class="hidden-sm menu-item menu-item-type-custom menu-item-object-custom menu-item-login login-link" style="display:none;"><a href="/login/?redirect=/news/bastel-und-geschenkmessen-nehmen-einen-neuen-anlauf/"><i class="fa fa-user"></i>br+ Login</a></li></ul></div><div class="clearfix"><ul id="menu-meta-navigation" class="visible-sm meta-navigation-sm"><li id="menu-item-109081" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-109081"><a href="https://www.buchreport.de"><span>Themen</span><i class="_mi _after dashicons dashicons-arrow-down-alt2" aria-hidden="true"></i></a><ul class="sub-menu"><li id="menu-item-109082" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109082"><a href="https://www.buchreport.de/news/markt/">Markt</a></li><li id="menu-item-109085" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109085"><a href="https://www.buchreport.de/news/verlage/">Verlage</a></li><li id="menu-item-109086" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109086"><a href="https://www.buchreport.de/news/handel/">Handel</a></li><li id="menu-item-109087" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109087"><a href="https://www.buchreport.de/news/verband/">Verband</a></li><li id="menu-item-109088" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109088"><a href="https://www.buchreport.de/news/autoren/">Bücher und Autoren</a></li><li id="menu-item-109089" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109089"><a href="https://www.buchreport.de/news/personalia/">Personalia</a></li><li id="menu-item-109090" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109090"><a href="https://www.buchreport.de/news/digital/">Digital</a></li><li id="menu-item-109091" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109091"><a href="https://www.buchreport.de/news/hr-channel/">HR</a></li><li id="menu-item-109092" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109092"><a href="https://www.buchreport.de/news/it-channel/">IT</a></li><li id="menu-item-109093" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109093"><a href="https://www.buchreport.de/news/channel-produktion-prozesse/">Produktion &#038; Prozesse</a></li><li id="menu-item-109175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109175"><a href="https://buchreport.de/news/selfpublishing/">Selfpublishing</a></li><li id="menu-item-109094" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109094"><a href="https://www.buchreport.de/news/aus-den-unternehmen/">Aus den Unternehmen</a></li></ul></li><li id="menu-item-109103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109103"><a href="https://www.buchreport.de/?getVerlag=uebersicht">Die 100 größten Verlage 2021</a></li><li id="menu-item-135897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135897"><a href="https://www.buchreport.de/news-2/buchhandelspraxis/">Buchhandelspraxis</a></li><li id="menu-item-109102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109102"><a href="https://www.buchreport.de/e-paper/">E-Paper</a></li><li id="menu-item-91705" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91705"><a href="https://www.buchreport.de/newsletter/">Newsletter</a></li><li><div class="newLogo" onclick="javascript:window.location.href='https://www.buchreport.de/news/artikel-zum-einzelkauf/'"></div></li></ul></div></nav></div></div></div><div class="header-wrap clearfix"><div class="wrapper-inner clearfix"><div class="wrapper-inner-left"><nav class="header-nav hidden-sm clearfix"><div class="clearfix"><ul id="menu-meta-navigation-1" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-109081"><a href="https://www.buchreport.de"><span>Themen</span><i class="_mi _after dashicons dashicons-arrow-down-alt2" aria-hidden="true"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109082"><a href="https://www.buchreport.de/news/markt/">Markt</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109085"><a href="https://www.buchreport.de/news/verlage/">Verlage</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109086"><a href="https://www.buchreport.de/news/handel/">Handel</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109087"><a href="https://www.buchreport.de/news/verband/">Verband</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109088"><a href="https://www.buchreport.de/news/autoren/">Bücher und Autoren</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109089"><a href="https://www.buchreport.de/news/personalia/">Personalia</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109090"><a href="https://www.buchreport.de/news/digital/">Digital</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109091"><a href="https://www.buchreport.de/news/hr-channel/">HR</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109092"><a href="https://www.buchreport.de/news/it-channel/">IT</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109093"><a href="https://www.buchreport.de/news/channel-produktion-prozesse/">Produktion &#038; Prozesse</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109175"><a href="https://buchreport.de/news/selfpublishing/">Selfpublishing</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109094"><a href="https://www.buchreport.de/news/aus-den-unternehmen/">Aus den Unternehmen</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109103"><a href="https://www.buchreport.de/?getVerlag=uebersicht">Die 100 größten Verlage 2021</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135897"><a href="https://www.buchreport.de/news-2/buchhandelspraxis/">Buchhandelspraxis</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109102"><a href="https://www.buchreport.de/e-paper/">E-Paper</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91705"><a href="https://www.buchreport.de/newsletter/">Newsletter</a></li><li><div class="newLogo" onclick="javascript:window.location.href='https://www.buchreport.de/news/artikel-zum-einzelkauf/'"></div></li></ul></div></nav><div class="visible-sm menu-item-login-sm"> <a href="/login/?redirect=/news/bastel-und-geschenkmessen-nehmen-einen-neuen-anlauf/" style="display:none;" class="login-link"><i class="fa fa-user"></i><span class="label">br+ Login</span></a></div></div><div class="header-search"><form role="search" method="get" class="search-form" action="https://www.buchreport.de/"><div class="search-form-container clearfix"> <span class="screen-reader-text"> Suchen </span> <input type="text" class="search-field" placeholder="Suchen" value="" name="s" title="Suchen" /> <button type="submit" class="search-submit" value="Suchen"> <i class="fa fa-search"></i> </button></div></form></div></div></div></header><div class="br-container"><div id="mh-wrapper"><div class="br_sky_ad"><div id='Ads_BA_SKY'> <script>Ads_BA_AD('SKY');</script> </div> <script>//

   var m3_u = (location.protocol=='https:'?'https://service.buchreport.de/www/delivery/ajs.php':'http://service.buchreport.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<ins><scr"+"ipt src='"+m3_u);
   document.write ("?zoneid=18");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt></ins>");
//</script> <noscript><a href='https://service.buchreport.de/www/delivery/ck.php?n=a847762e&amp;cb=98766789' target='_blank'><img src='https://service.buchreport.de/www/delivery/avw.php?zoneid=18&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a847762e' border='0' alt='' /></a></noscript></div><div class="billboard-wrapper clearfix"><div id='Ads_BA_FLB' > <script>Ads_BA_AD('FLB');</script> </div></div><div class="mh-group page-full-width"><div id="main-content" class="mh-content"> buchreport<nav class="breadcrumb"> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.buchreport.de/news/category/markt/" itemprop="url"><span itemprop="title">Markt</span></a></span></nav><div class="mh-share-buttons mh-group clearfix"><div class="share-button-container"> <a href="#" onclick="window.print();" title="Drucken"> <span class="mh-share-button share-button-with-text"><i class="fa fa-print fa-2x"></i>Drucken</span> </a></div><div class="share-button-container"> <a href="#respond" title="Kommentar"> <span class="mh-share-button share-button-with-text"><i class="fa fa-comment fa-2x"></i>Kommentar</span> </a></div><div class="share-button-container mh-twitter"> <a href="#" onclick="window.open('https://twitter.com/share?text=Bastel- und Geschenkmessen nehmen einen neuen Anlauf -&url=https://www.buchreport.de/news/bastel-und-geschenkmessen-nehmen-einen-neuen-anlauf/', 'twitterShare', 'width=626,height=436'); return false;" title="Diesen Artikel twittern"> <span class="mh-share-button"><i class="fa fa-twitter fa-2x"></i></span> </a></div><div class="share-button-container mh-facebook"> <a href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.buchreport.de/news/bastel-und-geschenkmessen-nehmen-einen-neuen-anlauf/&t=Bastel- und Geschenkmessen nehmen einen neuen Anlauf', 'facebookShare', 'width=626,height=436'); return false;" title="Auf Facebook teilen"> <span class="mh-share-button"><i class="fa fa-facebook fa-2x"></i></span> </a></div></div><article id="post-136515" class="post-136515 post type-post status-publish format-standard hentry category-markt tag-buchreport-spezial-09-2-2021 tag-christmasworld tag-creativeworld tag-geschenke tag-paperworld"><p class="entry-meta clearfix"> <a href="https://www.buchreport.de/news/category/markt/">Markt</a><span class="entry-meta-cats"></span> <span class="entry-meta-date updated">Freitag, 27. August 2021</span></p><header class="entry-header clearfix"><h5 class="entry-meta-headline">Messe</h5><h1 class="entry-title">Bastel- und Geschenkmessen nehmen einen neuen Anlauf</h1></header><div class="entry-content clearfix"><p><strong>Die Messen Christmasworld, Creativeworld und Paperworld starten wieder. Kurzfristige Anmeldemöglichkeiten sind vorgesehen, ein Plan B steht auch.</strong></p><p>Durch Messe-Stände schlendern, an Workshops teilnehmen und internationale Kontakte knüpfen. Was seit Auftreten des Coronavirus schwer vorstellbar ist, soll beim Frankfurter Konsumgütermesse-Trio Anfang nächsten Jahres wieder möglich sein, zumindest teilweise. Die Messen Christmasworld, Creativeworld und Paperworld wollen unter Corona-Auflagen am letzten Januar-Wochenende 2022 wieder die Tore für Aussteller und Besucher öffnen. „Allen drei Branchen soll wieder eine reale Plattform gegeben werden. Wir wollen unseren Kunden, den Ausstellern und Besuchern, Ende Januar 2022 die Chance geben, sich persönlich zu treffen. Knapp eineinhalb Jahre Pandemie haben gezeigt, dass ein persönliches Treffen durch nichts zu ersetzen ist. Ebenso ist ein Geschäftsabschluss durch persönliche Gespräche und Verhandlungen wahrschein­licher“, formuliert Eva Olbrich, Director Christmasworld und Creativeworld. Naturgemäß halten die Messeorganisatoren Präsenzmessen für unverzichtbar. So sagt es auch Bettina Bär, zuständig für die Paperworld: „Nur auf einer Fachmesse findet man eine solche Bandbreite und Vielfalt an Produkten und ein so umfassendes Angebot – das ist durch nichts zu ersetzen. Natürlich kommen dann viele Menschen in Frankfurt am Main zusammen – deren Gesundheit für uns höchste Priorität hat. Alle drei Messen werden unter den aktuell geltenden Hygiene- und Sicherheitsbedingungen geplant und wir stehen im ständigen Austausch mit den örtlichen Behörden.“</p><div id="attachment_" style="width: 510px" class="wp-caption alignright"><a title="Neustart zum Stöbern: Auf der Paperworld (Foto) wird es wie bei den anderen Messen darum gehen, nach der Corona-Pause den gewohnten Betrieb wieder aufzunehmen und aktuelle Trends wie auch neue Produkte zu zeigen. (Foto: Messe Frankfurt Exhibition GmbH)" href="http://www.buchreport.de/wp-content/uploads/2021/08/Paperworld-2020cMesse-Frankfurt-Exhibition-GmbH.jpg" ><img aria-describedby="caption-attachment-" width="500" title="Neustart zum Stöbern: Auf der Paperworld (Foto) wird es wie bei den anderen Messen darum gehen, nach der Corona-Pause den gewohnten Betrieb wieder aufzunehmen und aktuelle Trends wie auch neue Produkte zu zeigen. (Foto: Messe Frankfurt Exhibition GmbH)" class="size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://www.buchreport.de/wp-content/uploads/2021/08/Paperworld-2020cMesse-Frankfurt-Exhibition-GmbH.jpg" /><noscript><img aria-describedby="caption-attachment-" width="500" title="Neustart zum Stöbern: Auf der Paperworld (Foto) wird es wie bei den anderen Messen darum gehen, nach der Corona-Pause den gewohnten Betrieb wieder aufzunehmen und aktuelle Trends wie auch neue Produkte zu zeigen. (Foto: Messe Frankfurt Exhibition GmbH)" class="size-medium" src="http://www.buchreport.de/wp-content/uploads/2021/08/Paperworld-2020cMesse-Frankfurt-Exhibition-GmbH.jpg" data-eio="l" /></noscript></a><p id="caption-attachment-" class="wp-caption-text">Neustart zum Stöbern: Auf der Paperworld (Foto) wird es wie bei den anderen Messen darum gehen, nach der Corona-Pause den gewohnten Betrieb wieder aufzunehmen und aktuelle Trends wie auch neue Produkte zu zeigen. (Foto: Messe Frankfurt Exhibition GmbH)</p></div><h2><b>Eine große Bühne für alle</b></h2><p>Auf dem Gelände der Messe Frankfurt bekommen dann die Themen Dekorieren, Schenken, Schreiben und Basteln eine Bühne. Gezeigt werden dabei sowohl das aktuelle Produktspektrum wie auch Trends, um das Sortiment in Szene zu setzen. Da laut Veranstalter die Bereiche im Handel und beim Endverbraucher immer näher zusammenrücken, finden auch die Messen zeitgleich und auf einem Gelände statt. Während es bei der Christmasworld vor allem um Produkte und Trends rund um Weihnachten und andere saisonale Anlässe gehen soll, beschäftigt sich die Paperworld mit Papier, Bürobedarf und Schreibwaren für den gewerblichen als auch privaten Bedarf. Die Creativeworld soll eine Veranstaltung für DIY-Produkte und Ideen sein. Die Tickets gelten für alle drei Messen.</p><p>Um dabei die Sicherheit der Teilnehmer zu garantieren, habe die Messe Frankfurt ein Hygiene-Konzept erarbeitet, das mit den Behörden abgestimmt ist. Sie folgen dabei die Bestimmungen der zu dem Zeitpunkt aktuellen Coronavirus-Schutzverordnung des Landes Hessen und den Vorgaben der Gesundheitsbehörde der Stadt Frankfurt.</p><p>So gelten unter anderen Abstandsregelungen von 1,5 Meter und das situative Tragen einer medizinischen Maske. Außerdem sei ein Negativnachweis für alle Teilnehmer verpflichtend und eine ständige Frischluftzufuhr soll gesichert sein. Die Veranstalter machen jedoch auch darauf aufmerksam, dass sich alle Maßnahmen noch ändern könnten, da derzeit noch nicht vorhergesagt werden kann, wie die Corona-Lage im Januar 2022 aussehen wird.</p><p>Die Entwicklung der Pandemie macht Planungen eben noch immer schwierig. Und manches ändert sich auch auf der Messe selbst – nicht nur Verhaltensregeln oder Auflagen, auch inhaltlich: „Für die Messen in 2022 wollen wir klar den Fokus darauf legen, dass sich unsere Besucher in einem sicheren Rahmen austauschen können. Wir wollen mehr Raum für Kommunikation schaffen und auch geben. Das persönliche Treffen steht im Mittelpunkt, welches jetzt so lange nicht möglich war. Für zusätzliche Inspirationen sorgen verschiedene Mitmachformate“, erklärt Bär.</p><p/><h2><b>Kurzfristige Anmeldungen</b></h2><p>Immerhin greifen für die Anbieter ein paar Erleichterungen, wie Veranstalterin Olbrich darstellt. Interessierte Unternehmen können sich noch bis kurz vor der Messe für eine Standfläche registrieren. Je nach Verfügbarkeit könnten auch noch einen Tag vor Messebeginn Fläche angeboten werden: „Wir hand­haben dies sehr flexibel, besonders in der jetzigen Zeit. Wenn Aussteller allerdings ihren angestammten Platz wieder belegen möchten, dann sollten sie sich bald bei uns zurückmelden. Durch eine frühzeitige Registrierung sind auch die Messe­vorbereitungen für den Aussteller besser planbar, wenn er die Standfläche und Position kennt und seinen Standaufbau darauf abstimmen kann. Außerdem bleibt mehr Zeit, die Kunden zur Messe einzuladen und auf die Präsenz vor Ort hin zu weisen.“</p><p> Unwägbarkeiten bleiben natürlich durch „Seitens der Messe Frankfurt müssen auch wir die behördlichen Vorgaben zum Thema Hygiene und Sicherheit umsetzen und einhalten. Die Gesundheit aller Messe­beteiligter steht an erster Stelle. Konkret heißt das, es wird eine großzügige Hallen­planung und eine großzügigere Stand­gestaltung geben. Ebenso ist das Einhalten der 3-G-Regel eine Grundlage für die Messebeteiligung. Unser Hygiene- und Sicherheitskonzept wird stetig angepasst und aktualisiert und ist auf der Web­site der jeweiligen Messe nachzulesen“, beschreibt Bär die Auflagen.</p><p>Um für alle Fälle gewappnet zu sein, finden Teile der Messen in hybrider Form statt. Eine digitale Eventplattform steht für alle drei Messen bereit und bietet neben dem Matchmaking-Tool auch Chat-Funktionen für den Austausch an. In jedem Fall müssten sich Besucher vor Anreise auf der Website informieren, welche aktuellen Bestimmungen gelten, heißt es.</p><p>Rika Kulschewski  kulschewski@buchreport.de</p></p><div class="text-box" id="id579058348B2244399F15863B1A0B58C7" ><h2>buchreport.spezial Geschenke</h2><p>Dieser Beitrag ist zuerst erschienen im buchreport.spezial Geschenke 2021.</p><p>Das buchreport.spezial steht für Abonnenten von buchreport.digital im <a href="https://www.buchreport.de/e-paper-e-paper-digital-publishing/e-paper-buchreport-spezial/buchreport-spezial-09-2-2021/" >E-Paper-Archiv</a> zur Verfügung.</p><p><a href="https://www.buchreport.de/shop/einzelbestellungen/heftbestellung-buchreport-spezial/" >Die gedruckte Ausgabe können Sie hier bestellen.</a></p></div><p/><div id="idAD28CF5A664F4C9A983966848F59927F" ><table><colgroup><col/><col/></colgroup><tr><td colspan="2" ><h2>Christmasworld</h2></td></tr><tr><td><p>Wann?</p></td><td><p>28.1.–1.2.2022</p></td></tr><tr><td><p>Aussteller</p></td><td><p>Mindeststandgröße 12 qm Standmietpreise von 142 €/qm bis 6900 € (All Incl.)</p></td></tr><tr><td><p>Besucher</p></td><td><p>Tageskarte: 25 € (15 € ermäßigt) berechtigt auch zum Besuch der Paperworld und Creativeworld</p><p>Eintrittskarten gelten auch als Fahrkarten im Rhein-Main-Verkehrsbund</p></td></tr><tr><td><p>Fristen</p></td><td><p>Vorgezogener Aufbau (kostenpflichtig): 21.1.2022</p><p>Regulärer Aufbau: 22.–27.2.2022 Abbau: 1.–3.2.2022; bis 20.00 Uhr</p></td></tr><tr><td><p>Ausstellungs- inhalte</p></td><td><p>Internationale Leitmesse für saisonale Dekoration und Festschmuckneuesten</p><p>Advents- und Weihnachtsdeko, über saisonale Innen- und Außendekorationen zu unterschiedlichen Anlässen im Jahr bis hin zu Schaufenster- und Großflächendekorationen für Innenstädte, Shopping-­Center oder Hotels</p></td></tr><tr><td><p>Daten &amp; Zahlen 2020</p></td><td><p>1.063 Aussteller aus  47 Ländern</p><p>42.834 Besucher aus 128 Ländern</p></td></tr><tr><td><p>Website</p></td><td><p>https://christmasworld.messefrankfurt.com</p></td></tr></table></div><div id="id53B8EE0BF82740A5AEEFFCEFAA021DED" ><table><colgroup><col/><col/></colgroup><tr><td colspan="2" ><h2>Creativworld</h2></td></tr><tr><td><p>Wann</p></td><td><p>29.1.–1.2.2022</p></td></tr><tr><td><p>Aussteller</p></td><td><p>Mindeststandgröße 12 qm Standmietpreise von 138 €/qm bis 6900 € (All Incl.)</p></td></tr><tr><td><p>Besucher</p></td><td><p>Tageskarte: 25 € (15 € ermäßigt) berechtigt auch zum Besuch der Christmasworld und Creativeworld</p><p>Eintrittskarten gelten auch als Fahr­karten im Rhein-Main-Verkehrsbund</p></td></tr><tr><td><p>Fristen</p></td><td><p>vorgezogener Aufbau (kostenpflichtig): 22.1.–23.1.2022</p><p>regulärer Aufbau: 24.1.–28.1.2022</p><p>Abbau: 1.–3.2.2022; bis 20.00 Uhr</p></td></tr><tr><td><p>Ausstellungs­inhalte</p></td><td><p>Internationale Fachmesse für den Hobby-, Bastel- und Künstlerbedarf</p><p>Neben Messeteil gibt es eine große Auswahl an Workshops und Produktvorführungen.</p><p>Trendschmiede: Hersteller führen ihre Innovationen vor.</p></td></tr><tr><td><p>Daten &amp; Zahlen 2020</p></td><td><p>368 Aussteller</p><p>9201 Fachbesucher</p></td></tr><tr><td><p>Website</p></td><td><p>https://creativeworld.messefrankfurt.com</p></td></tr></table></div><div id="idFAC8395A4E7D488ABD6A8DC70D832986" ><table><colgroup><col/><col/></colgroup><tr><td colspan="2" ><h2>Paperworld</h2></td></tr><tr><td><p>Wann</p></td><td><p>29.1.–1.2.2022</p></td></tr><tr><td><p>Aussteller</p></td><td><p>Mindeststandgröße 12 qm</p><p>Standmietpreise: 138 €/qm bis 6900 € (All Incl.)</p></td></tr><tr><td><p>Besucher</p></td><td><p>Tageskarte: 25 € (15 € ermäßigt); berechtigt auch zum Besuch der Christmasworld und Creativeworld</p><p>Eintrittskarten gelten auch als Fahr­karten im Rhein-Main-Verkehrsbund</p></td></tr><tr><td><p>Fristen</p></td><td><p>Aufbau: 24.1.–28.1.2022</p><p>Abbau: 1.–3.2.2022; bis 20.00 Uhr</p></td></tr><tr><td><p>Ausstellungs- inhalte</p></td><td><p>Internationale Fachmesse für Papier, Bürobedarf und Schreibwaren</p><p>Produktgruppen:</p><p>▪  Visionary Office (gewerblicher Bürobedarf)</p><p>▪  Stationery Trends (privater Papier- und Schreibwarenbedarf)</p><p>Quelle an Geschäftsideen für den Groß- und Einzelhandel, für Buchhändler, Internet- und Versandhandel sowie gewerbliche Verbraucher.</p></td></tr><tr><td><p>Daten &amp; Zahlen</p><p>2020</p></td><td><p>1.581 Aussteller aus 69 Ländern</p><p>29.266 Fachbesucher</p></td></tr><tr><td><p>Website</p></td><td><p>https://paperworld.messefrankfurt.com</p></td></tr></table></div></div><div class="entry-tags clearfix"><span>Themen:</span><a href="https://www.buchreport.de/news/tag/buchreport-spezial-09-2-2021/" class="no-text-transform" rel="tag">buchreport.spezial 09-2/2021</a><a href="https://www.buchreport.de/news/tag/christmasworld/" rel="tag">Christmasworld</a><a href="https://www.buchreport.de/news/tag/creativeworld/" rel="tag">Creativeworld</a><a href="https://www.buchreport.de/news/tag/geschenke/" rel="tag">geschenke</a><a href="https://www.buchreport.de/news/tag/paperworld/" rel="tag">paperworld</a></div></article><nav class="post-nav-wrap" role="navigation"><ul class="post-nav clearfix"><li class="post-nav-prev"> <a href="https://www.buchreport.de/news/barnes-noble-daunt-meldet-erste-erfolge/" rel="prev"><i class="fa fa-chevron-left"></i></a></li><li class="post-nav-next"> <a href="https://www.buchreport.de/news/kontakt-zum-kunden-auf-allen-kanaelen/" rel="next"><i class="fa fa-chevron-right"></i></a></li></ul></nav><h4 class="widget-title related-content-title"><span>&Auml;hnliche Artikel</span></h4><div class="related-content clearfix"><article class="mh-col mh-1-4 content-grid post-136523 post type-post status-publish format-standard hentry category-markt category-verlage tag-benjamin-bell tag-buchreport-spezial-09-2-2021 tag-geschenke tag-herbert-barkmann tag-metadaten tag-newbooks-solutions tag-nonbook tag-onixtools"><div class="content-thumb content-grid-thumb"><a href="https://www.buchreport.de/news/der-unterschied-zwischen-100-seiten-und-100-teilen/" title="Der Unterschied zwischen 100 Seiten und 100 Teilen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="No Picture" data-src="https://www.buchreport.de/wp-content/themes/buchreport/images/placeholder-content-grid.jpg" class="lazyload" /><noscript><img src="https://www.buchreport.de/wp-content/themes/buchreport/images/placeholder-content-grid.jpg" alt="No Picture" data-eio="l" /></noscript></a></div><h3 class="content-grid-title"> <a href="https://www.buchreport.de/news/der-unterschied-zwischen-100-seiten-und-100-teilen/" title="Der Unterschied zwischen 100 Seiten und 100 Teilen" rel="bookmark"> <span>Metadaten:</span> Der Unterschied zwischen 100 Seiten und 100 Teilen </a></h3></article><hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-136550 post type-post status-publish format-standard hentry category-handel category-markt category-verlage tag-angelika-niestrath tag-buchreport-spezial-09-2-2021 tag-geschenke tag-interview tag-nonbook tag-nonbooks"><div class="content-thumb content-grid-thumb"><a href="https://www.buchreport.de/news/angelika-niestrath-interview-nonbooks-und-buecher-koennen-sich-aufwerten/" title="Angelika Niestrath: »Nonbooks und Bücher können sich gegenseitig aufwerten«"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="No Picture" data-src="https://www.buchreport.de/wp-content/themes/buchreport/images/placeholder-content-grid.jpg" class="lazyload" /><noscript><img src="https://www.buchreport.de/wp-content/themes/buchreport/images/placeholder-content-grid.jpg" alt="No Picture" data-eio="l" /></noscript></a></div><h3 class="content-grid-title"> <a href="https://www.buchreport.de/news/angelika-niestrath-interview-nonbooks-und-buecher-koennen-sich-aufwerten/" title="Angelika Niestrath: »Nonbooks und Bücher können sich gegenseitig aufwerten«" rel="bookmark"> <span>Produktpräsentation:</span> Angelika Niestrath: »Nonbooks und Bücher können sich gegenseitig aufwerten« </a></h3></article><hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-136566 post type-post status-publish format-standard hentry category-markt category-verlage tag-axel-kaldenhoven tag-buchreport-spezial-09-2-2021 tag-heinrich-huentelmann tag-hermann-hutter tag-hutter-trade tag-ravensburger tag-schmidt-spiele tag-spiele tag-umfrage tag-walter-scholz tag-zoch"><div class="content-thumb content-grid-thumb"><a href="https://www.buchreport.de/news/familien-entdecken-spieleklassiker-wieder-neu/" title="Familien entdecken Spieleklassiker wieder neu"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="No Picture" data-src="https://www.buchreport.de/wp-content/themes/buchreport/images/placeholder-content-grid.jpg" class="lazyload" /><noscript><img src="https://www.buchreport.de/wp-content/themes/buchreport/images/placeholder-content-grid.jpg" alt="No Picture" data-eio="l" /></noscript></a></div><h3 class="content-grid-title"> <a href="https://www.buchreport.de/news/familien-entdecken-spieleklassiker-wieder-neu/" title="Familien entdecken Spieleklassiker wieder neu" rel="bookmark"> <span>Umfrage:</span> Familien entdecken Spieleklassiker wieder neu </a></h3></article><hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-118467 post type-post status-publish format-standard hentry category-markt category-startseite tag-buchreport-spezial-09_1-2020 tag-geschenke tag-messen tag-nonbook tag-pbs tag-weihnachten"><div class="content-thumb content-grid-thumb"><a href="https://www.buchreport.de/news/inspiration-vor-ort-mit-hygiene/" title="Diese Messen sorgen für Nonbook-Inspiration"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="No Picture" data-src="https://www.buchreport.de/wp-content/themes/buchreport/images/placeholder-content-grid.jpg" class="lazyload" /><noscript><img src="https://www.buchreport.de/wp-content/themes/buchreport/images/placeholder-content-grid.jpg" alt="No Picture" data-eio="l" /></noscript></a></div><h3 class="content-grid-title"> <a href="https://www.buchreport.de/news/inspiration-vor-ort-mit-hygiene/" title="Diese Messen sorgen für Nonbook-Inspiration" rel="bookmark"> <span>Messen:</span> Diese Messen sorgen für Nonbook-Inspiration </a></h3></article><hr class="mh-separator content-grid-separator"></div><h3 class="widget-title comments-title">Kommentare</h3><div class="comments-wrap"><h4 class="comment-section-title"><span class="comment-count">Kommentar hinterlassen</span> <span class="comment-count-more">zu "Bastel- und Geschenkmessen nehmen einen neuen Anlauf"</span></h4></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Hinterlassen Sie einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/bastel-und-geschenkmessen-nehmen-einen-neuen-anlauf/#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="https://www.buchreport.de/wordpress/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes">Mit dem Abschicken des Kommentars erklären Sie sich damit einverstanden, dass Ihre Daten elektronisch gespeichert werden. Diese Einverständniserklärung können Sie jederzeit gegenüber der Harenberg Kommunikation Verlags- und Medien-GmbH & Co. KG widerrufen. Weitere Informationen finden Sie in unseren <a style="color:#e10019;" href="https://www.buchreport.de/datenschutz/">Datenschutz-Richtlinien</a></p><p class="comment-notes">E-Mail Adresse wird nicht ver&ouml;ffentlicht.</p><p class="comment-form-comment"><label for="comment">Kommentar</label><br/><textarea autocomplete="new-password"  id="g983b43576"  name="g983b43576"   cols="45" rows="5" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "aa631c2830f72e8471333e9b5d385349" );document.getElementById("g983b43576").setAttribute( "id", "comment" );</script></p><p class="comment-notes"></p><p class="comment-form-author"><label for="author">Name</label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p><p class="comment-form-email"><label for="email">E-Mail</label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='136515' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div><div id="nativendo-bottom"></div></div><div class="mh-sidebar entry-content"><div id="br_adlib-11" class="sb-widget detail-page-sidebar br_adlib"><div id='Ads_BA_CAD' class="br-adlib-central"><script type='text/javascript'>Ads_BA_AD('CAD');</script></div></div><div id="black-studio-tinymce-49" class="sb-widget detail-page-sidebar widget_black_studio_tinymce"><div class="textwidget"></div></div><div id="black-studio-tinymce-9" class="sb-widget detail-page-sidebar widget_black_studio_tinymce"><h3 class="widget-title">Themen-Kanäle</h3><div class="textwidget"><a href="https://www.buchreport.de/news/hr-channel-2/"><img class="aligncenter wp-image-116562 size-full lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAlgAAAEYAQMAAAC6GBpuAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACtJREFUGBntwTEBAAAAwiD7p14MH2AAAAAAAAAAAAAAAAAAAAAAAAAAAHAUUyAAASkOiOwAAAAASUVORK5CYII=" alt="" width="600" height="280" data-src="https://www.buchreport.de/wp-content/uploads/2020/07/hr_pubiz.png" loading="lazy"><noscript><img class="aligncenter wp-image-116562 size-full" src="https://www.buchreport.de/wp-content/uploads/2020/07/hr_pubiz.png" alt="" width="600" height="280" data-eio="l"></noscript></a> <a href="https://www.buchreport.de/news/it-channel/"><img class="aligncenter wp-image-133833 size-full lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAlgAAAEYAQMAAAC6GBpuAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACtJREFUGBntwTEBAAAAwiD7p14MH2AAAAAAAAAAAAAAAAAAAAAAAAAAAHAUUyAAASkOiOwAAAAASUVORK5CYII=" alt="" width="600" height="280" data-src="https://www.buchreport.de/wp-content/uploads/2021/06/IT_Digital_Channel.png" loading="lazy"><noscript><img class="aligncenter wp-image-133833 size-full" src="https://www.buchreport.de/wp-content/uploads/2021/06/IT_Digital_Channel.png" alt="" width="600" height="280" data-eio="l"></noscript></a> <a href="https://www.buchreport.de/news/channel-produktion-prozesse/"><img class="aligncenter size-full wp-image-86545 lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAlYAAAEpAQMAAABr9/7VAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACxJREFUGBntwTEBAAAAwiD7p14MH2AAAAAAAAAAAAAAAAAAAAAAAAAAAADAVVgsAAFg0ALEAAAAAElFTkSuQmCC" alt="" width="598" height="297" data-src="https://www.buchreport.de/wp-content/uploads/2018/07/channel_pp_klein.jpg" loading="lazy"><noscript><img class="aligncenter size-full wp-image-86545" src="https://www.buchreport.de/wp-content/uploads/2018/07/channel_pp_klein.jpg" alt="" width="598" height="297" data-eio="l"></noscript></a></div></div><div id="black-studio-tinymce-81" class="sb-widget detail-page-sidebar widget_black_studio_tinymce"><div class="textwidget"><p></p></div></div><div id="black-studio-tinymce-5" class="sb-widget detail-page-sidebar widget_black_studio_tinymce"><h3 class="widget-title">Webinar-Mediathek</h3><div class="textwidget"><h1><a href="https://www.pubiz.de"><img class="size-full wp-image-91311 aligncenter lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAlYAAAGxAQMAAACawmr7AAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAADdJREFUGBntwTEBAAAAwiD7p14ND2AAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAwJUAgIwAAT03Bo0AAAAASUVORK5CYII=" alt="" width="598" height="433" data-src="https://www.buchreport.de/wp-content/uploads/2018/10/pubiz_neu_titelbild.jpg" loading="lazy" /><noscript><img class="size-full wp-image-91311 aligncenter" src="https://www.buchreport.de/wp-content/uploads/2018/10/pubiz_neu_titelbild.jpg" alt="" width="598" height="433" data-eio="l" /></noscript></a></h1><h1><a href="https://www.pubiz.de">Geballtes Fachwissen</a></h1><p id="yui_3_17_2_1_1466434086588_18">Auf <a href="https://www.pubiz.de">pubiz.de</a> finden Fach- und Führungskräfte aus der Buch- und Medienbranche passgenau auf Ihre Bedürfnisse zugeschnittene Live-Webinare, Video-Kurse, Praxisbeiträge, Interviews und Anleitungen.</p></div></div><div id="black-studio-tinymce-18" class="sb-widget detail-page-sidebar widget_black_studio_tinymce"><h3 class="widget-title">SPIEGEL-Bestseller</h3><div class="textwidget"></div></div><div class="bestseller-list-table short" id="bestseller_list_1_0"><div class="bestseller-list-row no-background no-padding auto-height"><div class="bestseller-list-column full-width"> <a class="bestseller-list-link" href="https://www.buchreport.de/spiegel-bestseller/hardcover/"> <img class="bestseller-list-short-image-header lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/wp-content/themes/buchreport/images/bestseller/spiegel-bestseller.jpg"><noscript><img class="bestseller-list-short-image-header" src="/wp-content/themes/buchreport/images/bestseller/spiegel-bestseller.jpg" data-eio="l"></noscript> </a></div></div><div class="bestseller-list-row no-background no-padding auto-height"><div class="bestseller-list-column full-width"><div class="bestseller-list-short-label"> <a class="bestseller-list-link" style="color:#222;" href="https://www.buchreport.de/spiegel-bestseller/hardcover/"> Hardcover Belletristik </a></div></div></div><div class="bestseller-list-row compact"><div class="bestseller-list-column position"><div class="bestseller-list-book-position"> 1</div></div><div class="bestseller-list-column cover"> <a href="/bestseller/buch/isbn/9783630876672.htm" title="Über Menschen"> <img class="bestseller-list-image-bookcover lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://bestseller.buchreport.de/cover/medium/9783630876672.jpg"><noscript><img class="bestseller-list-image-bookcover" src="https://bestseller.buchreport.de/cover/medium/9783630876672.jpg" data-eio="l"></noscript> </a></div><div class="bestseller-list-column information"><div class="author"> Zeh, Juli<br></div><div class="title"> <a href="/bestseller/buch/isbn/9783630876672.htm" title="Über Menschen"> Über Menschen </a> <br></div><div class="information"> Luchterhand<br></div></div></div><div class="bestseller-list-row compact"><div class="bestseller-list-column position"><div class="bestseller-list-book-position"> 2</div></div><div class="bestseller-list-column cover"> <a href="/bestseller/buch/isbn/9783805200523.htm" title="Die Verlorenen"> <img class="bestseller-list-image-bookcover lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://bestseller.buchreport.de/cover/medium/9783805200523.jpg"><noscript><img class="bestseller-list-image-bookcover" src="https://bestseller.buchreport.de/cover/medium/9783805200523.jpg" data-eio="l"></noscript> </a></div><div class="bestseller-list-column information"><div class="author"> Beckett, Simon<br></div><div class="title"> <a href="/bestseller/buch/isbn/9783805200523.htm" title="Die Verlorenen"> Die Verlorenen </a> <br></div><div class="information"> Wunderlich<br></div></div></div><div class="bestseller-list-row compact"><div class="bestseller-list-column position"><div class="bestseller-list-book-position"> 3</div></div><div class="bestseller-list-column cover"> <a href="/bestseller/buch/isbn/9783453273597.htm" title="Billy Summers"> <img class="bestseller-list-image-bookcover lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://bestseller.buchreport.de/cover/medium/9783453273597.jpg"><noscript><img class="bestseller-list-image-bookcover" src="https://bestseller.buchreport.de/cover/medium/9783453273597.jpg" data-eio="l"></noscript> </a></div><div class="bestseller-list-column information"><div class="author"> King, Stephen<br></div><div class="title"> <a href="/bestseller/buch/isbn/9783453273597.htm" title="Billy Summers"> Billy Summers </a> <br></div><div class="information"> Heyne<br></div></div></div><div class="bestseller-list-row compact"><div class="bestseller-list-column position"><div class="bestseller-list-book-position"> 4</div></div><div class="bestseller-list-column cover"> <a href="/bestseller/buch/isbn/9783442314485.htm" title="Die verschwundene Schwester"> <img class="bestseller-list-image-bookcover lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://bestseller.buchreport.de/cover/medium/9783442314485.jpg"><noscript><img class="bestseller-list-image-bookcover" src="https://bestseller.buchreport.de/cover/medium/9783442314485.jpg" data-eio="l"></noscript> </a></div><div class="bestseller-list-column information"><div class="author"> Riley, Lucinda<br></div><div class="title"> <a href="/bestseller/buch/isbn/9783442314485.htm" title="Die verschwundene Schwester"> Die verschwundene Schwester </a> <br></div><div class="information"> Goldmann<br></div></div></div><div class="bestseller-list-row compact"><div class="bestseller-list-column position"><div class="bestseller-list-book-position"> 5</div></div><div class="bestseller-list-column cover"> <a href="/bestseller/buch/isbn/9783257070484.htm" title="Der Brand"> <img class="bestseller-list-image-bookcover lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://bestseller.buchreport.de/cover/medium/9783257070484.jpg"><noscript><img class="bestseller-list-image-bookcover" src="https://bestseller.buchreport.de/cover/medium/9783257070484.jpg" data-eio="l"></noscript> </a></div><div class="bestseller-list-column information"><div class="author"> Krien, Daniela<br></div><div class="title"> <a href="/bestseller/buch/isbn/9783257070484.htm" title="Der Brand"> Der Brand </a> <br></div><div class="information"> Diogenes<br></div></div></div><div class="bestseller-list-short-publishinformation"> 23.08.2021</div> <a class="bestseller-list-link" href="https://www.buchreport.de/spiegel-bestseller/hardcover/"> <i class="fa fa-angle-double-right"></i> Komplette Bestsellerliste </a> <a class="bestseller-list-link" href="https://www.buchreport.de/spiegel-bestseller/"> <i class="fa fa-angle-double-right"></i> Weitere Bestsellerlisten </a></div><div id="tribe-events-list-widget-2" class="sb-widget detail-page-sidebar tribe-events-list-widget"><h3 class="widget-title">Veranstaltungen</h3><ol class="tribe-list-widget"><li class="tribe-events-list-widget-events type-tribe_events post-125511 tribe-clearfix"> <span class="tribe-event-duration"> 25. August - 28. August </span><h4 class="tribe-event-title"> <a href="https://www.buchreport.de/event/gamescom-7/" rel="bookmark">Gamescom</a></h4></li><li class="tribe-events-list-widget-events type-tribe_events post-135172 tribe-clearfix tribe-events-category-webinar"> <span class="tribe-event-duration"> 27. August </span><h4 class="tribe-event-title"> <a href="https://www.buchreport.de/event/webinar-pubiz-meets-innovation-wie-carlsen-new-work-umsetzt/" rel="bookmark">Webinar: Pubiz meets Innovation &#8211; Wie Carlsen New Work umsetzt</a></h4></li><li class="tribe-events-list-widget-events type-tribe_events post-125513 tribe-clearfix"> <span class="tribe-event-duration"> 3. September - 5. September </span><h4 class="tribe-event-title"> <a href="https://www.buchreport.de/event/connichi-3/" rel="bookmark">Connichi &#8211; abgesagt</a></h4></li><li class="tribe-events-list-widget-events type-tribe_events post-135176 tribe-clearfix tribe-events-category-webinar"> <span class="tribe-event-duration"> 3. September </span><h4 class="tribe-event-title"> <a href="https://www.buchreport.de/event/webinar-kreativitaetstechniken-teil-1-wie-sie-neue-ideen-im-team-entwickeln/" rel="bookmark">Webinar: Kreativitätstechniken Teil 1 &#8211; Wie Sie neue Ideen im Team entwickeln</a></h4></li><li class="tribe-events-list-widget-events type-tribe_events post-135177 tribe-clearfix tribe-events-category-webinar"> <span class="tribe-event-duration"> 6. September </span><h4 class="tribe-event-title"> <a href="https://www.buchreport.de/event/webinar-kreativitaetstechniken-teil-2-welche-idee-die-richtige-ist/" rel="bookmark">Webinar: Kreativitätstechniken Teil 2 &#8211; Welche Idee die richtige ist</a></h4></li></ol><p class="tribe-events-widget-link"> <a href="https://www.buchreport.de/events/" rel="bookmark"> <i class="fa fa-angle-double-right"></i> Alle Veranstaltungen anzeigen </a></p></div><script type="application/ld+json">[{"@context":"http://schema.org","@type":"Event","name":"Gamescom","description":"&lt;p&gt;Nur Online Art: Messe Veranstalter: Koelnmesse GmbH https://www.gamescom.de/ buchreport-Branchenkalender, powered by Pubiz: www.pubiz.de&lt;/p&gt;\\n","url":"https://www.buchreport.de/event/gamescom-7/","startDate":"2021-08-25T00:00:00+02:00","endDate":"2021-08-28T23:59:59+02:00","performer":"Organization"},{"@context":"http://schema.org","@type":"Event","name":"Webinar: Pubiz meets Innovation &#8211; Wie Carlsen New Work umsetzt","description":"&lt;p&gt;Der Kinder- und Jugendbuchverlag&nbsp;Carlsen&nbsp;hat sich schon vor der Coronakrise mit dem Thema \u201eNew Work\u201c und der Weiterentwicklung des Unternehmens auseinandergesetzt. Zu diesem Prozess geh\u00f6rten auch r\u00e4umliche Ver\u00e4nderungen wie eine Ausweitung auf dem bisherigen Firmengel\u00e4nde. Warum das auch in Zeiten von Home Office der richtige Schritt ist und wie es weiter geht, erf\u00e4hrt Unternehmensberater&nbsp;Ehrhardt F. Heinold&nbsp;im [&hellip;]&lt;/p&gt;\\n","url":"https://www.buchreport.de/event/webinar-pubiz-meets-innovation-wie-carlsen-new-work-umsetzt/","startDate":"2021-08-27T14:00:00+02:00","endDate":"2021-08-27T14:30:00+02:00","performer":"Organization"},{"@context":"http://schema.org","@type":"Event","name":"Connichi &#8211; abgesagt","description":"&lt;p&gt;Abgesagt Willkommen bei der Connichi! Deutschlands gr\u00f6\u00dfte ehrenamtlich organisierte Veranstaltung zur japanischen Popul\u00e4rkultur. Art: Messe/Konferenz Veranstalter: Animexx e.V. - Connichi https://www.connichi.de/ buchreport-Branchenkalender, powered by Pubiz: www.pubiz.de&lt;/p&gt;\\n","url":"https://www.buchreport.de/event/connichi-3/","startDate":"2021-09-03T00:00:00+02:00","endDate":"2021-09-05T23:59:59+02:00","performer":"Organization"},{"@context":"http://schema.org","@type":"Event","name":"Webinar: Kreativit\u00e4tstechniken Teil 1 &#8211; Wie Sie neue Ideen im Team entwickeln","description":"&lt;p&gt;Die F\u00e4higkeit zum \u201ethinking out of the box\u201c wird immer gefragter, auch und gerade in der Verlagsbranche. H\u00e4ufig sind wir aber gerade in herausfordernden Situationen nicht in der Lage aus unseren Denkmustern auszubrechen. Der Innovationsexperte&nbsp;Christian Buchholz&nbsp;zeigt im&nbsp;pubiz-Webinar, dass jeder Mensch die F\u00e4higkeit zu kreativen L\u00f6sungen besitzt und vermittelt wirksame Methoden und Denkhaltungen um neu an [&hellip;]&lt;/p&gt;\\n","url":"https://www.buchreport.de/event/webinar-kreativitaetstechniken-teil-1-wie-sie-neue-ideen-im-team-entwickeln/","startDate":"2021-09-03T14:00:00+02:00","endDate":"2021-09-03T15:00:00+02:00","performer":"Organization"},{"@context":"http://schema.org","@type":"Event","name":"Webinar: Kreativit\u00e4tstechniken Teil 2 &#8211; Welche Idee die richtige ist","description":"&lt;p&gt;Die F\u00e4higkeit zum \u201ethinking out of the box\u201c wird immer gefragter, auch und gerade in der Verlagsbranche. H\u00e4ufig sind wir aber gerade in herausfordernden Situationen nicht in der Lage aus unseren Denkmustern auszubrechen. Der Innovationsexperte&nbsp;Christian Buchholz&nbsp;zeigt im&nbsp;pubiz-Webinar, dass jeder Mensch die F\u00e4higkeit zu kreativen L\u00f6sungen besitzt und vermittelt wirksame Methoden und Denkhaltungen um neu an [&hellip;]&lt;/p&gt;\\n","url":"https://www.buchreport.de/event/webinar-kreativitaetstechniken-teil-2-welche-idee-die-richtige-ist/","startDate":"2021-09-06T14:00:00+02:00","endDate":"2021-09-06T15:00:00+02:00","performer":"Organization"}]</script> <div id="recent-posts-2" class="sb-widget detail-page-sidebar widget_recent_entries"><h3 class="widget-title">Die aktuellsten Artikel</h3><ul><li> <a href="https://www.buchreport.de/news/am-herd-und-bei-haustieren-war-mehr-rat-gefragt/">Am Herd und bei Haustieren war mehr Rat gefragt</a></li><li> <a href="https://www.buchreport.de/news/gruener-schenken-mit-gutem-gewissen/">Grüner schenken mit gutem Gewissen</a></li><li> <a href="https://www.buchreport.de/news/kontakt-zum-kunden-auf-allen-kanaelen/">Weltbild: Kontakt zum Kunden auf allen Kanälen</a></li><li> <a href="https://www.buchreport.de/news/per-app-schnell-in-sach-themen-einsteigen/">Per App schnell in Sach-Themen einsteigen</a></li><li> <a href="https://www.buchreport.de/news/literatur-als-grosse-party-fuer-junggebliebene/">Literatur als große Party für Junggebliebene</a></li><li> <a href="https://www.buchreport.de/news/das-fenster-zum-hof/">Das Fenster zum Hof</a></li><li> <a href="https://www.buchreport.de/news/radikaler-realismus-der-auch-mal-aneckt/">Radikaler Realismus, der auch mal aneckt</a></li><li> <a href="https://www.buchreport.de/news/relevanter-bildkunst-eine-buehne-bieten/">Wie Hartmann Book relevanter Bildkunst eine Bühne bietet</a></li><li> <a href="https://www.buchreport.de/news/kiezbuchhandlungen-mit-herz-und-haltung/">Kiezbuchhandlungen mit Herz und Haltung</a></li><li> <a href="https://www.buchreport.de/news/politiker-portraets-und-bunte-biografien/">Politiker-Porträts und bunte Biografien</a></li></ul></div><div id="recent-comments-2" class="sb-widget detail-page-sidebar br_recent_comments_widget"><h3 class="widget-title">Neueste Kommentare</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">otto</span> kommentiert <a href="https://www.buchreport.de/news/goldegg-verlag-stellt-zusammenarbeit-mit-sucharit-bhakdi-ein/#comment-59156">Goldegg-Verlag stellt Zusammenarbeit mit Sucharit Bhakdi ein</a></li><li class="recentcomments"><span class="comment-author-link">Anna Roth</span> kommentiert <a href="https://www.buchreport.de/news/penguin-random-house-baut-einen-neuen-zentralen-content-pool/#comment-59084">Penguin Random House baut einen zentralen Content Pool</a></li><li class="recentcomments"><span class="comment-author-link">Kunstsoldat</span> kommentiert <a href="https://www.buchreport.de/news/hunderatgeber-im-erzaehlstil/#comment-59030">Hunderatgeber im Erzählstil</a></li></ul></div></div></div> <a href="#" class="back-to-top"> <i class="fa fa-angle-up"></i> </a><div style="text-align: center;"><div id='Ads_BA_FOOT' ><script type='text/javascript'>Ads_BA_AD('FOOT');</script></div></div></div></div><footer class="mh-footer"><div class="wrapper-inner clearfix"></div><div class="footer-bottom"><div class="wrapper-inner clearfix"><nav class="footer-nav footer-left clearfix"><div class="menu-footer-navigation-left-container"><ul id="menu-footer-navigation-left" class="menu"><li id="menu-item-101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101"><a href="https://www.buchreport.de/uber-buchreport/">Über buchreport</a></li><li id="menu-item-105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105"><a href="https://www.buchreport.de/kontakt/">Kontakt</a></li><li id="menu-item-102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102"><a href="https://www.buchreport.de/impressum/">Impressum</a></li><li id="menu-item-100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100"><a href="https://www.buchreport.de/agb/">AGB</a></li><li id="menu-item-80655" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80655"><a href="https://www.buchreport.de/datenschutz/">Datenschutz</a></li><li id="menu-item-103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103"><a href="https://www.buchreport.de/mediadaten/">Mediadaten</a></li><li id="menu-item-104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104"><a href="https://www.buchreport.de/sitemap/">Sitemap</a></li></ul></div></nav><nav class="footer-nav footer-right clearfix"><div class="menu-footer-navigation-right-container"><ul id="menu-footer-navigation-right" class="menu"><li id="menu-item-113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113"><a target="_blank" rel="noopener" href="https://harenberg-maker.de/">Harenberg Maker</a></li><li id="menu-item-112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112"><a target="_blank" rel="noopener" href="https://www.buchaktuell.de">buch aktuell</a></li><li id="menu-item-111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111"><a target="_blank" rel="noopener" href="https://www.pubiz.de">pubiz</a></li><li id="menu-item-114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114"><a target="_blank" rel="noopener" href="https://www.harenberg.de/">Harenberg Kommunikation</a></li></ul></div></nav></div><div class="wrapper-inner clearfix"><nav class="social-nav clearfix"><div class="menu-social-media-container"><ul id="menu-social-media" class=""><li id="menu-item-49" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49"><a target="_blank" rel="noopener" href="https://facebook.com/buchreport"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Menu Item</span></a></li><li id="menu-item-55" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55"><a target="_blank" rel="noopener" href="https://twitter.com/buchreport"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Menu Item</span></a></li><li id="menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56"><a target="_blank" rel="noopener" href="https://www.instagram.com/explore/tags/buchreport"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Menu Item</span></a></li><li id="menu-item-58" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58"><a target="_blank" rel="noopener" href="/feed/"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Menu Item</span></a></li></ul></div></nav><div class="copyright-wrap"><p class="copyright">&copy; 2021 buchreport.de</p></div></div></div></footer> <!-- ngg_resource_manager_marker --><script type='text/javascript' id='eio-lazy-load-js-before'>
var eio_lazy_vars = {"exactdn_domain":"","skip_autoscale":0,"threshold":0};
</script>
<script type='text/javascript' src='https://www.buchreport.de/wp-content/plugins/ewww-image-optimizer/includes/lazysizes.min.js?ver=623' id='eio-lazy-load-js'></script>
<script type='text/javascript' id='toc-front-js-extra'>
/* <![CDATA[ */
var tocplus = {"smooth_scroll":"1","visibility_show":"Anzeigen","visibility_hide":"Ausblenden","width":"Auto"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.buchreport.de/wp-content/plugins/table-of-contents-plus/front.min.js?ver=2002' id='toc-front-js'></script>
<script type='text/javascript' src='https://www.buchreport.de/wordpress/wp-includes/js/wp-embed.min.js?ver=d8f51d8ba05a8b383bbebe76dea7d38d' id='wp-embed-js'></script>
 <script>( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );</script> <script>var tribe_l10n_datatables = {"aria":{"sort_ascending":": aktivieren, um Spalte aufsteigend zu sortieren","sort_descending":": aktivieren, um Spalte absteigend zu sortieren"},"length_menu":"Show _MENU_ entries","empty_table":"Keine Daten verf\u00fcgbar in der Tabelle","info":"Zeige von _START_ bis _END_ von ingesamt _TOTAL_ Eintr\u00e4gen","info_empty":"Zeige 0 bis 0 von 0 Eintr\u00e4gen","info_filtered":"(gefiltert von _MAX_ Gesamt Eintr\u00e4gen)","zero_records":"Keine Zeilen gefunden","search":"Suche:","all_selected_text":"Alle Objekte auf dieser Seite wurden selektiert. ","select_all_link":"Alle Seiten selektieren","clear_selection":"Auswahl aufheben.","pagination":{"all":"Alle","next":"N\u00e4chste","previous":"Vorherige"},"select":{"rows":{"0":"","_":": Ausgew\u00e4hlte %d Zeilen","1":": Ausgew\u00e4hlte 1 Zeile"}},"datepicker":{"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesMin":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Zur\u00fcck","currentText":"Heute","closeText":"Erledigt","today":"Heute","clear":"Leeren"}};</script> 
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-33303863-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-33303863-1');</script> <script defer src="https://www.buchreport.de/wp-content/cache/autoptimize/js/autoptimize_0213f76033761986436847f08a2b1576.js"></script></body></html>