<!DOCTYPE html><html class="no-js" lang="de-DE"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0 minimum-scale=1.0"><meta name="google-site-verification" content="dGCbCswrjAP-4UqLlMlrFSuxddX3hI4_55AfeewBrBs" /><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.buchreport.de/wordpress/xmlrpc.php" /> <script>window['gtag_enable_tcf_support'] = true;</script> <script type="text/javascript">!function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();</script>  <script>(function(){
							var s = document.createElement('script');
							s.type ='text/javascript';
							s.async = true;
							s.src ='https://d.ba-content.de/cds/delivery/init';
							var sc = document.getElementsByTagName('script')[0];
							sc.parentNode.insertBefore(s,sc);
						})();</script> <link media="all" href="https://www.buchreport.de/wp-content/cache/autoptimize/css/autoptimize_d6d53d0f1fa0756096c090ddf8beb0dc.css" rel="stylesheet" /><link media="print" href="https://www.buchreport.de/wp-content/cache/autoptimize/css/autoptimize_8ea68649a587cf516e3bfaa4e103e35a.css" rel="stylesheet" /><title>Einblick in die UFO-Akten Deutschlands - buchreport</title><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.buchreport.de/news/einblick-in-die-ufo-akten-deutschlands/" /><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="Einblick in die UFO-Akten Deutschlands - buchreport" /><meta property="og:description" content="2014 gelang es Andreas Müller Einsicht in die kaum bekannte „UFO-Akte des BND“ zu nehmen. Nun hat er seine Erkenntnisse in dem Buch „Deutschlands UFO-Akten“ veröffentlicht. Bei buchreport stellt er sich und sein Buch vor. ... mehr" /><meta property="og:url" content="https://www.buchreport.de/news/einblick-in-die-ufo-akten-deutschlands/" /><meta property="og:site_name" content="buchreport" /><meta property="article:publisher" content="https://de-de.facebook.com/buchreport" /><meta property="article:published_time" content="2021-12-22T11:43:03+00:00" /><meta property="article:modified_time" content="2021-12-22T11:52:03+00:00" /><meta property="og:image" content="http://www.buchreport.de/wp-content/uploads/2017/08/Logo_Flaeche_Facebook.png" /><meta name="twitter:card" content="summary" /><meta name="twitter:image" content="https://www.buchreport.de/wp-content/uploads/2021/12/Andreas-Mueller-Q_550x415-1.jpg" /><meta name="twitter:creator" content="@buchreport" /><meta name="twitter:site" content="@buchreport" /><meta name="twitter:label1" content="Verfasst von" /><meta name="twitter:data1" content="Rika Kulschewski" /><meta name="twitter:label2" content="Geschätzte Lesezeit" /><meta name="twitter:data2" content="3 Minuten" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.buchreport.de/#website","url":"https://www.buchreport.de/","name":"buchreport","description":"Fachzeitschrift f\u00fcr die deutschsprachige Buchbranche","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.buchreport.de/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://www.buchreport.de/news/einblick-in-die-ufo-akten-deutschlands/#primaryimage","inLanguage":"de-DE","url":"https://www.buchreport.de/wp-content/uploads/2021/12/Andreas-Mueller-Q_550x415-1.jpg","contentUrl":"https://www.buchreport.de/wp-content/uploads/2021/12/Andreas-Mueller-Q_550x415-1.jpg","width":553,"height":415},{"@type":"WebPage","@id":"https://www.buchreport.de/news/einblick-in-die-ufo-akten-deutschlands/#webpage","url":"https://www.buchreport.de/news/einblick-in-die-ufo-akten-deutschlands/","name":"Einblick in die UFO-Akten Deutschlands - buchreport","isPartOf":{"@id":"https://www.buchreport.de/#website"},"primaryImageOfPage":{"@id":"https://www.buchreport.de/news/einblick-in-die-ufo-akten-deutschlands/#primaryimage"},"datePublished":"2021-12-22T11:43:03+00:00","dateModified":"2021-12-22T11:52:03+00:00","author":{"@id":"https://www.buchreport.de/#/schema/person/997164cf49c0b168493173a96284cd70"},"breadcrumb":{"@id":"https://www.buchreport.de/news/einblick-in-die-ufo-akten-deutschlands/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.buchreport.de/news/einblick-in-die-ufo-akten-deutschlands/"]}]},{"@type":"BreadcrumbList","@id":"https://www.buchreport.de/news/einblick-in-die-ufo-akten-deutschlands/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Startseite","item":"https://www.buchreport.de/"},{"@type":"ListItem","position":2,"name":"Einblick in die UFO-Akten Deutschlands"}]},{"@type":"Person","@id":"https://www.buchreport.de/#/schema/person/997164cf49c0b168493173a96284cd70","name":"Rika Kulschewski","image":{"@type":"ImageObject","@id":"https://www.buchreport.de/#personlogo","inLanguage":"de-DE","url":"https://secure.gravatar.com/avatar/9442578578091e2f7bb66662029bc4d7?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/9442578578091e2f7bb66662029bc4d7?s=96&d=mm&r=g","caption":"Rika Kulschewski"}}]}</script> <link rel='dns-prefetch' href='//storage.googleapis.com' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="buchreport &raquo; Feed" href="https://www.buchreport.de/feed/" /><link rel="alternate" type="application/rss+xml" title="buchreport &raquo; Kommentar-Feed" href="https://www.buchreport.de/comments/feed/" /><link rel="alternate" type="text/calendar" title="buchreport &raquo; iCal Feed" href="https://www.buchreport.de/events/?ical=1" /><link rel="alternate" type="application/rss+xml" title="buchreport &raquo; Einblick in die UFO-Akten Deutschlands Kommentar-Feed" href="https://www.buchreport.de/news/einblick-in-die-ufo-akten-deutschlands/feed/" /> <script type='text/javascript' src='https://www.buchreport.de/wordpress/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script> <script type='text/javascript' id='jquery-migrate-js-after'>var Ads_BA_ADIDsite		= "buchreport.de";
		var Ads_BA_ADIDsection	= "rotation";
		var Ads_BA_keyword		= "";</script> <script type='text/javascript' id='ewd-feup-password-strength-js-extra'>var ewd_feup_ajax_translations = {"mismatch_label":"Mismatch","too_short_label":"Too Short","weak_label":"Weak","good_label":"Good","strong_label":"Strong"};</script> <script type='text/javascript' id='wh-solr-search-frontend-js-extra'>var WH_Solr_Search = {"ajaxurl":"https:\/\/www.buchreport.de\/wordpress\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='https://storage.googleapis.com/ba_utils/bure.js?ver=1.1' id='br-adlib-js'></script> <link rel="https://api.w.org/" href="https://www.buchreport.de/wp-json/" /><link rel="alternate" type="application/json" href="https://www.buchreport.de/wp-json/wp/v2/posts/140741" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.buchreport.de/wordpress/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.buchreport.de/wordpress/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.buchreport.de/?p=140741' /><link rel="alternate" type="application/json+oembed" href="https://www.buchreport.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.buchreport.de%2Fnews%2Feinblick-in-die-ufo-akten-deutschlands%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.buchreport.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.buchreport.de%2Fnews%2Feinblick-in-die-ufo-akten-deutschlands%2F&#038;format=xml" /> <script>var FEUP_Min_Pass = 3;</script><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.buchreport.de"><link rel="alternate" href="https://www.buchreport.de/wp-json/tribe/events/v1/" /><link rel="shortcut icon" href="https://www.buchreport.de/wp-content/uploads/2016/07/f667d8187839565ae689e4aa87ebcb32_400x400.png"> <!--[if lt IE 9]> <script src="https://www.buchreport.de/wp-content/themes/buchreport/js/css3-mediaqueries.js"></script> <![endif]--><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><noscript><style>.lazyload[data-src]{display:none !important;}</style></noscript><style>.lazyload{background-image:none !important;}.lazyload:before{background-image:none !important;}</style><link rel="icon" href="https://www.buchreport.de/wp-content/uploads/2016/07/cropped-f667d8187839565ae689e4aa87ebcb32_400x400-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.buchreport.de/wp-content/uploads/2016/07/cropped-f667d8187839565ae689e4aa87ebcb32_400x400-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.buchreport.de/wp-content/uploads/2016/07/cropped-f667d8187839565ae689e4aa87ebcb32_400x400-180x180.png" /><meta name="msapplication-TileImage" content="https://www.buchreport.de/wp-content/uploads/2016/07/cropped-f667d8187839565ae689e4aa87ebcb32_400x400-270x270.png" /><style type="text/css" id="wp-custom-css">/*
Welcome to Custom CSS!

To learn how this works, see http://wp.me/PEmnE-Bt
*/

#pg-5-0 {
		margin-top: 20px;
    margin-bottom: 30px;
}

.logo-wrap {
	margin-left: 5px;
}

.kontakt-wrapper {
	float: left;
	margin: 0;
	min-width: 300px;
	width: 50%;
	padding-top: 20px;
}

.kontakt-wrapper-full {
	width: 100%;
	min-width: 300px;
	padding-top: 20px;
}

.kontakt-wrapper-full .kontakt-daten {
	min-width: 210px;
	margin: 0;
}

.kontakt-wrapper-full img,.kontakt-wrapper img {
	max-width: 97%;
	margin: -20px 1.25rem 1.25rem 0;
}

.kontakt-daten {
	float: left;
	max-height: 170px;
	min-height: 160px;
	min-width: 240px;
	margin: 0 0 30px;
}

.kontakt-daten-funktion {
	font-size: 14px;
	font-weight: 400;
	margin: -20px 0 10px;
}

.br-short-news-list-widget {
  margin-top:0px;
}

@media only screen and (max-width: 1200px) {
	
}

@media only screen and (max-width: 980px) {
	
}

@media only screen and (max-width: 767px) {
	.kontakt-wrapper {
		width: 100%;
	}
	
	.kontakt-wrapper img {
		max-width: 100%;
	}
	
	.kontakt-wrapper h4 {
		font-size: 1.2rem;
	}
	
	.kontakt-daten {
		min-width: 200px;
		margin-bottom: 30px;
	}
}

@media only screen and (max-width: 580px) {
	
}

@media only screen and (max-width: 420px) {
	
}

/* Angepasste Suchleiste */

.search-results .search-form .search-form-container,
.panel-grid-cell .search-form .search-form-container {
    max-width: 100%;
}

.search-results .search-field,
.panel-grid-cell .search-field{
    height: 50px;
}

.search-form .search-field {
    padding: 0px 10px;
	border:1px solid #cfcfcf
}

.search-results .search-form button .fa,
.panel-grid-cell .search-form button
.fa {
    color: #E10019
}

/* Bestseller Selectbox */

#bestsellermenu{
	text-align: right;
	margin: 0 0 -50px 0;
	position: relative;
}

#bestsellermenu::before {
  font-family: fontawesome;
  content: "\f107";
  font-size: 28px;
  position: absolute;
  right: 14px;
  top: 8px;
  color: #000;
	pointer-events: none;
}

#bestsellermenu select{
	-moz-appearance: none;
  -webkit-appearance: none;
  appearance: none;
  border: none;
	outline: none;
	-moz-padding-start: calc(10px - 3px);
		-webkit-padding-start: calc(10px - 3px);
	padding: 8px 10px;
	border-radius: 2px;
	background:#eae9e8;
	font-size:0.9rem;
	cursor: pointer;
	width: 55%;
}

@media only screen and (max-width: 800px) {
	#bestsellermenu{
		text-align: left;
		margin: 0;
	}
	#bestsellermenu select{
		width: 100%;
	}
	
}

.page-id-59 #bestsellermenu{
	margin: -67px 0 30px 0;
}

@media only screen and (max-width: 800px) {
	.page-id-59 #bestsellermenu{
		margin-top: -10px;
	}
}

/* Jahresbestseller Selectbox*/

/* Bestseller Selectbox */

#jahresbestsellermenu{
	text-align: right;
	margin: 0 0 -50px 0;
	position: relative;
}

#jahresbestsellermenu::before {
  font-family: fontawesome;
  content: "\f107";
  font-size: 28px;
  position: absolute;
  right: 14px;
  top: 8px;
  color: #000;
	pointer-events: none;
}

#jahresbestsellermenu select{
	-moz-appearance: none;
  -webkit-appearance: none;
  appearance: none;
  border: none;
	outline: none;
	-moz-padding-start: calc(10px - 3px);
		-webkit-padding-start: calc(10px - 3px);
	padding: 8px 10px;
	border-radius: 2px;
	background:#eae9e8;
	font-size:0.9rem;
	cursor: pointer;
	width: 55%;
}

@media only screen and (max-width: 800px) {
	#jahresbestsellermenu{
		text-align: left;
		margin: 0;
	}
	#jahresbestsellermenu select{
		width: 100%;
	}
	
}

.page-id-123857 #jahresbestsellermenu{
	margin: -67px 0 30px 0;
}

@media only screen and (max-width: 800px) {
	.page-id-123857 #jahresbestsellermenu{
		margin-top: -10px;
	}
}

/* Fiktive Bestsellerseite */
.page-id-110474 .breadcrumb a, .breadcrumb .bc-text {
	display: none;
}

/* br Weihanchtsaktion */
.page-id-122834 .br-container{
	background-color: #590118;
}

.page-id-123795 .br-container{
	background-color: #590118;
}

/* br Digitalkampgne */
.page-id-126138 .aligncenter{
	margin: 10px auto 10px auto;
}

/* Plenigo */
.page-id-10446 #Ads_BA_FOOT{
	display: none;
	visibility: none;
}
.page-id-10446 #Ads_BA_FLB{
	display: none;
	visibility: none;
}

.page-id-130348 #Ads_BA_FOOT{
	display: none;
	visibility: none;
}
.page-id-130348 #Ads_BA_FLB{
	display: none;
	visibility: none;
}

.page-id-129245 #Ads_BA_FOOT{
	display: none;
	visibility: none;
}
.page-id-129245 #Ads_BA_FLB{
	display: none;
	visibility: none;
}

.page-checkout-checkout  #Ads_BA_FOOT{
	display: none;
	visibility: none;
}

.page-checkout-checkout  #Ads_BA_FLB{
	display: none;
	visibility: none;
}

.page-checkout-thankyou #Ads_BA_FOOT{
	display: none;
	visibility: none;
}

.page-checkout-thankyou #Ads_BA_FLB{
	display: none;
	visibility: none;
}</style></head><body class="post-template-default single single-post postid-140741 single-format-standard tribe-no-js mh-right-sb sso-loggedout">
<script data-cfasync="false">var ewww_webp_supported=false;</script><header class="mh-header"><div style="text-align: center;" class="ba_header1"><div id="Ads_BA_BS"> <script type='text/javascript'>Ads_BA_AD('BS');</script> </div></div><div class="header-menu clearfix"><div class="wrapper-inner"><div class="mh-col mh-1-3 header-logo-full"> <a href="https://www.buchreport.de/" title="buchreport" rel="home"><div class="logo-wrap" role="banner"> <img src="https://www.buchreport.de/wp-content/themes/buchreport/images/logo.svg" height="50" alt="buchreport" class="svg logo" /> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" height="50" alt="buchreport" class="svg logo logo-print lazyload" data-src="https://www.buchreport.de/wp-content/themes/buchreport/images/logo_red.svg" /><noscript><img src="https://www.buchreport.de/wp-content/themes/buchreport/images/logo_red.svg" height="50" alt="buchreport" class="svg logo logo-print" data-eio="l" /></noscript></div> </a></div><div class="main-nav-container"><nav class="main-nav clearfix"><div class="menu-main-navigation-container"><ul id="menu-main-navigation" class="menu"><li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-61"><a href="https://www.buchreport.de/spiegel-bestseller/">SPIEGEL-Bestseller</a><ul class="sub-menu"><li id="menu-item-109132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109132"><a href="https://www.buchreport.de/spiegel-bestseller/">SPIEGEL-Bestsellerlisten</a></li><li id="menu-item-46689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46689"><a href="https://www.buchreport.de/spiegel-bestseller/suche-im-bestsellerarchiv/">SPIEGEL-Bestsellerarchiv</a></li><li id="menu-item-125100" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125100"><a href="https://www.buchreport.de/spiegel-bestseller/jahresbestseller/">﻿SPIEGEL-Jahresbestseller</a></li><li id="menu-item-178" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178"><a href="https://www.buchreport.de/spiegel-bestseller/premiumbereich/">Login Premiumbereich</a></li><li id="menu-item-69264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69264"><a href="https://www.buchreport.de/spiegel-bestseller/spiegel-bestseller-center/">SPIEGEL-Bestseller-Center</a></li><li id="menu-item-114912" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114912"><a href="https://www.buchreport.de/spiegel-bestseller/spiegel-bestseller-produkte/">SPIEGEL-Bestseller-Services</a></li><li id="menu-item-118300" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118300"><a href="https://www.buchreport.de/spiegel-bestseller/spiegel-bestseller-center/spiegel-bestseller-siegel/">SPIEGEL-Bestseller-Siegel</a></li><li id="menu-item-165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165"><a href="https://www.buchreport.de/spiegel-bestseller/spiegel-bestsellerplakate/">SPIEGEL-Bestseller-Plakate</a></li><li id="menu-item-170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170"><a href="https://www.buchreport.de/spiegel-bestseller/spiegel-bestseller-widget/">SPIEGEL-Bestseller für Ihre Webseite</a></li><li id="menu-item-173" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-173"><a href="https://www.buchreport.de/spiegel-bestseller/ermittlung-der-bestseller/">Ermittlung der SPIEGEL-Bestseller</a></li><li id="menu-item-118299" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-118299"><a href="//buchreport.de">Weitere Bestsellerrankings</a><ul class="sub-menu"><li id="menu-item-107827" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107827"><a href="https://www.buchreport.de/bestsellerlisten-a-ch/">Bestsellerlisten (AT/CH)</a></li><li id="menu-item-115824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115824"><a href="https://www.buchreport.de/internationale-bestseller/">Bestsellerlisten (international)</a></li><li id="menu-item-122546" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122546"><a href="https://www.buchreport.de/themenbestseller/">Themenbestseller</a></li></ul></li></ul></li><li id="menu-item-82" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82"><a href="https://www.buchreport.de/stellenmarkt/">Stellenmarkt</a></li><li id="menu-item-109097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-109097"><a href="https://www.buchreport.de/shop/">Shop</a><ul class="sub-menu"><li id="menu-item-109118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109118"><a href="https://www.buchreport.de/shop/abonnements/">Abonnements</a></li><li id="menu-item-109119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109119"><a href="https://www.buchreport.de/shop/einzelbestellungen/bestellung-buchreport-rankings-und-analysen/">Rankings und Analysen</a></li><li id="menu-item-109120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109120"><a href="https://www.buchreport.de/spiegel-bestseller/spiegel-bestseller-produkte/">Bestseller-Services</a></li><li id="menu-item-109121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109121"><a href="https://www.buchreport.de/webinare/">Webinare</a></li><li id="menu-item-109122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109122"><a href="https://www.buchreport.de/e-paper/">ePaper</a></li><li id="menu-item-109123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109123"><a href="https://www.buchreport.de/shop/einzelbestellungen/">Einzel-Heftbestellung</a></li><li id="menu-item-109124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109124"><a href="https://www.buchreport.de/elektronischer-branchenkalender/">Kalender</a></li><li id="menu-item-109177" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109177"><a href="https://www.buchreport.de/shop/selfpublisher/">Angebote für Selfpublisher</a></li><li id="menu-item-109126" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109126"><a href="https://www.buchreport.de/newsletter/">Newsletter</a></li></ul></li><li id="menu-item-109096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109096"><a href="https://www.buchreport.de/shop/abonnements">Abonnements</a></li><li id="menu-item-109100" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109100"><a href="https://www.buchreport.de/mediadaten/">Mediadaten</a></li><li id="menu-item-132389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132389"><a href="https://www.buchreport.de/konto/">Mein Konto</a></li><li class="login-placeholder"></li><li id="menu-item-logout" class="hidden-sm menu-item menu-item-type-custom menu-item-object-custom menu-item-logout logout-link" style="display:none;"><a href="/?plenigoSsoLogout=1&redirectUrl=/news/einblick-in-die-ufo-akten-deutschlands/"><i class="fa fa-user"></i>br+ Logout</a></li><li id="menu-item-login" class="hidden-sm menu-item menu-item-type-custom menu-item-object-custom menu-item-login login-link" style="display:none;"><a href="/login/?redirect=/news/einblick-in-die-ufo-akten-deutschlands/"><i class="fa fa-user"></i>br+ Login</a></li></ul></div><div class="clearfix"><ul id="menu-meta-navigation" class="visible-sm meta-navigation-sm"><li id="menu-item-109081" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-109081"><a href="https://www.buchreport.de"><span>Themen</span><i class="_mi _after dashicons dashicons-arrow-down-alt2" aria-hidden="true"></i></a><ul class="sub-menu"><li id="menu-item-109082" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109082"><a href="https://www.buchreport.de/news/markt/">Markt</a></li><li id="menu-item-109085" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109085"><a href="https://www.buchreport.de/news/verlage/">Verlage</a></li><li id="menu-item-109086" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109086"><a href="https://www.buchreport.de/news/handel/">Handel</a></li><li id="menu-item-109087" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109087"><a href="https://www.buchreport.de/news/verband/">Verband</a></li><li id="menu-item-109088" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109088"><a href="https://www.buchreport.de/news/autoren/">Bücher und Autoren</a></li><li id="menu-item-109089" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109089"><a href="https://www.buchreport.de/news/personalia/">Personalia</a></li><li id="menu-item-109090" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109090"><a href="https://www.buchreport.de/news/digital/">Digital</a></li><li id="menu-item-109091" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109091"><a href="https://www.buchreport.de/news/hr-channel/">HR</a></li><li id="menu-item-109092" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109092"><a href="https://www.buchreport.de/news/it-channel/">IT</a></li><li id="menu-item-109093" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109093"><a href="https://www.buchreport.de/news/channel-produktion-prozesse/">Produktion &#038; Prozesse</a></li><li id="menu-item-109175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109175"><a href="https://buchreport.de/news/selfpublishing/">Selfpublishing</a></li><li id="menu-item-109094" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109094"><a href="https://www.buchreport.de/news/aus-den-unternehmen/">Aus den Unternehmen</a></li></ul></li><li id="menu-item-109103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109103"><a href="https://www.buchreport.de/?getVerlag=uebersicht">Die 100 größten Verlage 2021</a></li><li id="menu-item-135897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135897"><a href="https://www.buchreport.de/news-2/buchhandelspraxis/">Buchhandelspraxis</a></li><li id="menu-item-109102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109102"><a href="https://www.buchreport.de/e-paper/">E-Paper</a></li><li id="menu-item-91705" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91705"><a href="https://www.buchreport.de/newsletter/">Newsletter</a></li><li><div class="newLogo" onclick="javascript:window.location.href='https://www.buchreport.de/news/artikel-zum-einzelkauf/'"></div></li></ul></div></nav></div></div></div><div class="header-wrap clearfix"><div class="wrapper-inner clearfix"><div class="wrapper-inner-left"><nav class="header-nav hidden-sm clearfix"><div class="clearfix"><ul id="menu-meta-navigation-1" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-109081"><a href="https://www.buchreport.de"><span>Themen</span><i class="_mi _after dashicons dashicons-arrow-down-alt2" aria-hidden="true"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109082"><a href="https://www.buchreport.de/news/markt/">Markt</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109085"><a href="https://www.buchreport.de/news/verlage/">Verlage</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109086"><a href="https://www.buchreport.de/news/handel/">Handel</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109087"><a href="https://www.buchreport.de/news/verband/">Verband</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109088"><a href="https://www.buchreport.de/news/autoren/">Bücher und Autoren</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109089"><a href="https://www.buchreport.de/news/personalia/">Personalia</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109090"><a href="https://www.buchreport.de/news/digital/">Digital</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109091"><a href="https://www.buchreport.de/news/hr-channel/">HR</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109092"><a href="https://www.buchreport.de/news/it-channel/">IT</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109093"><a href="https://www.buchreport.de/news/channel-produktion-prozesse/">Produktion &#038; Prozesse</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109175"><a href="https://buchreport.de/news/selfpublishing/">Selfpublishing</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109094"><a href="https://www.buchreport.de/news/aus-den-unternehmen/">Aus den Unternehmen</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109103"><a href="https://www.buchreport.de/?getVerlag=uebersicht">Die 100 größten Verlage 2021</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135897"><a href="https://www.buchreport.de/news-2/buchhandelspraxis/">Buchhandelspraxis</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109102"><a href="https://www.buchreport.de/e-paper/">E-Paper</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91705"><a href="https://www.buchreport.de/newsletter/">Newsletter</a></li><li><div class="newLogo" onclick="javascript:window.location.href='https://www.buchreport.de/news/artikel-zum-einzelkauf/'"></div></li></ul></div></nav><div class="visible-sm menu-item-login-sm"> <a href="/login/?redirect=/news/einblick-in-die-ufo-akten-deutschlands/" style="display:none;" class="login-link"><i class="fa fa-user"></i><span class="label">br+ Login</span></a></div></div><div class="header-search"><form role="search" method="get" class="search-form" action="https://www.buchreport.de/"><div class="search-form-container clearfix"> <span class="screen-reader-text"> Suchen </span> <input type="text" class="search-field" placeholder="Suchen" value="" name="s" title="Suchen" /> <button type="submit" class="search-submit" value="Suchen"> <i class="fa fa-search"></i> </button></div></form></div></div></div></header><div class="br-container"><div id="mh-wrapper"><div class="br_sky_ad"><div id='Ads_BA_SKY'> <script>Ads_BA_AD('SKY');</script> </div> <script>//

   var m3_u = (location.protocol=='https:'?'https://service.buchreport.de/www/delivery/ajs.php':'http://service.buchreport.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<ins><scr"+"ipt src='"+m3_u);
   document.write ("?zoneid=18");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt></ins>");
//</script> <noscript><a href='https://service.buchreport.de/www/delivery/ck.php?n=a847762e&amp;cb=98766789' target='_blank'><img src='https://service.buchreport.de/www/delivery/avw.php?zoneid=18&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a847762e' border='0' alt='' /></a></noscript></div><div class="billboard-wrapper clearfix"><div id='Ads_BA_FLB' > <script>Ads_BA_AD('FLB');</script> </div></div><div class="mh-group page-full-width"><div id="main-content" class="mh-content"> buchreport<nav class="breadcrumb"> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.buchreport.de/news/category/selfpublishing/" itemprop="url"><span itemprop="title">Selfpublishing</span></a></span></nav><div class="mh-share-buttons mh-group clearfix"><div class="share-button-container"> <a href="#" onclick="window.print();" title="Drucken"> <span class="mh-share-button share-button-with-text"><i class="fa fa-print fa-2x"></i>Drucken</span> </a></div><div class="share-button-container"> <a href="#respond" title="Kommentar"> <span class="mh-share-button share-button-with-text"><i class="fa fa-comment fa-2x"></i>Kommentar</span> </a></div><div class="share-button-container mh-twitter"> <a href="#" onclick="window.open('https://twitter.com/share?text=Einblick in die UFO-Akten Deutschlands -&url=https://www.buchreport.de/news/einblick-in-die-ufo-akten-deutschlands/', 'twitterShare', 'width=626,height=436'); return false;" title="Diesen Artikel twittern"> <span class="mh-share-button"><i class="fa fa-twitter fa-2x"></i></span> </a></div><div class="share-button-container mh-facebook"> <a href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.buchreport.de/news/einblick-in-die-ufo-akten-deutschlands/&t=Einblick in die UFO-Akten Deutschlands', 'facebookShare', 'width=626,height=436'); return false;" title="Auf Facebook teilen"> <span class="mh-share-button"><i class="fa fa-facebook fa-2x"></i></span> </a></div></div><article id="post-140741" class="post-140741 post type-post status-publish format-standard hentry category-selfpublishing category-startseite tag-andreas-mueller tag-bod-bestseller tag-selfpublishing-2 tag-ufo-akten"><p class="entry-meta clearfix"> <a href="https://www.buchreport.de/news/category/selfpublishing/">Selfpublishing</a><span class="entry-meta-cats"></span> <span class="entry-meta-date updated">Mittwoch, 22. Dezember 2021</span></p><header class="entry-header clearfix"><h5 class="entry-meta-headline">BoD-Bestseller</h5><h1 class="entry-title">Einblick in die UFO-Akten Deutschlands</h1></header><div class="entry-content clearfix"><div id="attachment_140742" style="width: 371px" class="wp-caption alignright"><img aria-describedby="caption-attachment-140742" class="wp-image-140742 lazyload" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 361 271'%3E%3C/svg%3E" alt="" width="361" height="271"   data-src="https://www.buchreport.de/wp-content/uploads/2021/12/Andreas-Mueller-Q_550x415.jpg" data-srcset="https://www.buchreport.de/wp-content/uploads/2021/12/Andreas-Mueller-Q_550x415.jpg 1600w, https://www.buchreport.de/wp-content/uploads/2021/12/Andreas-Mueller-Q_550x415-300x225.jpg 300w, https://www.buchreport.de/wp-content/uploads/2021/12/Andreas-Mueller-Q_550x415-1024x768.jpg 1024w, https://www.buchreport.de/wp-content/uploads/2021/12/Andreas-Mueller-Q_550x415-768x576.jpg 768w, https://www.buchreport.de/wp-content/uploads/2021/12/Andreas-Mueller-Q_550x415-1536x1152.jpg 1536w, https://www.buchreport.de/wp-content/uploads/2021/12/Andreas-Mueller-Q_550x415-1320x990.jpg 1320w" data-sizes="auto" data-eio-rwidth="" data-eio-rheight="" /><noscript><img aria-describedby="caption-attachment-140742" class=" wp-image-140742" src="https://www.buchreport.de/wp-content/uploads/2021/12/Andreas-Mueller-Q_550x415.jpg" alt="" width="361" height="271" srcset="https://www.buchreport.de/wp-content/uploads/2021/12/Andreas-Mueller-Q_550x415.jpg 1600w, https://www.buchreport.de/wp-content/uploads/2021/12/Andreas-Mueller-Q_550x415-300x225.jpg 300w, https://www.buchreport.de/wp-content/uploads/2021/12/Andreas-Mueller-Q_550x415-1024x768.jpg 1024w, https://www.buchreport.de/wp-content/uploads/2021/12/Andreas-Mueller-Q_550x415-768x576.jpg 768w, https://www.buchreport.de/wp-content/uploads/2021/12/Andreas-Mueller-Q_550x415-1536x1152.jpg 1536w, https://www.buchreport.de/wp-content/uploads/2021/12/Andreas-Mueller-Q_550x415-1320x990.jpg 1320w" sizes="(max-width: 361px) 100vw, 361px" data-eio="l" /></noscript><p id="caption-attachment-140742" class="wp-caption-text">Andreas Müller (Foto: privat)</p></div><p><strong>Andreas Müller</strong> hat Kommunikationsdesign studiert und währenddessen mit wissenschaftsjournalistischen Arbeiten angefangen, bei denen er sich fachlich auf wissenschaftliche Grenzgebiete und Anomalistik konzentriert. Seit 2007 betreibt er mit <a href="https://www.grenzwissenschaft-aktuell.de/" target="_blank" rel="noopener">www.grenzwissenschaft-aktuell.de</a> (GreWi) ein tagesaktuelles Nachrichtenportal zum grenzwissenschaftlichen Themenspektrum und Anomalistik.</p><p>2014 gelang es ihm als erster Journalist Einsicht in die kaum bekannte „UFO-Akte des BND“ zu nehmen und dazu berichtete er exklusiv. Nun hat er seine Erkenntnisse in dem Buch <strong>„Deutschlands UFO-Akten“</strong> veröffentlicht und steht damit auf Rang 8 der Sachbuch <strong>BoD-</strong>Bestsellerliste für November. Bei <strong>buchreport</strong> stellt er sich und sein Buch vor.</p><p><strong>Worum geht es in Ihrem Buch?</strong></p><p>Nachdem die USA nicht nur UFO-Filmaufnahmen ihrer Navy-Piloten als authentisch bestätigt und unidentifiziert veröffentlicht haben, in einem im Juni veröffentlichten Geheimdienstbericht erklärten, weiterhin unidentifizierte Flugobjekte zu orten und zu untersuchen, stellt sich für viele Interessierte auch die Frage, wie man Deutschland (Österreich und Schweiz) mit solchen Phänomenen umgeht &#8211; politisch, militärisch, geheimdienstlich und auch wissenschaftlich. Diese Frage beantwortet das Buch anhand von historischen und aktuellen Aussagen von Politikern, Ministerien, Geheimdiensten und Behörden, aber auch und vor allem durch einen Blick in deren meist unbekannte, aber dennoch existierende „UFO-Akten“. Zudem kommen hochrangige Zeitzeugen von UFO-Sichtungen in Deutschland zu Wort.</p><p><strong>Wie entstand die Idee zum Buch?</strong></p><p>Als wissenschaftlicher Fachjournalist für Anomalistik (der wissenschaftlichen Untersuchung grenzwissenschaftlicher Phänomene) habe ich mich angesichts der Entwicklungen auf diesem Gebiet in den USA gefragt, wie mit dem politischen, aber auch wissenschaftlichen Umgang mit dem Phänomen in Deutschland steht. Bereits 2014 konnte ich als erster Journalist eine „UFO-Akte“ des Bundesnachrichtendienstes (BND) einsehen. Seither habe ich weitere UFO-Akten von Ministerien und Behörden gesucht und gefunden. In meinem Buch habe ich diese Akten zusammengetragen und dabei auch auf vorige Arbeiten anderer Forscher zurückgreifen können. Einige dieser Forscher und Kollegen liefern zudem Gastbeiträge in meinem Buch.&nbsp;</p><p>Neben der direkten Einsicht in die Akten anhand von mehr als 200 Abbildungen schildert das Buch auch zahlreiche der bestdokumentierten UFO-Vorfälle aus Deutschland an deren Sichtung teilweise Beamte bis hin zu bekannten Persönlichkeiten wie etwa Goethe, ein späterer NASA-Astronaut oder der erste Chefpilot der Lufthansa Werner Utter beteiligt waren. Zu diesen Fällen liefern grafisch eingebettete QR-Codes die Möglichkeit, deren Zeugenaussagen (so vorhanden) als Video mit dem Smartphone abzurufen oder direkten Zugang in die Online-Archive zu erhalten.&nbsp;</p><p><strong>Für wen eignet sich das Buch als Lektüre?</strong></p><p>Das Buch wendet sich an alle Leserinnen und Leser, die sich jenseits von Spekulationen, Fake-News und Verschwörungstheorien dem Thema UFOs nähern wollen und damit nicht auf Hörensagen und Mythen, sondern überprüfbare und saubere Quellen angewiesen sein wollen. Auch wenn es darin um UFOs geht, muss man dieses Buch nicht verstecken, wenn Besuch kommt.&nbsp;</p><p><strong>Wie erreichen Sie Ihre Leser?</strong></p><p>Über mein eigenes tagesaktuell ausgerichtetes Online-Nachrichtenportal www.grenzwissenschaft-aktuell.de (GreWi) erreiche ich selbst bereits täglich rund 20.000 Direktleserinnen und -leser auf der Webseite. Ein täglicher Newsletter erreicht zudem rund 12.000 Abonnenten. Darüber hinaus ist GreWi natürlich auch in den sog. sozialen Medien präsent: Auf Facebook haben rund 25.000 User GreWi abonniert, auf Twitter folgen mir rund 1.700 Follower, auf Instagram 700 und auf Pinterest werden die GreWi-Posts pro Monat rund 30.000 mal aufgerufen. Zudem hat das Buch bereits das Interesse verschiedener Medien geweckt. So war ich dazu bereits Interviewpartner zahlreicher Podcasts und für Beiträge etwa der Saarbrücker Zeitung, bei Bild, BildTV, den SR oder zu Gast in der Deutschlandfunk-Sendung „Corso“.&nbsp;</p><p><strong>So können Buchhändler Sie erreichen</strong></p><p>Am besten direkt über Mail: redaktion@grenzwissenschaft-aktuell.de&nbsp;</p><p>Webseiten:</p><p>GrenzWissenschaft-Aktuell: <a href="https://www.grenzwissenschaft-aktuell.de/" target="_blank" rel="noopener">www.grenzwissenschaft-aktuell.de</a></p><p>Wikipedia-Seite zu Andreas Müller: <a href="https://de.wikipedia.org/wiki/Andreas_M%C3%BCller_(Kornkreisforscher)" target="_blank" rel="noopener">https://de.wikipedia.org/wiki/Andreas_M%C3%BCller_(Kornkreisforscher)</a></p></div><div class="entry-tags clearfix"><span>Themen:</span><a href="https://www.buchreport.de/news/tag/andreas-mueller/" rel="tag">Andreas Müller</a><a href="https://www.buchreport.de/news/tag/bod-bestseller/" rel="tag">BoD-Bestseller</a><a href="https://www.buchreport.de/news/tag/selfpublishing-2/" rel="tag">selfpublishing</a><a href="https://www.buchreport.de/news/tag/ufo-akten/" rel="tag">UFO-Akten</a></div></article><nav class="post-nav-wrap" role="navigation"><ul class="post-nav clearfix"><li class="post-nav-prev"> <a href="https://www.buchreport.de/news/wenn-inhalt-nicht-reicht-loesungen-anbieten/" rel="prev"><i class="fa fa-chevron-left"></i></a></li><li class="post-nav-next"> <a href="https://www.buchreport.de/news/nur-den-eigenen-anspruechen-verpflichtet/" rel="next"><i class="fa fa-chevron-right"></i></a></li></ul></nav><h4 class="widget-title related-content-title"><span>&Auml;hnliche Artikel</span></h4><div class="related-content clearfix"><article class="mh-col mh-1-4 content-grid post-140080 post type-post status-publish format-standard hentry category-selfpublishing category-startseite tag-alexa-szeli tag-bod-bestseller tag-mythologie tag-sachbuch tag-schamanismus tag-selfpublishing-2"><div class="content-thumb content-grid-thumb"><a href="https://www.buchreport.de/news/mit-nordischer-mythologie-zum-bod-bestseller/" title="Mit Nordischer Mythologie zum BoD-Bestseller"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="No Picture" data-src="https://www.buchreport.de/wp-content/themes/buchreport/images/placeholder-content-grid.jpg" class="lazyload" /><noscript><img src="https://www.buchreport.de/wp-content/themes/buchreport/images/placeholder-content-grid.jpg" alt="No Picture" data-eio="l" /></noscript></a></div><h3 class="content-grid-title"> <a href="https://www.buchreport.de/news/mit-nordischer-mythologie-zum-bod-bestseller/" title="Mit Nordischer Mythologie zum BoD-Bestseller" rel="bookmark"> <span>BoD-Bestseller:</span> Mit Nordischer Mythologie zum BoD-Bestseller </a></h3></article><hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-139624 post type-post status-publish format-standard hentry category-selfpublishing category-startseite tag-belletristik tag-bod-bestseller tag-evelyn-kuehne tag-krimi tag-toedliche-trauben"><div class="content-thumb content-grid-thumb"><a href="https://www.buchreport.de/news/evelyn-kuehne-punktet-mit-cozy-crime-roman/" title="Evelyn Kühne punktet mit Cozy Crime Roman"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="No Picture" data-src="https://www.buchreport.de/wp-content/themes/buchreport/images/placeholder-content-grid.jpg" class="lazyload" /><noscript><img src="https://www.buchreport.de/wp-content/themes/buchreport/images/placeholder-content-grid.jpg" alt="No Picture" data-eio="l" /></noscript></a></div><h3 class="content-grid-title"> <a href="https://www.buchreport.de/news/evelyn-kuehne-punktet-mit-cozy-crime-roman/" title="Evelyn Kühne punktet mit Cozy Crime Roman" rel="bookmark"> <span>BoD-Bestseller:</span> Evelyn Kühne punktet mit Cozy Crime Roman </a></h3></article><hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-139738 post type-post status-publish format-standard hentry category-selfpublishing category-startseite tag-audio tag-bookrix tag-bookwire tag-horbuch tag-selfpublishing-2"><div class="content-thumb content-grid-thumb"><a href="https://www.buchreport.de/news/bookrix-startet-hoerbuchvertrieb-fuer-selfpublisher/" title="BookRix startet Hörbuchvertrieb für Selfpublisher"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="No Picture" data-src="https://www.buchreport.de/wp-content/themes/buchreport/images/placeholder-content-grid.jpg" class="lazyload" /><noscript><img src="https://www.buchreport.de/wp-content/themes/buchreport/images/placeholder-content-grid.jpg" alt="No Picture" data-eio="l" /></noscript></a></div><h3 class="content-grid-title"> <a href="https://www.buchreport.de/news/bookrix-startet-hoerbuchvertrieb-fuer-selfpublisher/" title="BookRix startet Hörbuchvertrieb für Selfpublisher" rel="bookmark"> <span>Selfpublishing:</span> BookRix startet Hörbuchvertrieb für Selfpublisher </a></h3></article><hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-139503 post type-post status-publish format-standard hentry category-selfpublishing category-startseite tag-hermann-eckel tag-selfpublisher tag-selfpublishing-2 tag-tolino-media"><div class="content-thumb content-grid-thumb"><a href="https://www.buchreport.de/news/tolino-media-bietet-selfpublishern-print-veroeffentlichung-an/" title="Tolino Media bietet Selfpublishern Print-Veröffentlichung an"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="No Picture" data-src="https://www.buchreport.de/wp-content/themes/buchreport/images/placeholder-content-grid.jpg" class="lazyload" /><noscript><img src="https://www.buchreport.de/wp-content/themes/buchreport/images/placeholder-content-grid.jpg" alt="No Picture" data-eio="l" /></noscript></a></div><h3 class="content-grid-title"> <a href="https://www.buchreport.de/news/tolino-media-bietet-selfpublishern-print-veroeffentlichung-an/" title="Tolino Media bietet Selfpublishern Print-Veröffentlichung an" rel="bookmark"> <span>Selfpublishing:</span> Tolino Media bietet Selfpublishern Print-Veröffentlichung an </a></h3></article><hr class="mh-separator content-grid-separator"></div><h3 class="widget-title comments-title">Kommentare</h3><div class="comments-wrap"><h4 class="comment-section-title"><span class="comment-count">Kommentar hinterlassen</span> <span class="comment-count-more">zu "Einblick in die UFO-Akten Deutschlands"</span></h4></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Hinterlassen Sie einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/einblick-in-die-ufo-akten-deutschlands/#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="https://www.buchreport.de/wordpress/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes">Mit dem Abschicken des Kommentars erklären Sie sich damit einverstanden, dass Ihre Daten elektronisch gespeichert werden. Diese Einverständniserklärung können Sie jederzeit gegenüber der Harenberg Kommunikation Verlags- und Medien-GmbH & Co. KG widerrufen. Weitere Informationen finden Sie in unseren <a style="color:#e10019;" href="https://www.buchreport.de/datenschutz/">Datenschutz-Richtlinien</a></p><p class="comment-notes">E-Mail Adresse wird nicht ver&ouml;ffentlicht.</p><p class="comment-form-comment"><label for="comment">Kommentar</label><br/><textarea autocomplete="new-password"  id="eff7a1cfe7"  name="eff7a1cfe7"   cols="45" rows="5" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "a3d31862adfbf2c72e338d8fceb9d0f1" );document.getElementById("eff7a1cfe7").setAttribute( "id", "comment" );</script></p><p class="comment-notes"></p><p class="comment-form-author"><label for="author">Name</label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p><p class="comment-form-email"><label for="email">E-Mail</label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='140741' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div><div id="nativendo-bottom"></div></div><div class="mh-sidebar entry-content"><div id="br_adlib-11" class="sb-widget detail-page-sidebar br_adlib"><div id='Ads_BA_CAD' class="br-adlib-central"><script type='text/javascript'>Ads_BA_AD('CAD');</script></div></div><div id="black-studio-tinymce-49" class="sb-widget detail-page-sidebar widget_black_studio_tinymce"><div class="textwidget"></div></div><div id="black-studio-tinymce-9" class="sb-widget detail-page-sidebar widget_black_studio_tinymce"><h3 class="widget-title">Themen-Kanäle</h3><div class="textwidget"><a href="https://www.buchreport.de/news/hr-channel-2/"><img class="aligncenter wp-image-116562 size-full lazyload" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 600 280'%3E%3C/svg%3E" alt="" width="600" height="280" data-src="https://www.buchreport.de/wp-content/uploads/2020/07/hr_pubiz.png" data-eio-rwidth="" data-eio-rheight=""><noscript><img class="aligncenter wp-image-116562 size-full" src="https://www.buchreport.de/wp-content/uploads/2020/07/hr_pubiz.png" alt="" width="600" height="280" data-eio="l"></noscript></a> <a href="https://www.buchreport.de/news/it-channel/"><img class="aligncenter wp-image-133833 size-full lazyload" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 600 280'%3E%3C/svg%3E" alt="" width="600" height="280" data-src="https://www.buchreport.de/wp-content/uploads/2021/06/IT_Digital_Channel.png" data-eio-rwidth="" data-eio-rheight=""><noscript><img class="aligncenter wp-image-133833 size-full" src="https://www.buchreport.de/wp-content/uploads/2021/06/IT_Digital_Channel.png" alt="" width="600" height="280" data-eio="l"></noscript></a> <a href="https://www.buchreport.de/news/channel-produktion-prozesse/"><img class="aligncenter size-full wp-image-86545 lazyload" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 598 297'%3E%3C/svg%3E" alt="" width="598" height="297" data-src="https://www.buchreport.de/wp-content/uploads/2018/07/channel_pp_klein.jpg" data-eio-rwidth="" data-eio-rheight=""><noscript><img class="aligncenter size-full wp-image-86545" src="https://www.buchreport.de/wp-content/uploads/2018/07/channel_pp_klein.jpg" alt="" width="598" height="297" data-eio="l"></noscript></a></div></div><div id="black-studio-tinymce-81" class="sb-widget detail-page-sidebar widget_black_studio_tinymce"><div class="textwidget"><p></p></div></div><div id="black-studio-tinymce-5" class="sb-widget detail-page-sidebar widget_black_studio_tinymce"><h3 class="widget-title">Webinar-Mediathek</h3><div class="textwidget"><h1><a href="https://www.pubiz.de"><img class="size-full wp-image-91311 aligncenter lazyload" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 598 433'%3E%3C/svg%3E" alt="" width="598" height="433" data-src="https://www.buchreport.de/wp-content/uploads/2018/10/pubiz_neu_titelbild.jpg" data-eio-rwidth="" data-eio-rheight="" /><noscript><img class="size-full wp-image-91311 aligncenter" src="https://www.buchreport.de/wp-content/uploads/2018/10/pubiz_neu_titelbild.jpg" alt="" width="598" height="433" data-eio="l" /></noscript></a></h1><h1><a href="https://www.pubiz.de">Geballtes Fachwissen</a></h1><p id="yui_3_17_2_1_1466434086588_18">Auf <a href="https://www.pubiz.de">pubiz.de</a> finden Fach- und Führungskräfte aus der Buch- und Medienbranche passgenau auf Ihre Bedürfnisse zugeschnittene Live-Webinare, Video-Kurse, Praxisbeiträge, Interviews und Anleitungen.</p></div></div><div id="black-studio-tinymce-18" class="sb-widget detail-page-sidebar widget_black_studio_tinymce"><h3 class="widget-title">SPIEGEL-Bestseller</h3><div class="textwidget"></div></div><div class="bestseller-list-table short" id="bestseller_list_1_0"><div class="bestseller-list-row no-background no-padding auto-height"><div class="bestseller-list-column full-width"> <a class="bestseller-list-link" href="https://www.buchreport.de/spiegel-bestseller/hardcover/"> <img class="bestseller-list-short-image-header lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/wp-content/themes/buchreport/images/bestseller/spiegel-bestseller.jpg"><noscript><img class="bestseller-list-short-image-header" src="/wp-content/themes/buchreport/images/bestseller/spiegel-bestseller.jpg" data-eio="l"></noscript> </a></div></div><div class="bestseller-list-row no-background no-padding auto-height"><div class="bestseller-list-column full-width"><div class="bestseller-list-short-label"> <a class="bestseller-list-link" style="color:#222;" href="https://www.buchreport.de/spiegel-bestseller/hardcover/"> Hardcover Belletristik </a></div></div></div><div class="bestseller-list-row compact"><div class="bestseller-list-column position"><div class="bestseller-list-book-position"> 1</div></div><div class="bestseller-list-column cover"> <a href="/bestseller/buch/isbn/9783426281567.htm" title="Playlist"> <img class="bestseller-list-image-bookcover lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://bestseller.buchreport.de/cover/medium/9783426281567.jpg"><noscript><img class="bestseller-list-image-bookcover" src="https://bestseller.buchreport.de/cover/medium/9783426281567.jpg" data-eio="l"></noscript> </a></div><div class="bestseller-list-column information"><div class="author"> Fitzek, Sebastian<br></div><div class="title"> <a href="/bestseller/buch/isbn/9783426281567.htm" title="Playlist"> Playlist </a> <br></div><div class="information"> Droemer<br></div></div></div><div class="bestseller-list-row compact"><div class="bestseller-list-column position"><div class="bestseller-list-book-position"> 2</div></div><div class="bestseller-list-column cover"> <a href="/bestseller/buch/isbn/9783550081040.htm" title="In ewiger Freundschaft"> <img class="bestseller-list-image-bookcover lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://bestseller.buchreport.de/cover/medium/9783550081040.jpg"><noscript><img class="bestseller-list-image-bookcover" src="https://bestseller.buchreport.de/cover/medium/9783550081040.jpg" data-eio="l"></noscript> </a></div><div class="bestseller-list-column information"><div class="author"> Neuhaus, Nele<br></div><div class="title"> <a href="/bestseller/buch/isbn/9783550081040.htm" title="In ewiger Freundschaft"> In ewiger Freundschaft </a> <br></div><div class="information"> Ullstein<br></div></div></div><div class="bestseller-list-row compact"><div class="bestseller-list-column position"><div class="bestseller-list-book-position"> 3</div></div><div class="bestseller-list-column cover"> <a href="/bestseller/buch/isbn/9783423282802.htm" title="Natrium Chlorid"> <img class="bestseller-list-image-bookcover lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://bestseller.buchreport.de/cover/medium/9783423282802.jpg"><noscript><img class="bestseller-list-image-bookcover" src="https://bestseller.buchreport.de/cover/medium/9783423282802.jpg" data-eio="l"></noscript> </a></div><div class="bestseller-list-column information"><div class="author"> Adler-Olsen, Jussi<br></div><div class="title"> <a href="/bestseller/buch/isbn/9783423282802.htm" title="Natrium Chlorid"> Natrium Chlorid </a> <br></div><div class="information"> dtv<br></div></div></div><div class="bestseller-list-row compact"><div class="bestseller-list-column position"><div class="bestseller-list-book-position"> 4</div></div><div class="bestseller-list-column cover"> <a href="/bestseller/buch/isbn/9783785728017.htm" title="Der Zorn des Oktopus"> <img class="bestseller-list-image-bookcover lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://bestseller.buchreport.de/cover/medium/9783785728017.jpg"><noscript><img class="bestseller-list-image-bookcover" src="https://bestseller.buchreport.de/cover/medium/9783785728017.jpg" data-eio="l"></noscript> </a></div><div class="bestseller-list-column information"><div class="author"> Rossmann, Dirk; Hoppe, Ralf<br></div><div class="title"> <a href="/bestseller/buch/isbn/9783785728017.htm" title="Der Zorn des Oktopus"> Der Zorn des Oktopus </a> <br></div><div class="information"> Lübbe<br></div></div></div><div class="bestseller-list-row compact"><div class="bestseller-list-column position"><div class="bestseller-list-book-position"> 5</div></div><div class="bestseller-list-column cover"> <a href="/bestseller/buch/isbn/9783257071818.htm" title="Die Enkelin"> <img class="bestseller-list-image-bookcover lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://bestseller.buchreport.de/cover/medium/9783257071818.jpg"><noscript><img class="bestseller-list-image-bookcover" src="https://bestseller.buchreport.de/cover/medium/9783257071818.jpg" data-eio="l"></noscript> </a></div><div class="bestseller-list-column information"><div class="author"> Schlink, Bernhard<br></div><div class="title"> <a href="/bestseller/buch/isbn/9783257071818.htm" title="Die Enkelin"> Die Enkelin </a> <br></div><div class="information"> Diogenes<br></div></div></div><div class="bestseller-list-short-publishinformation"> 20.12.2021</div> <a class="bestseller-list-link" href="https://www.buchreport.de/spiegel-bestseller/hardcover/"> <i class="fa fa-angle-double-right"></i> Komplette Bestsellerliste </a> <a class="bestseller-list-link" href="https://www.buchreport.de/spiegel-bestseller/"> <i class="fa fa-angle-double-right"></i> Weitere Bestsellerlisten </a></div><div id="tribe-events-list-widget-2" class="sb-widget detail-page-sidebar tribe-events-list-widget"><h3 class="widget-title">Veranstaltungen</h3><ol class="tribe-list-widget"><li class="tribe-events-list-widget-events type-tribe_events post-139498 tribe-clearfix tribe-events-category-webinar"> <span class="tribe-event-duration"> 20. Januar </span><h4 class="tribe-event-title"> <a href="https://www.buchreport.de/event/webinar-twitch-fuer-einsteiger-die-erfolgreiche-live-streaming-plattform-im-ueberblick/" rel="bookmark">Webinar: Twitch für Einsteiger &#8211; Die erfolgreiche Live-Streaming-Plattform im Überblick</a></h4></li><li class="tribe-events-list-widget-events type-tribe_events post-140635 tribe-clearfix tribe-events-category-webinar"> <span class="tribe-event-duration"> 21. Januar </span><h4 class="tribe-event-title"> <a href="https://www.buchreport.de/event/webinar-pubiz-meets-innovation-wie-die-personalfuehrung-bei-penguin-random-house-gelingt/" rel="bookmark">Webinar: Pubiz meets Innovation &#8211; Wie die Personalführung bei Penguin Random House gelingt</a></h4></li></ol><p class="tribe-events-widget-link"> <a href="https://www.buchreport.de/events/" rel="bookmark"> <i class="fa fa-angle-double-right"></i> Alle Veranstaltungen anzeigen </a></p></div><script type="application/ld+json">[{"@context":"http://schema.org","@type":"Event","name":"Webinar: Twitch f\u00fcr Einsteiger &#8211; Die erfolgreiche Live-Streaming-Plattform im \u00dcberblick","description":"&lt;p&gt;20.01.2022, 12:00&nbsp;Uhr | ca.&nbsp;60&nbsp;Minuten Twitch ist die beliebteste Live-Streaming-Plattform weltweit und wird vor allem in der Gaming-Szene genutzt. Doch seit 2020 ist die Plattform auch stark in anderen Bereichen gewachsen. Ist Twitch mehr als Gaming? Lohnt es sich jetzt noch einzusteigen? Wie sehen Marketingm\u00f6glichkeiten aus und wie kann die Buchbranche die Plattform f\u00fcr sich nutzen? [&hellip;]&lt;/p&gt;\\n","url":"https://www.buchreport.de/event/webinar-twitch-fuer-einsteiger-die-erfolgreiche-live-streaming-plattform-im-ueberblick/","startDate":"2022-01-20T12:00:00+01:00","endDate":"2022-01-20T13:00:00+01:00","performer":"Organization"},{"@context":"http://schema.org","@type":"Event","name":"Webinar: Pubiz meets Innovation &#8211; Wie die Personalf\u00fchrung bei Penguin Random House gelingt","description":"&lt;p&gt;21.01.2022, 14:00&nbsp;Uhr | ca.&nbsp;30&nbsp;Minuten Marco Jochum hat im April 2021 die Personalf\u00fchrung bei Deutschlands gr\u00f6\u00dfter Publikumsverlagsgruppe \u00fcbernommen und damit in einer Zeit, in der die HR-Herausforderungen besonders hoch sind: Home Office, Corona, Fachkr\u00e4ftemangel und New Work. Wie wird all das bei Penguin Random House gemanagt? Wie funktioniert die Personalgewinnung heute und wie h\u00e4lt man das [&hellip;]&lt;/p&gt;\\n","url":"https://www.buchreport.de/event/webinar-pubiz-meets-innovation-wie-die-personalfuehrung-bei-penguin-random-house-gelingt/","startDate":"2022-01-21T14:00:00+01:00","endDate":"2022-01-21T14:30:00+01:00","performer":"Organization"}]</script> <div id="recent-posts-2" class="sb-widget detail-page-sidebar widget_recent_entries"><h3 class="widget-title">Die aktuellsten Artikel</h3><ul><li> <a href="https://www.buchreport.de/news/mehr-titel-ins-ungewisse/">Taschenbuch-Produktion wieder auf »Normal«</a></li><li> <a href="https://www.buchreport.de/news/weihnachtsgeschaeft-in-grossbritannien-auf-gutem-weg/">Weihnachtsgeschäft in Großbritannien auf gutem Weg</a></li><li> <a href="https://www.buchreport.de/news/empfohlen-von-annette-kehnel/">Die Empfehlung von NDR-Sachbuchpreis-Gewinnerin Annette Kehnel</a></li><li> <a href="https://www.buchreport.de/news/nervenkitzel-und-herzschmerz/">Robotham und Hotel sind Neueinsteiger im Paperback-Ranking</a></li><li> <a href="https://www.buchreport.de/news/mit-lyrik-an-die-spitze/">Amanda Gorman schafft es mit Lyrik auf Platz 1</a></li><li> <a href="https://www.buchreport.de/news/adventstypischer-endpurt-auf-niedrigerem-niveau/">Adventstypischer Endpurt – auf niedrigerem Niveau</a></li><li> <a href="https://www.buchreport.de/news/bastei-luebbe-erhoeht-seine-prognose/">Bastei Lübbe erhöht seine Prognose</a></li><li> <a href="https://www.buchreport.de/news/nur-den-eigenen-anspruechen-verpflichtet/">Gunnar Cynybulk: »Nur den eigenen Ansprüchen verpflichtet«</a></li><li> <a href="https://www.buchreport.de/news/einblick-in-die-ufo-akten-deutschlands/" aria-current="page">Einblick in die UFO-Akten Deutschlands</a></li><li> <a href="https://www.buchreport.de/news/wenn-inhalt-nicht-reicht-loesungen-anbieten/">Wenn Inhalt nicht reicht: Lösungen anbieten!</a></li></ul></div><div id="recent-comments-2" class="sb-widget detail-page-sidebar br_recent_comments_widget"><h3 class="widget-title">Neueste Kommentare</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Dr. Klug</span> kommentiert <a href="https://www.buchreport.de/news/hde-klagt-ueber-enttaeuschendes-weihnachtsgeschaeft/#comment-69879">HDE klagt über enttäuschendes Weihnachtsgeschäft</a></li><li class="recentcomments"><span class="comment-author-link">Milena Hillingmeier</span> kommentiert <a href="https://www.buchreport.de/news/buch-zur-flutkatastrophe-beschert-gmeiner-den-ersten-nr-1-bestseller/#comment-69766">Buch zur Flutkatastrophe beschert Gmeiner den ersten Nr.-1-Bestseller</a></li><li class="recentcomments"><span class="comment-author-link">Andy Neumann</span> kommentiert <a href="https://www.buchreport.de/news/buch-zur-flutkatastrophe-beschert-gmeiner-den-ersten-nr-1-bestseller/#comment-69733">Buch zur Flutkatastrophe beschert Gmeiner den ersten Nr.-1-Bestseller</a></li></ul></div></div></div> <a href="#" class="back-to-top"> <i class="fa fa-angle-up"></i> </a><div style="text-align: center;"><div id='Ads_BA_FOOT' ><script type='text/javascript'>Ads_BA_AD('FOOT');</script></div></div></div></div><footer class="mh-footer"><div class="wrapper-inner clearfix"></div><div class="footer-bottom"><div class="wrapper-inner clearfix"><nav class="footer-nav footer-left clearfix"><div class="menu-footer-navigation-left-container"><ul id="menu-footer-navigation-left" class="menu"><li id="menu-item-101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101"><a href="https://www.buchreport.de/uber-buchreport/">Über buchreport</a></li><li id="menu-item-105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105"><a href="https://www.buchreport.de/kontakt/">Kontakt</a></li><li id="menu-item-102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102"><a href="https://www.buchreport.de/impressum/">Impressum</a></li><li id="menu-item-100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100"><a href="https://www.buchreport.de/agb/">AGB</a></li><li id="menu-item-80655" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80655"><a href="https://www.buchreport.de/datenschutz/">Datenschutz</a></li><li id="menu-item-103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103"><a href="https://www.buchreport.de/mediadaten/">Mediadaten</a></li><li id="menu-item-104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104"><a href="https://www.buchreport.de/sitemap/">Sitemap</a></li></ul></div></nav><nav class="footer-nav footer-right clearfix"><div class="menu-footer-navigation-right-container"><ul id="menu-footer-navigation-right" class="menu"><li id="menu-item-113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113"><a target="_blank" rel="noopener" href="https://harenberg-maker.de/">Harenberg Maker</a></li><li id="menu-item-112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112"><a target="_blank" rel="noopener" href="https://www.buchaktuell.de">buch aktuell</a></li><li id="menu-item-111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111"><a target="_blank" rel="noopener" href="https://www.pubiz.de">pubiz</a></li><li id="menu-item-114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114"><a target="_blank" rel="noopener" href="https://www.harenberg.de/">Harenberg Kommunikation</a></li></ul></div></nav></div><div class="wrapper-inner clearfix"><nav class="social-nav clearfix"><div class="menu-social-media-container"><ul id="menu-social-media" class=""><li id="menu-item-49" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49"><a target="_blank" rel="noopener" href="https://facebook.com/buchreport"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Menu Item</span></a></li><li id="menu-item-55" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55"><a target="_blank" rel="noopener" href="https://twitter.com/buchreport"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Menu Item</span></a></li><li id="menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56"><a target="_blank" rel="noopener" href="https://www.instagram.com/explore/tags/buchreport"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Menu Item</span></a></li><li id="menu-item-58" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58"><a target="_blank" rel="noopener" href="/feed/"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Menu Item</span></a></li></ul></div></nav><div class="copyright-wrap"><p class="copyright">&copy; 2021 buchreport.de</p></div></div></div></footer> <script>( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );</script> <script>var tribe_l10n_datatables = {"aria":{"sort_ascending":": aktivieren, um Spalte aufsteigend zu sortieren","sort_descending":": aktivieren, um Spalte absteigend zu sortieren"},"length_menu":"Show _MENU_ entries","empty_table":"Keine Daten verf\u00fcgbar in der Tabelle","info":"Zeige von _START_ bis _END_ von ingesamt _TOTAL_ Eintr\u00e4gen","info_empty":"Zeige 0 bis 0 von 0 Eintr\u00e4gen","info_filtered":"(gefiltert von _MAX_ Gesamt Eintr\u00e4gen)","zero_records":"Keine Zeilen gefunden","search":"Suche:","all_selected_text":"Alle Objekte auf dieser Seite wurden selektiert. ","select_all_link":"Alle Seiten selektieren","clear_selection":"Auswahl aufheben.","pagination":{"all":"Alle","next":"N\u00e4chste","previous":"Vorherige"},"select":{"rows":{"0":"","_":": Ausgew\u00e4hlte %d Zeilen","1":": Ausgew\u00e4hlte 1 Zeile"}},"datepicker":{"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesMin":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Zur\u00fcck","currentText":"Heute","closeText":"Erledigt","today":"Heute","clear":"Leeren"}};</script> <script type='text/javascript' id='eio-lazy-load-js-before'>var eio_lazy_vars = {"exactdn_domain":"","skip_autoscale":0,"threshold":0};</script> <script type='text/javascript' id='toc-front-js-extra'>var tocplus = {"smooth_scroll":"1","visibility_show":"Anzeigen","visibility_hide":"Ausblenden","width":"Auto"};</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-33303863-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-33303863-1');</script> <script defer src="https://www.buchreport.de/wp-content/cache/autoptimize/js/autoptimize_def4976cbfc84f58671bcea9c174847a.js"></script></body></html>