<!DOCTYPE html><html class="no-js" lang="de-DE"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0 minimum-scale=1.0"><meta name="google-site-verification" content="dGCbCswrjAP-4UqLlMlrFSuxddX3hI4_55AfeewBrBs" /><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="icon" href="/wp-content/themes/buchreport/images/buchreport_favicon.ico" /><link rel="pingback" href="https://www.buchreport.de/wordpress/xmlrpc.php" /> <script>window['gtag_enable_tcf_support'] = true;</script> <script type="text/javascript">!function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();</script> <script>window._sp_ = {
            config: {
                accountId: 661,
                baseEndpoint: 'https://cdn.privacy-mgmt.com',
            }
        }</script> <script src="https://cdn.privacy-mgmt.com/wrapperMessagingWithoutDetection.js"></script> <link media="all" href="https://www.buchreport.de/wp-content/cache/autoptimize/css/autoptimize_fcf7c8655665b4af08c752c0d02e64cc.css" rel="stylesheet" /><link media="print" href="https://www.buchreport.de/wp-content/cache/autoptimize/css/autoptimize_8ea68649a587cf516e3bfaa4e103e35a.css" rel="stylesheet" /><title>Buchtipp von Buchblogger Stefan Härtel - buchreport</title><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.buchreport.de/news/empfohlen-von-stefan-haertel/" /><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="Buchtipp von Buchblogger Stefan Härtel - buchreport" /><meta property="og:description" content="Beim Preis der Literaturblogger Blogbuster reichen Autoren ihre Werke bei Bloggern ein, die daraus einen Siegertitel wählen. Die diesjährige Gewinnerin Sylvia Wage („Grund“) hat Blogger Stefan Härtel (Bookster HRO) vorgeschlagen. Er empfiehlt einen Titel der Edition Nautilus. ... mehr" /><meta property="og:url" content="https://www.buchreport.de/news/empfohlen-von-stefan-haertel/" /><meta property="og:site_name" content="buchreport" /><meta property="article:publisher" content="https://de-de.facebook.com/buchreport" /><meta property="article:published_time" content="2020-11-06T14:20:00+00:00" /><meta property="article:modified_time" content="2020-11-06T14:21:38+00:00" /><meta property="og:image" content="https://www.buchreport.de/wp-content/uploads/2020/11/Haertel_StefancBookster-HRO-e1604499473843.jpg" /><meta property="og:image:width" content="550" /><meta property="og:image:height" content="415" /><meta name="twitter:card" content="summary" /><meta name="twitter:image" content="https://www.buchreport.de/wp-content/uploads/2020/11/Haertel_StefancBookster-HRO-e1604499473843.jpg" /><meta name="twitter:creator" content="@buchreport" /><meta name="twitter:site" content="@buchreport" /><meta name="twitter:label1" content="Written by"><meta name="twitter:data1" content="Buchreport"><meta name="twitter:label2" content="Est. reading time"><meta name="twitter:data2" content="1 Minute"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.buchreport.de/#website","url":"https://www.buchreport.de/","name":"buchreport","description":"Fachzeitschrift f\u00fcr die deutschsprachige Buchbranche","potentialAction":[{"@type":"SearchAction","target":"https://www.buchreport.de/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://www.buchreport.de/news/empfohlen-von-stefan-haertel/#primaryimage","inLanguage":"de-DE","url":"https://www.buchreport.de/wp-content/uploads/2020/11/Haertel_StefancBookster-HRO-300x200.jpg"},{"@type":"WebPage","@id":"https://www.buchreport.de/news/empfohlen-von-stefan-haertel/#webpage","url":"https://www.buchreport.de/news/empfohlen-von-stefan-haertel/","name":"Buchtipp von Buchblogger Stefan H\u00e4rtel - buchreport","isPartOf":{"@id":"https://www.buchreport.de/#website"},"primaryImageOfPage":{"@id":"https://www.buchreport.de/news/empfohlen-von-stefan-haertel/#primaryimage"},"datePublished":"2020-11-06T14:20:00+00:00","dateModified":"2020-11-06T14:21:38+00:00","author":{"@id":"https://www.buchreport.de/#/schema/person/6911d71bf902ec92f3e0c758ad0eaf19"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.buchreport.de/news/empfohlen-von-stefan-haertel/"]}]},{"@type":"Person","@id":"https://www.buchreport.de/#/schema/person/6911d71bf902ec92f3e0c758ad0eaf19","name":"Buchreport","image":{"@type":"ImageObject","@id":"https://www.buchreport.de/#personlogo","inLanguage":"de-DE","url":"https://secure.gravatar.com/avatar/6b0a78e6dfd32c6faf8f3287f029265d?s=96&d=mm&r=g","caption":"Buchreport"}}]}</script> <link rel='dns-prefetch' href='//storage.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="buchreport &raquo; Feed" href="https://www.buchreport.de/feed/" /><link rel="alternate" type="application/rss+xml" title="buchreport &raquo; Kommentar-Feed" href="https://www.buchreport.de/comments/feed/" /><link rel="alternate" type="text/calendar" title="buchreport &raquo; iCal Feed" href="https://www.buchreport.de/events/?ical=1" /><link rel="alternate" type="application/rss+xml" title="buchreport &raquo; Buchtipp von Buchblogger Stefan Härtel Kommentar-Feed" href="https://www.buchreport.de/news/empfohlen-von-stefan-haertel/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.buchreport.de\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=9c4aa0005cce5ef683277f2d33a8fa37"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='dashicons-css'  href='https://www.buchreport.de/wordpress/wp-includes/css/dashicons.min.css?ver=9c4aa0005cce5ef683277f2d33a8fa37' type='text/css' media='all' /><style id='laterpay-post-view-inline-css' type='text/css'>.lp_purchase-overlay__header {
                background-color: #585759 !important;
            }
            .lp_purchase-overlay__form {
                background-color: #f4f3f4 !important;
            }
            .lp_purchase-overlay-option__title {
                color: #252221 !important;
            }
            .lp_purchase-overlay-option__description {
                color: #69676a !important;
            }
            .lp_purchase-overlay__notification, a.lp_bought_notification {
                color: #e2001a !important;
            }
            .lp_purchase-overlay__notification a, .lp_redeem-code__hint {
                color: #e2001a !important;
            }
            .lp_purchase-overlay__notification a:hover, a.lp_bought_notification:hover, .lp_redeem-code__hint:hover {
                color: #e2001a !important;
            }
            .lp_purchase-overlay__submit, .lp_purchase_button, .lp_purchase-button {
                background-color:  !important;
                color: #ffffff !important;
            }
            .lp_purchase-overlay__submit:hover, .lp_purchase_button:hover, .lp_purchase-button:hover {
                color: #FFFFFF !important;
            }
            .lp_purchase-overlay__footer {
                background-color: #eeefef !important;
            }</style> <script type='text/javascript' src='https://www.buchreport.de/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script> <script type='text/javascript' id='ewd-feup-password-strength-js-extra'>var ewd_feup_ajax_translations = {"mismatch_label":"Mismatch","too_short_label":"Too Short","weak_label":"Weak","good_label":"Good","strong_label":"Strong"};</script> <script type='text/javascript' id='responsive-lightbox-js-extra'>var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"0","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/www.buchreport.de\/wordpress\/wp-admin\/admin-ajax.php","nonce":"d18b6f214d"};</script> <script type='text/javascript' id='wh-solr-search-frontend-js-extra'>var WH_Solr_Search = {"ajaxurl":"https:\/\/www.buchreport.de\/wordpress\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='https://storage.googleapis.com/ba_utils/bure.js?ver=1.1' id='br-adlib-js'></script> <link rel="https://api.w.org/" href="https://www.buchreport.de/wp-json/" /><link rel="alternate" type="application/json" href="https://www.buchreport.de/wp-json/wp/v2/posts/122053" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.buchreport.de/wordpress/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.buchreport.de/wordpress/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.buchreport.de/?p=122053' /><link rel="alternate" type="application/json+oembed" href="https://www.buchreport.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.buchreport.de%2Fnews%2Fempfohlen-von-stefan-haertel%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.buchreport.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.buchreport.de%2Fnews%2Fempfohlen-von-stefan-haertel%2F&#038;format=xml" /> <script>var FEUP_Min_Pass = 3;</script><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.buchreport.de"><link rel="https://theeventscalendar.com/" href="https://www.buchreport.de/wp-json/tribe/events/v1/" /><link rel="shortcut icon" href="https://www.buchreport.de/wp-content/uploads/2016/07/f667d8187839565ae689e4aa87ebcb32_400x400.png"> <!--[if lt IE 9]> <script src="https://www.buchreport.de/wp-content/themes/buchreport/js/css3-mediaqueries.js"></script> <![endif]--><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="icon" href="https://www.buchreport.de/wp-content/uploads/2016/07/cropped-f667d8187839565ae689e4aa87ebcb32_400x400-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.buchreport.de/wp-content/uploads/2016/07/cropped-f667d8187839565ae689e4aa87ebcb32_400x400-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.buchreport.de/wp-content/uploads/2016/07/cropped-f667d8187839565ae689e4aa87ebcb32_400x400-180x180.png" /><meta name="msapplication-TileImage" content="https://www.buchreport.de/wp-content/uploads/2016/07/cropped-f667d8187839565ae689e4aa87ebcb32_400x400-270x270.png" /><style type="text/css" id="wp-custom-css">/*
Welcome to Custom CSS!

To learn how this works, see http://wp.me/PEmnE-Bt
*/

#pg-5-0 {
		margin-top: 20px;
    margin-bottom: 30px;
}

.logo-wrap {
	margin-left: 5px;
}

.kontakt-wrapper {
	float: left;
	margin: 0;
	min-width: 300px;
	width: 50%;
	padding-top: 20px;
}

.kontakt-wrapper-full {
	width: 100%;
	min-width: 300px;
	padding-top: 20px;
}

.kontakt-wrapper-full .kontakt-daten {
	min-width: 210px;
	margin: 0;
}

.kontakt-wrapper-full img,.kontakt-wrapper img {
	max-width: 97%;
	margin: -20px 1.25rem 1.25rem 0;
}

.kontakt-daten {
	float: left;
	max-height: 170px;
	min-height: 160px;
	min-width: 240px;
	margin: 0 0 30px;
}

.kontakt-daten-funktion {
	font-size: 14px;
	font-weight: 400;
	margin: -20px 0 10px;
}

.br-short-news-list-widget {
  margin-top:0px;
}

@media only screen and (max-width: 1200px) {
	
}

@media only screen and (max-width: 980px) {
	
}

@media only screen and (max-width: 767px) {
	.kontakt-wrapper {
		width: 100%;
	}
	
	.kontakt-wrapper img {
		max-width: 100%;
	}
	
	.kontakt-wrapper h4 {
		font-size: 1.2rem;
	}
	
	.kontakt-daten {
		min-width: 200px;
		margin-bottom: 30px;
	}
}

@media only screen and (max-width: 580px) {
	
}

@media only screen and (max-width: 420px) {
	
}

/* Angepasste Suchleiste */

.search-results .search-form .search-form-container,
.panel-grid-cell .search-form .search-form-container {
    max-width: 100%;
}

.search-results .search-field,
.panel-grid-cell .search-field{
    height: 50px;
}

.search-form .search-field {
    padding: 0px 10px;
	border:1px solid #cfcfcf
}

.search-results .search-form button .fa,
.panel-grid-cell .search-form button
.fa {
    color: #E10019
}

/* Fiktive Bestsellerseite */
.page-id-110474 .breadcrumb a, .breadcrumb .bc-text {
	display: none;
}</style></head><body class="post-template-default single single-post postid-122053 single-format-standard tribe-no-js mh-right-sb"><header class="mh-header"><div style="text-align: center;"><div id='Ads_BA_BS'> <script type='text/javascript'>Ads_BA_AD('BS');</script> </div></div><div class="header-menu clearfix"><div class="wrapper-inner"><div class="mh-col mh-1-3 header-logo-full"> <a href="https://www.buchreport.de/" title="buchreport" rel="home"><div class="logo-wrap" role="banner"> <img src="https://www.buchreport.de/wp-content/themes/buchreport/images/logo.svg" height="50" alt="buchreport" class="svg logo" /> <img src="https://www.buchreport.de/wp-content/themes/buchreport/images/logo_red.svg" height="50" alt="buchreport" class="svg logo logo-print" /></div> </a></div><div class="main-nav-container"><nav class="main-nav clearfix"><div class="menu-main-navigation-container"><ul id="menu-main-navigation" class="menu"><li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-61"><a href="https://www.buchreport.de/spiegel-bestseller/">SPIEGEL-Bestseller</a><ul class="sub-menu"><li id="menu-item-109132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109132"><a href="https://www.buchreport.de/spiegel-bestseller/">SPIEGEL-Bestsellerlisten</a></li><li id="menu-item-46689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46689"><a href="https://www.buchreport.de/spiegel-bestseller/suche-im-bestsellerarchiv/">SPIEGEL-Bestsellerarchiv</a></li><li id="menu-item-171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171"><a href="https://www.buchreport.de/spiegel-bestseller/jahresbestseller/">SPIEGEL-Jahresbestseller</a></li><li id="menu-item-178" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178"><a href="https://www.buchreport.de/spiegel-bestseller/premiumbereich/">Login Premiumbereich</a></li><li id="menu-item-69264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69264"><a href="https://www.buchreport.de/spiegel-bestseller/spiegel-bestseller-center/">SPIEGEL-Bestseller-Center</a></li><li id="menu-item-114912" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114912"><a href="https://www.buchreport.de/spiegel-bestseller/spiegel-bestseller-produkte/">SPIEGEL-Bestseller-Services</a></li><li id="menu-item-118300" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118300"><a href="https://www.buchreport.de/spiegel-bestseller/spiegel-bestseller-center/spiegel-bestseller-siegel/">SPIEGEL-Bestseller-Siegel</a></li><li id="menu-item-165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165"><a href="https://www.buchreport.de/spiegel-bestseller/spiegel-bestsellerplakate/">SPIEGEL-Bestseller-Plakate</a></li><li id="menu-item-170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170"><a href="https://www.buchreport.de/spiegel-bestseller/spiegel-bestseller-widget/">SPIEGEL-Bestseller für Ihre Webseite</a></li><li id="menu-item-173" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-173"><a href="https://www.buchreport.de/spiegel-bestseller/ermittlung-der-bestseller/">Ermittlung der SPIEGEL-Bestseller</a></li><li id="menu-item-118299" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-118299"><a href="//buchreport.de">Weitere Bestsellerrankings</a><ul class="sub-menu"><li id="menu-item-107827" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107827"><a href="https://www.buchreport.de/bestsellerlisten-a-ch/">Bestsellerlisten (AT/CH)</a></li><li id="menu-item-115824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115824"><a href="https://www.buchreport.de/internationale-bestseller/">Bestsellerlisten (international)</a></li><li id="menu-item-50602" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50602"><a href="https://www.buchreport.de/spiegel-bestseller/themenbestseller-die-erfolgreichsten-titel-einzelner-warengruppen/">Themenbestseller</a></li></ul></li></ul></li><li id="menu-item-82" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82"><a href="https://www.buchreport.de/stellenmarkt/">Stellenmarkt</a></li><li id="menu-item-109097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-109097"><a href="https://www.buchreport.de/shop/">Shop</a><ul class="sub-menu"><li id="menu-item-109118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109118"><a href="https://www.buchreport.de/shop/abonnements/">Abonnements</a></li><li id="menu-item-109119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109119"><a href="https://www.buchreport.de/shop/einzelbestellungen/bestellung-buchreport-rankings-und-analysen/">Rankings und Analysen</a></li><li id="menu-item-109120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109120"><a href="https://www.buchreport.de/spiegel-bestseller/spiegel-bestseller-produkte/">Bestseller-Services</a></li><li id="menu-item-109121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109121"><a href="https://www.buchreport.de/webinare/">Webinare</a></li><li id="menu-item-109122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109122"><a href="https://www.buchreport.de/e-paper/">ePaper</a></li><li id="menu-item-109123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109123"><a href="https://www.buchreport.de/shop/einzelbestellungen/">Einzel-Heftbestellung</a></li><li id="menu-item-109124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109124"><a href="https://www.buchreport.de/elektronischer-branchenkalender/">Kalender</a></li><li id="menu-item-109177" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109177"><a href="https://www.buchreport.de/shop/selfpublisher/">Angebote für Selfpublisher</a></li><li id="menu-item-109126" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109126"><a href="https://www.buchreport.de/newsletter/">Newsletter</a></li></ul></li><li id="menu-item-109096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109096"><a href="https://www.buchreport.de/shop/abonnements">Abonnements</a></li><li id="menu-item-109100" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109100"><a href="https://www.buchreport.de/mediadaten/">Mediadaten</a></li><li class="login-placeholder"></li><li id="menu-item-logout" class="hidden-sm menu-item menu-item-type-custom menu-item-object-custom menu-item-logout logout-link" style="display:none;"><a href="/logout/?redirect=/news/empfohlen-von-stefan-haertel/"><i class="fa fa-user"></i>Logout</a></li><li id="menu-item-login" class="hidden-sm menu-item menu-item-type-custom menu-item-object-custom menu-item-login login-link" style="display:none;"><a href="/login/?redirect=/news/empfohlen-von-stefan-haertel/"><i class="fa fa-user"></i>Login</a></li></ul></div><div class="clearfix"><ul id="menu-meta-navigation" class="visible-sm meta-navigation-sm"><li id="menu-item-109081" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-109081"><a href="https://www.buchreport.de"><span>Themen</span><i class="_mi _after dashicons dashicons-arrow-down-alt2" aria-hidden="true"></i></a><ul class="sub-menu"><li id="menu-item-109082" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109082"><a href="https://www.buchreport.de/news/markt/">Markt</a></li><li id="menu-item-109085" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109085"><a href="https://www.buchreport.de/news/verlage/">Verlage</a></li><li id="menu-item-109086" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109086"><a href="https://www.buchreport.de/news/handel/">Handel</a></li><li id="menu-item-109087" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109087"><a href="https://www.buchreport.de/news/category/verband/">Verband</a></li><li id="menu-item-109088" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109088"><a href="https://www.buchreport.de/news/autoren/">Bücher und Autoren</a></li><li id="menu-item-109089" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109089"><a href="https://www.buchreport.de/news/personalia/">Personalia</a></li><li id="menu-item-109090" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109090"><a href="https://www.buchreport.de/news/digital/">Digital</a></li><li id="menu-item-109091" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109091"><a href="https://www.buchreport.de/news/hr-channel/">HR</a></li><li id="menu-item-109092" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109092"><a href="https://www.buchreport.de/news/it-channel/">IT</a></li><li id="menu-item-109093" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109093"><a href="https://www.buchreport.de/news/channel-produktion-prozesse/">Produktion &#038; Prozesse</a></li><li id="menu-item-109175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109175"><a href="https://buchreport.de/news/selfpublishing/">Selfpublishing</a></li><li id="menu-item-109094" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109094"><a href="https://www.buchreport.de/news/aus-den-unternehmen/">Aus den Unternehmen</a></li></ul></li><li id="menu-item-109103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109103"><a href="https://www.buchreport.de/shop/einzelbestellungen/bestellung-buchreport-rankings-und-analysen/100-verlage-2020/">Die 100 größten Buchverlage</a></li><li id="menu-item-109102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109102"><a href="https://www.buchreport.de/news/buchhandelspraxis/">Buchhandelspraxis</a></li><li id="menu-item-91705" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91705"><a href="https://www.buchreport.de/newsletter/">Newsletter</a></li><li><div class="newLogo" onclick="javascript:window.location.href='https://www.buchreport.de/news/artikel-zum-einzelkauf/'"></div></li></ul></div></nav></div></div></div><div class="header-wrap clearfix"><div class="wrapper-inner clearfix"><div class="wrapper-inner-left"><nav class="header-nav hidden-sm clearfix"><div class="clearfix"><ul id="menu-meta-navigation-1" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-109081"><a href="https://www.buchreport.de"><span>Themen</span><i class="_mi _after dashicons dashicons-arrow-down-alt2" aria-hidden="true"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109082"><a href="https://www.buchreport.de/news/markt/">Markt</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109085"><a href="https://www.buchreport.de/news/verlage/">Verlage</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109086"><a href="https://www.buchreport.de/news/handel/">Handel</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109087"><a href="https://www.buchreport.de/news/category/verband/">Verband</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109088"><a href="https://www.buchreport.de/news/autoren/">Bücher und Autoren</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109089"><a href="https://www.buchreport.de/news/personalia/">Personalia</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109090"><a href="https://www.buchreport.de/news/digital/">Digital</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109091"><a href="https://www.buchreport.de/news/hr-channel/">HR</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109092"><a href="https://www.buchreport.de/news/it-channel/">IT</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109093"><a href="https://www.buchreport.de/news/channel-produktion-prozesse/">Produktion &#038; Prozesse</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109175"><a href="https://buchreport.de/news/selfpublishing/">Selfpublishing</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109094"><a href="https://www.buchreport.de/news/aus-den-unternehmen/">Aus den Unternehmen</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109103"><a href="https://www.buchreport.de/shop/einzelbestellungen/bestellung-buchreport-rankings-und-analysen/100-verlage-2020/">Die 100 größten Buchverlage</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109102"><a href="https://www.buchreport.de/news/buchhandelspraxis/">Buchhandelspraxis</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91705"><a href="https://www.buchreport.de/newsletter/">Newsletter</a></li><li><div class="newLogo" onclick="javascript:window.location.href='https://www.buchreport.de/news/artikel-zum-einzelkauf/'"></div></li></ul></div></nav><div class="visible-sm menu-item-login-sm"> <a href="/login/?redirect=/news/empfohlen-von-stefan-haertel/" style="display:none;" class="login-link"><i class="fa fa-user"></i><span class="label">Login</span></a></div></div><div class="header-search"><form role="search" method="get" class="search-form" action="https://www.buchreport.de/"><div class="search-form-container clearfix"> <span class="screen-reader-text"> Suchen </span> <input type="text" class="search-field" placeholder="Suchen" value="" name="s" title="Suchen" /> <button type="submit" class="search-submit" value="Suchen"> <i class="fa fa-search"></i> </button></div></form></div></div></div></header><div class="br-container"><div id="mh-wrapper"><div class="br_sky_ad"><div id='Ads_BA_SKY'> <script>Ads_BA_AD('SKY');</script> </div> <script>//
   var m3_u = (location.protocol=='https:'?'https://service.buchreport.de/www/delivery/ajs.php':'http://service.buchreport.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<ins><scr"+"ipt src='"+m3_u);
   document.write ("?zoneid=18");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt></ins>");
//</script> <noscript><a href='https://service.buchreport.de/www/delivery/ck.php?n=a847762e&amp;cb=98766789' target='_blank'><img src='https://service.buchreport.de/www/delivery/avw.php?zoneid=18&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a847762e' border='0' alt='' /></a></noscript></div><div class="billboard-wrapper clearfix"><div id='Ads_BA_FLB' > <script>Ads_BA_AD('FLB');</script> </div></div><div class="mh-group page-full-width"><div id="main-content" class="mh-content"><nav class="breadcrumb"> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.buchreport.de/news/category/autoren/" itemprop="url"><span itemprop="title">Bücher und Autoren</span></a></span></nav><div class="mh-share-buttons mh-group clearfix"><div class="share-button-container"> <a href="#" onclick="window.print();" title="Drucken"> <span class="mh-share-button share-button-with-text"><i class="fa fa-print fa-2x"></i>Drucken</span> </a></div><div class="share-button-container"> <a href="#respond" title="Kommentar"> <span class="mh-share-button share-button-with-text"><i class="fa fa-comment fa-2x"></i>Kommentar</span> </a></div><div class="share-button-container mh-twitter"> <a href="#" onclick="window.open('http://twitter.com/share?text=Buchtipp von Buchblogger Stefan Härtel -&url=https://www.buchreport.de/news/empfohlen-von-stefan-haertel/', 'twitterShare', 'width=626,height=436'); return false;" title="Diesen Artikel twittern"> <span class="mh-share-button"><i class="fa fa-twitter fa-2x"></i></span> </a></div><div class="share-button-container mh-facebook"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.buchreport.de/news/empfohlen-von-stefan-haertel/&t=Buchtipp von Buchblogger Stefan Härtel', 'facebookShare', 'width=626,height=436'); return false;" title="Auf Facebook teilen"> <span class="mh-share-button"><i class="fa fa-facebook fa-2x"></i></span> </a></div></div><article id="post-122053" class="post-122053 post type-post status-publish format-standard hentry category-autoren category-handel category-startseite tag-blogger tag-buchempfehlung tag-buchreport-express-45-2020 tag-buchtipp-der-woche tag-empfohlen tag-jj-amaworo-wilson tag-stefan-haertel"><p class="entry-meta clearfix"> <a href="https://www.buchreport.de/news/category/autoren/">Bücher und Autoren</a>, <a href="https://www.buchreport.de/news/category/handel/">Handel</a><span class="entry-meta-cats"></span> <span class="entry-meta-date updated">Freitag, 6. November 2020</span></p><header class="entry-header clearfix"><h5 class="entry-meta-headline">Buchtipp</h5><h1 class="entry-title">Buchtipp von Buchblogger Stefan Härtel</h1></header><div class="entry-content clearfix"><div id="attachment_122052" style="width: 310px" class="wp-caption alignright"><img aria-describedby="caption-attachment-122052" loading="lazy" class="wp-image-122052 size-medium" src="https://www.buchreport.de/wp-content/uploads/2020/11/Haertel_StefancBookster-HRO-300x200.jpg" alt="" width="300" height="200"><p id="caption-attachment-122052" class="wp-caption-text">Stefan Härtel (Foto: Bookster HRO)</p></div><p>Beim Preis der Literaturblogger <b>Blogbuster</b> reichen Autoren ihre Werke bei Bloggern ein, die daraus einen Siegertitel wählen. Die diesjährige Gewinnerin <b>Sylvia Wage</b> <b>(„Grund“)</b> hat Blogger <b>Stefan Härtel</b> <b>(Bookster HRO)</b> vorgeschlagen. Er empfiehlt einen Titel der <b>Edition Nautilus: </b></p><p>„Ein Buch, das mich in diesem Jahr sehr beeindruckt hat, ist ‚Damnificados‘, das Debüt des US-amerikanischen Autors<b> JJ Amaworo Wilson.</b> Die Titelhelden dieses Romans – die Armen, die Verdammten, die Vergessenen einer namenlosen Stadt in einem namenlosen Land – besetzen einen leer stehenden Wolkenkratzer und legen sich auf diese Weise mit der Familie an, der das Hochhaus eigentlich gehört. Mit den Torres – so der passende Name der Familie – haben die Damnificados einen übermächtigen Gegner. Die Söhne der Torres’ sind Multimillionäre, finanziell und wirtschaftlich tief mit der korrupten Regierung verzahnt, verfügen über eigene Armeen und gehen ohne Skrupel über Leichen, um ihren Willen durchzusetzen. Dennoch nehmen die Damnificados – angeführt vom blitzgescheiten Krüppel Nacho Morales – den ungleichen Kampf auf. In einer märchenhaften und temporeichen Sprache führt Wilson seine Leserschaft durch ein magisch-realistisches Sozialdrama, das von der ersten bis zur letzten Seite zu fesseln vermag.“</p><p><em>JJ Amaworo Wilson Damnificados, 320 S., 24 €, Edition Nautilus, ISBN 978-3-96054-218-6</em></p></div><div class="entry-tags clearfix"><span>Themen:</span><a href="https://www.buchreport.de/news/tag/blogger/" rel="tag">Blogger</a><a href="https://www.buchreport.de/news/tag/buchempfehlung/" rel="tag">Buchempfehlung</a><a href="https://www.buchreport.de/news/tag/buchreport-express-45-2020/" class="no-text-transform" rel="tag">buchreport.express 45/2020</a><a href="https://www.buchreport.de/news/tag/buchtipp-der-woche/" rel="tag">Buchtipp der Woche</a><a href="https://www.buchreport.de/news/tag/empfohlen/" rel="tag">Empfohlen</a><a href="https://www.buchreport.de/news/tag/jj-amaworo-wilson/" rel="tag">JJ Amaworo Wilson</a><a href="https://www.buchreport.de/news/tag/stefan-haertel/" rel="tag">Stefan Härtel</a></div></article><nav class="post-nav-wrap" role="navigation"><ul class="post-nav clearfix"><li class="post-nav-prev"> <a href="https://www.buchreport.de/news/komplette-klaviatur-mit-buechern-fuer-jedes-alter/?utm_source=buchreport&utm_medium=link&utm_campaign=plus-gesehen&utm_content=Penguin+Junior+komplettiert+die+Klaviatur" rel="prev"><i class="fa fa-chevron-left"></i></a></li></ul></nav><h4 class="widget-title related-content-title"><span>&Auml;hnliche Artikel</span></h4><div class="related-content clearfix"><article class="mh-col mh-1-4 content-grid post-121467 post type-post status-publish format-standard hentry category-autoren category-handel category-startseite tag-buchempfehlung tag-buchreport-express-44-2020 tag-buchtipp-der-woche tag-empfohlen tag-hanser tag-katja-cassing tag-rolf-lappert"><div class="content-thumb content-grid-thumb"><a href="https://www.buchreport.de/news/empfohlen-von-katja-cassing/" title="Independent-Verlegerin Katja Cassing empfiehlt Rolf Lappert"><img src="https://www.buchreport.de/wp-content/themes/buchreport/images/placeholder-content-grid.jpg" alt="No Picture" /></a></div><h3 class="content-grid-title"> <a href="https://www.buchreport.de/news/empfohlen-von-katja-cassing/" title="Independent-Verlegerin Katja Cassing empfiehlt Rolf Lappert" rel="bookmark"> <span>Buchtipp:</span> Independent-Verlegerin Katja Cassing empfiehlt Rolf Lappert </a></h3></article><hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-121253 post type-post status-publish format-standard hentry category-autoren category-handel category-selfpublishing category-startseite tag-buchempfehlung tag-buchreport-express-43-2020 tag-buchtipp-der-woche tag-catherine-strefford tag-empfohlen tag-sameena-jehanzeb tag-selfpublishing-2"><div class="content-thumb content-grid-thumb"><a href="https://www.buchreport.de/news/empfohlen-von-catherine-strefford/" title="Empfehlung von Selfpublisherin Catherine Strefford"><img src="https://www.buchreport.de/wp-content/themes/buchreport/images/placeholder-content-grid.jpg" alt="No Picture" /></a></div><h3 class="content-grid-title"> <a href="https://www.buchreport.de/news/empfohlen-von-catherine-strefford/" title="Empfehlung von Selfpublisherin Catherine Strefford" rel="bookmark"> <span>Buchtipp:</span> Empfehlung von Selfpublisherin Catherine Strefford </a></h3></article><hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-120948 post type-post status-publish format-standard hentry category-autoren category-handel category-startseite tag-buchempfehlung tag-buchreport-express-42-2020 tag-buchtipp-der-woche tag-charly-art tag-empfohlen tag-julie-bender"><div class="content-thumb content-grid-thumb"><a href="https://www.buchreport.de/news/empfohlen-von-charly-art/" title="Lektüreempfehlung für Junge und Junggebliebene"><img src="https://www.buchreport.de/wp-content/themes/buchreport/images/placeholder-content-grid.jpg" alt="No Picture" /></a></div><h3 class="content-grid-title"> <a href="https://www.buchreport.de/news/empfohlen-von-charly-art/" title="Lektüreempfehlung für Junge und Junggebliebene" rel="bookmark"> <span>Buchtipp:</span> Lektüreempfehlung für Junge und Junggebliebene </a></h3></article><hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-120107 post type-post status-publish format-standard hentry category-autoren category-handel category-startseite tag-buchempfehlung tag-buchreport-express-40-2020 tag-buchtipp-der-woche tag-empfohlen tag-sandra-appelbaum"><div class="content-thumb content-grid-thumb"><a href="https://www.buchreport.de/news/empfohlen-von-sandra-appelbaum/" title="Sandra Appelbaum: »Ittrich zeigt alle Höhen und Tiefen«"><img src="https://www.buchreport.de/wp-content/themes/buchreport/images/placeholder-content-grid.jpg" alt="No Picture" /></a></div><h3 class="content-grid-title"> <a href="https://www.buchreport.de/news/empfohlen-von-sandra-appelbaum/" title="Sandra Appelbaum: »Ittrich zeigt alle Höhen und Tiefen«" rel="bookmark"> <span>Buchtipp:</span> Sandra Appelbaum: »Ittrich zeigt alle Höhen und Tiefen« </a></h3></article><hr class="mh-separator content-grid-separator"></div><h3 class="widget-title comments-title">Kommentare</h3><div class="comments-wrap"><h4 class="comment-section-title"><span class="comment-count">Kommentar hinterlassen</span> <span class="comment-count-more">zu "Buchtipp von Buchblogger Stefan Härtel"</span></h4></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Hinterlassen Sie einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/empfohlen-von-stefan-haertel/#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="https://www.buchreport.de/wordpress/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes">Mit dem Abschicken des Kommentars erklären Sie sich damit einverstanden, dass Ihre Daten elektronisch gespeichert werden. Diese Einverständniserklärung können Sie jederzeit gegenüber der Harenberg Kommunikation Verlags- und Medien-GmbH & Co. KG widerrufen. Weitere Informationen finden Sie in unseren <a style="color:#e10019;" href="https://www.buchreport.de/datenschutz/">Datenschutz-Richtlinien</a></p><p class="comment-notes">E-Mail Adresse wird nicht ver&ouml;ffentlicht.</p><p class="comment-form-comment"><label for="comment">Kommentar</label><br/><textarea autocomplete="new-password"  id="dd9c8d0c64"  name="dd9c8d0c64"   cols="45" rows="5" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "ac94912e90bae273ca2c48f6c82783c2" );document.getElementById("dd9c8d0c64").setAttribute( "id", "comment" );</script></p><p class="comment-notes"></p><p class="comment-form-author"><label for="author">Name</label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p><p class="comment-form-email"><label for="email">E-Mail</label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='122053' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div><div id="sidebar-autoren-page" style="float:right;" class="sidebar-autoren-page widget-area mh-sidebar entry-content" role="complementary"><div id="black-studio-tinymce-37" class="sb-widget autoren-page-sidebar widget_black_studio_tinymce"><h3 class="widget-title">SPIEGEL-Bestseller im Blick</h3><div class="textwidget">Der<strong> SPIEGEL-Bestseller-Newsletter </strong>gibt Ihnen jede Woche kostenlos einen Überblick zu den Aufsteigern der neuen Top 20 der SPIEGEL-Bestsellerlisten. <span class="" style="display:block;clear:both;height: 0px;padding-top: 5px;border-top-width:0px;border-bottom-width:0px;"></span> <strong><a href="https://www.buchreport.de/newsletter">» Melden Sie sich hier kostenlos an.</a></strong> <span class="" style="display:block;clear:both;height: 0px;padding-top: 15px;border-top-width:0px;border-bottom-width:0px;"></span> Wollen Sie sich darüber hinaus schon vorab und detailliert über die Toptitel von morgen informieren, um frühzeitig disponieren zu können? <span class="" style="display:block;clear:both;height: 0px;padding-top: 5px;border-top-width:0px;border-bottom-width:0px;"></span> <strong><a href="https://www.buchreport.de/spiegel-bestseller/abo-bestseller-barometer/">» Bestellen Sie das SPIEGEL-Bestseller-Barometer ab 8 Euro pro Monat. </a></strong> <span class="" style="display:block;clear:both;height: 0px;padding-top: 15px;border-top-width:0px;border-bottom-width:0px;"></span> Wenn Sie die SPIEGEL-Bestsellerlisten z.B. in Ihren Geschäftsräumen präsentieren wollen oder online in Ihren Web-Auftritt integrieren möchten, hat <strong>buchreport</strong> weitere Angebote für Sie. <span class="" style="display:block;clear:both;height: 0px;padding-top: 5px;border-top-width:0px;border-bottom-width:0px;"></span> <strong><a href="https://www.buchreport.de/spiegel-bestseller/spiegel-bestseller-produkte/">» Weitere Angebote zu den SPIEGEL-Bestsellerlisten</a></strong> <span class="" style="display:block;clear:both;height: 0px;padding-top: 30px;border-top-width:0px;border-bottom-width:0px;"></span></div></div><div id="black-studio-tinymce-52" class="sb-widget autoren-page-sidebar widget_black_studio_tinymce"><div class="textwidget"></div></div><div id="black-studio-tinymce-41" class="sb-widget autoren-page-sidebar widget_black_studio_tinymce"><h3 class="widget-title">SPIEGEL-Bestseller-Archiv</h3><div class="textwidget"><ul><li>Autoren- und Titelrecherche</li><li>Bestseller-Performance</li></ul> <span class="" style="display:block;clear:both;height: 0px;margin-top: -10px;border-top-width:0px;border-bottom-width:0px;"></span></div></div><form role="search" method="get" class="sb-widget search-form" action="/"><div class="search-form-container clearfix"> <span class="screen-reader-text">Suche</span> <input type="text" class="search-field" value="" name="s" title="Suche" autocomplete="off" required="required" placeholder="Suche"> <input type="hidden" name="force_filter_type" value="titles" /> <button type="submit" class="search-submit" value="Suche"> <i class="fa fa-search"></i> </button></div></form><div id="black-studio-tinymce-39" class="sb-widget autoren-page-sidebar widget_black_studio_tinymce"><h3 class="widget-title">SPIEGEL-Bestseller</h3><div class="textwidget"></div></div><div class="bestseller-list-table short" id="bestseller_list_1_0"><div class="bestseller-list-row no-background no-padding auto-height"><div class="bestseller-list-column full-width"> <a class="bestseller-list-link" href="https://www.buchreport.de/spiegel-bestseller/hardcover/"> <img class="bestseller-list-short-image-header" src="/wp-content/themes/buchreport/images/bestseller/spiegel-bestseller.jpg"> </a></div></div><div class="bestseller-list-row no-background no-padding auto-height"><div class="bestseller-list-column full-width"><div class="bestseller-list-short-label"> <a class="bestseller-list-link" style="color:#222;" href="https://www.buchreport.de/spiegel-bestseller/hardcover/"> Hardcover Belletristik </a></div></div></div><div class="bestseller-list-row compact"><div class="bestseller-list-column position"><div class="bestseller-list-book-position"> 1</div></div><div class="bestseller-list-column cover"> <a href="/bestseller/buch/isbn/9783426281550.htm" title="Der Heimweg"> <img class="bestseller-list-image-bookcover" src="https://bestseller.buchreport.de/cover/medium/9783426281550.jpg"> </a></div><div class="bestseller-list-column information"><div class="author"> Fitzek, Sebastian<br></div><div class="title"> <a href="/bestseller/buch/isbn/9783426281550.htm" title="Der Heimweg"> Der Heimweg </a> <br></div><div class="information"> Droemer<br></div></div></div><div class="bestseller-list-row compact"><div class="bestseller-list-column position"><div class="bestseller-list-book-position"> 2</div></div><div class="bestseller-list-column cover"> <a href="/bestseller/buch/isbn/9783550081804.htm" title="Funkenmord"> <img class="bestseller-list-image-bookcover" src="https://bestseller.buchreport.de/cover/medium/9783550081804.jpg"> </a></div><div class="bestseller-list-column information"><div class="author"> Klüpfel, Volker; Kobr, Michael<br></div><div class="title"> <a href="/bestseller/buch/isbn/9783550081804.htm" title="Funkenmord"> Funkenmord </a> <br></div><div class="information"> Ullstein<br></div></div></div><div class="bestseller-list-row compact"><div class="bestseller-list-column position"><div class="bestseller-list-book-position"> 3</div></div><div class="bestseller-list-column cover"> <a href="/bestseller/buch/isbn/9783785727003.htm" title="Kingsbridge. Der Morgen einer neuen Zeit"> <img class="bestseller-list-image-bookcover" src="https://bestseller.buchreport.de/cover/medium/9783785727003.jpg"> </a></div><div class="bestseller-list-column information"><div class="author"> Follett, Ken<br></div><div class="title"> <a href="/bestseller/buch/isbn/9783785727003.htm" title="Kingsbridge. Der Morgen einer neuen Zeit"> Kingsbridge. Der Morgen einer neuen Zeit </a> <br></div><div class="information"> Lübbe<br></div></div></div><div class="bestseller-list-row compact"><div class="bestseller-list-column position"><div class="bestseller-list-book-position"> 4</div></div><div class="bestseller-list-column cover"> <a href="/bestseller/buch/isbn/9783957578457.htm" title="Annette, ein Heldinnenepos"> <img class="bestseller-list-image-bookcover" src="https://bestseller.buchreport.de/cover/medium/9783957578457.jpg"> </a></div><div class="bestseller-list-column information"><div class="author"> Weber, Anne<br></div><div class="title"> <a href="/bestseller/buch/isbn/9783957578457.htm" title="Annette, ein Heldinnenepos"> Annette, ein Heldinnenepos </a> <br></div><div class="information"> Matthes & Seitz<br></div></div></div><div class="bestseller-list-row compact"><div class="bestseller-list-column position"><div class="bestseller-list-book-position"> 5</div></div><div class="bestseller-list-column cover"> <a href="/bestseller/buch/isbn/9783446268388.htm" title="Männer in Kamelhaarmänteln"> <img class="bestseller-list-image-bookcover" src="https://bestseller.buchreport.de/cover/medium/9783446268388.jpg"> </a></div><div class="bestseller-list-column information"><div class="author"> Heidenreich, Elke<br></div><div class="title"> <a href="/bestseller/buch/isbn/9783446268388.htm" title="Männer in Kamelhaarmänteln"> Männer in Kamelhaarmänteln </a> <br></div><div class="information"> Hanser<br></div></div></div><div class="bestseller-list-short-publishinformation"> 02.11.2020</div> <a class="bestseller-list-link" href="https://www.buchreport.de/spiegel-bestseller/hardcover/"> <i class="fa fa-angle-double-right"></i> Komplette Bestsellerliste </a> <a class="bestseller-list-link" href="https://www.buchreport.de/spiegel-bestseller/"> <i class="fa fa-angle-double-right"></i> Weitere Bestsellerlisten </a></div></div></div> <a href="#" class="back-to-top"> <i class="fa fa-angle-up"></i> </a><div style="text-align: center;"><div id='Ads_BA_FOOT' ><script type='text/javascript'>Ads_BA_AD('FOOT');</script></div></div></div></div><footer class="mh-footer"><div class="wrapper-inner clearfix"></div><div class="footer-bottom"><div class="wrapper-inner clearfix"><nav class="footer-nav footer-left clearfix"><div class="menu-footer-navigation-left-container"><ul id="menu-footer-navigation-left" class="menu"><li id="menu-item-101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101"><a href="https://www.buchreport.de/uber-buchreport/">Über buchreport</a></li><li id="menu-item-105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105"><a href="https://www.buchreport.de/kontakt/">Kontakt</a></li><li id="menu-item-102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102"><a href="https://www.buchreport.de/impressum/">Impressum</a></li><li id="menu-item-100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100"><a href="https://www.buchreport.de/agb/">AGB</a></li><li id="menu-item-80655" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80655"><a href="https://www.buchreport.de/datenschutz/">Datenschutz</a></li><li id="menu-item-103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103"><a href="https://www.buchreport.de/mediadaten/">Mediadaten</a></li><li id="menu-item-104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104"><a href="https://www.buchreport.de/sitemap/">Sitemap</a></li></ul></div></nav><nav class="footer-nav footer-right clearfix"><div class="menu-footer-navigation-right-container"><ul id="menu-footer-navigation-right" class="menu"><li id="menu-item-112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112"><a target="_blank" rel="noopener noreferrer" href="https://www.buchaktuell.de">buch aktuell</a></li><li id="menu-item-111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111"><a target="_blank" rel="noopener noreferrer" href="https://www.pubiz.de">pubiz</a></li><li id="menu-item-114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114"><a target="_blank" rel="noopener noreferrer" href="https://www.edelweiss-vorschau.de">EDELWEISS+</a></li><li id="menu-item-109049" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109049"><a href="https://www.book2look.de/">book2look</a></li><li id="menu-item-113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113"><a target="_blank" rel="noopener noreferrer" href="https://harenberg-maker.de/">Harenberg Maker</a></li></ul></div></nav></div><div class="wrapper-inner clearfix"><nav class="social-nav clearfix"><div class="menu-social-media-container"><ul id="menu-social-media" class=""><li id="menu-item-49" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49"><a target="_blank" rel="noopener noreferrer" href="https://facebook.com/buchreport"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Menu Item</span></a></li><li id="menu-item-55" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/buchreport"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Menu Item</span></a></li><li id="menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56"><a target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/explore/tags/buchreport"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Menu Item</span></a></li><li id="menu-item-58" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58"><a target="_blank" rel="noopener noreferrer" href="/feed/"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Menu Item</span></a></li></ul></div></nav><div class="copyright-wrap"><p class="copyright">&copy; 2020 buchreport.de</p></div></div></div></footer> <!-- ngg_resource_manager_marker --><script type='text/javascript' id='toc-front-js-extra'>
/* <![CDATA[ */
var tocplus = {"smooth_scroll":"1","visibility_show":"Anzeigen","visibility_hide":"Ausblenden","width":"Auto"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.buchreport.de/wp-content/plugins/table-of-contents-plus/front.min.js?ver=2002' id='toc-front-js'></script>
<script type='text/javascript' id='laterpay-common-js-extra'>
/* <![CDATA[ */
var lpCommonVar = {"current_page":"front_post","sandbox_merchant_id":"s37GiQjXBfcufjE2vUG6KF","lp_tracking_id":"","lp_user_tracking_id":"","postTitle":"Buchtipp von Buchblogger Stefan H\u00e4rtel","postPermalink":"https:\/\/www.buchreport.de\/news\/empfohlen-von-stefan-haertel\/","blogName":"buchreport"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.buchreport.de/wp-content/plugins/laterpay/built_assets/js/laterpay-common.js?ver=2.9.5' id='laterpay-common-js'></script>
<script type='text/javascript' id='laterpay-post-view-js-extra'>
/* <![CDATA[ */
var lpVars = {"ajaxUrl":"https:\/\/www.buchreport.de\/wordpress\/wp-admin\/admin-ajax.php","post_id":"122053","caching":"1","i18n":{"alert":"Ihre Website befindet sich im LIVE-Modus, Ihre Besucher sehen nun den LaterPay-Kaufdialog. \n\nUm dies aus Besucher-Sicht zu \u00fcberpr\u00fcfen, rufen Sie diese Seite entweder erneut nach Abmeldung von WordPress oder \u00fcber ein Benutzerkonto mit Non-Admin-Rechten auf. \n\nHinweis: F\u00fcr Eink\u00e4ufe, die im LIVE-Modus get\u00e4tigt werden, werden Ihnen Geb\u00fchren berechnet.","validVoucher":"Gutschein-Code akzeptiert.","invalidVoucher":" ist kein g\u00fcltiger Gutschein-Code!","codeTooShort":"Bitte geben Sie einen sechsstelligen Gutschein-Code ein.","generalAjaxError":"Ein Fehler ist aufgetreten. Bitte versuchen Sie es erneut.","revenue":{"ppu":"Jetzt kaufen, sp\u00e4ter zahlen","sis":"Jetzt kaufen","sub":"Jetzt abonnieren"}},"default_currency":"EUR","gaData":{"postTitle":"Buchtipp von Buchblogger Stefan H\u00e4rtel","postPermalink":"https:\/\/www.buchreport.de\/news\/empfohlen-von-stefan-haertel\/","blogName":"buchreport"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.buchreport.de/wp-content/plugins/laterpay/built_assets/js/laterpay-post-view.js?ver=2.9.5' id='laterpay-post-view-js'></script>
<script type='text/javascript' src='https://www.buchreport.de/wordpress/wp-includes/js/wp-embed.min.js?ver=9c4aa0005cce5ef683277f2d33a8fa37' id='wp-embed-js'></script>
 <script>( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );</script> <script>var tribe_l10n_datatables = {"aria":{"sort_ascending":": aktivieren, um Spalte aufsteigend zu sortieren","sort_descending":": aktivieren, um Spalte absteigend zu sortieren"},"length_menu":"Show _MENU_ entries","empty_table":"Keine Daten verf\u00fcgbar in der Tabelle","info":"Zeige von _START_ bis _END_ von ingesamt _TOTAL_ Eintr\u00e4gen","info_empty":"Zeige 0 bis 0 von 0 Eintr\u00e4gen","info_filtered":"(gefiltert von _MAX_ Gesamt Eintr\u00e4gen)","zero_records":"Keine Zeilen gefunden","search":"Suche:","all_selected_text":"Alle Objekte auf dieser Seite wurden selektiert. ","select_all_link":"Alle Seiten selektieren","clear_selection":"Auswahl aufheben.","pagination":{"all":"Alle","next":"N\u00e4chste","previous":"Vorherige"},"select":{"rows":{"0":"","_":": Ausgew\u00e4hlte %d Zeilen","1":": Ausgew\u00e4hlte 1 Zeile"}},"datepicker":{"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesMin":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Zur\u00fcck","currentText":"Heute","closeText":"Erledigt","today":"Heute","clear":"Leeren"}};</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-33303863-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-33303863-1');</script> <script defer src="https://www.buchreport.de/wp-content/cache/autoptimize/js/autoptimize_16b0ba40330d4ddafa515da616708ff3.js"></script></body></html>