<!DOCTYPE html><html
class="no-js" lang="de-DE" prefix="og: http://ogp.me/ns#"><head><link
rel="stylesheet" type="text/css" href="https://www.buchreport.de/wp-content/cache/minify/8fa4e.default.include.f39146.css" media="all" /><meta
charset="UTF-8"><meta
name="viewport" content="width=device-width, initial-scale=1.0 minimum-scale=1.0"><meta
name="google-site-verification" content="dGCbCswrjAP-4UqLlMlrFSuxddX3hI4_55AfeewBrBs" /><link
rel="profile" href="http://gmpg.org/xfn/11" /><link
rel="icon" href="/wp-content/themes/buchreport/images/buchreport_favicon.ico" /><link
rel="pingback" href="https://www.buchreport.de/wordpress/xmlrpc.php" /><title>Was die Leipziger Messe-Absage für Aussteller bedeutet - buchreport</title><link
rel="canonical" href="https://www.buchreport.de/news/was-die-leipziger-messe-absage-fuer-aussteller-bedeutet/" /><meta
property="og:locale" content="de_DE" /><meta
property="og:type" content="article" /><meta
property="og:title" content="Was die Leipziger Messe-Absage für Aussteller bedeutet - buchreport" /><meta
property="og:description" content="In Auftritt und Besuch der Leipziger Buchmesse haben vor allem Verlage viel investiert. Was bedeutet die Absage aus Kostensicht? ... mehr" /><meta
property="og:url" content="https://www.buchreport.de/news/was-die-leipziger-messe-absage-fuer-aussteller-bedeutet/" /><meta
property="og:site_name" content="buchreport" /><meta
property="article:publisher" content="https://de-de.facebook.com/buchreport" /><meta
property="article:tag" content="Corona-Virus" /><meta
property="article:tag" content="Coronavirus" /><meta
property="article:tag" content="Leipziger Buchmesse" /><meta
property="article:tag" content="Leipziger Buchmesse 2020" /><meta
property="article:section" content="Verlage" /><meta
property="article:published_time" content="2020-03-03T14:42:01+01:00" /><meta
property="article:modified_time" content="2020-03-03T14:44:05+01:00" /><meta
property="og:updated_time" content="2020-03-03T14:44:05+01:00" /><meta
property="og:image" content="https://www.buchreport.de/wp-content/uploads/2017/08/Logo_Flaeche_Facebook.png" /><meta
property="og:image:secure_url" content="https://www.buchreport.de/wp-content/uploads/2017/08/Logo_Flaeche_Facebook.png" /><meta
property="og:image:width" content="1200" /><meta
property="og:image:height" content="627" /><meta
name="twitter:card" content="summary" /><meta
name="twitter:description" content="In Auftritt und Besuch der Leipziger Buchmesse haben vor allem Verlage viel investiert. Was bedeutet die Absage aus Kostensicht? ... mehr" /><meta
name="twitter:title" content="Was die Leipziger Messe-Absage für Aussteller bedeutet - buchreport" /><meta
name="twitter:site" content="@buchreport" /><meta
name="twitter:image" content="http://www.buchreport.de/wp-content/uploads/2017/08/Logo_Flaeche_Facebook.png" /><meta
name="twitter:creator" content="@buchreport" /> <script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.buchreport.de\/","sameAs":["https:\/\/de-de.facebook.com\/buchreport","https:\/\/www.youtube.com\/user\/buchreportde","https:\/\/twitter.com\/buchreport"],"@id":"https:\/\/www.buchreport.de\/#organization","name":"Harenberg Kommunikation Verlags- und Medien-GmbH & Co. KG","logo":"https:\/\/www.buchreport.de\/wp-content\/uploads\/2016\/02\/logo_br_rot.png"}</script> <link
rel='dns-prefetch' href='//storage.googleapis.com' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel="alternate" type="application/rss+xml" title="buchreport &raquo; Feed" href="https://www.buchreport.de/feed/" /><link
rel="alternate" type="application/rss+xml" title="buchreport &raquo; Kommentar-Feed" href="https://www.buchreport.de/comments/feed/" /><link
rel="alternate" type="text/calendar" title="buchreport &raquo; iCal Feed" href="https://www.buchreport.de/events/?ical=1" /><link
rel="alternate" type="application/rss+xml" title="buchreport &raquo; Was die Leipziger Messe-Absage für Aussteller bedeutet Kommentar-Feed" href="https://www.buchreport.de/news/was-die-leipziger-messe-absage-fuer-aussteller-bedeutet/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.buchreport.de\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=3bfe9d08bec136d38f490d1b9a963098"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link
rel='stylesheet' id='menu-icons-extra-css'  href='https://www.buchreport.de/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.12.2' type='text/css' media='all' /><link
rel='stylesheet' id='br-print-css-css'  href='https://www.buchreport.de/wp-content/themes/buchreport/css/print.css?ver=0.1' type='text/css' media='print' /><style id='laterpay-post-view-inline-css' type='text/css'>.lp_purchase-button,.lp_redeem-code__button,.lp_time-pass__front-side-link{background-color:#01a99d !important}body .lp_time-pass__actions .lp_time-pass__terms{color:#01a99d !important}.lp_bought_notification,.lp_purchase-link,.lp_redeem-code__hint{color:#01a99d !important}.lp_purchase-button:hover{background-color:#01766e !important}.lp_time-pass__front-side-link:hover{background-color:#01766e !important}body .lp_time-pass__actions .lp_time-pass__terms:hover{color:#01766e !important}.lp_bought_notification:hover,.lp_purchase-link:hover,.lp_redeem-code__hint:hover{color:#01766e !important}.lp_purchase-overlay__header{background-color:#585759 !important}.lp_purchase-overlay__form{background-color:#f4f3f4 !important}.lp_purchase-overlay-option__title{color:#252221 !important}.lp_purchase-overlay-option__description{color:#69676a !important}.lp_purchase-overlay__notification{color:#e2001a !important}.lp_purchase-overlay__notification
a{color:#e2001a !important}.lp_purchase-overlay__notification a:hover{color:#e2001a !important}.lp_purchase-overlay__submit{background-color:#e2001a !important;color:#fff !important}.lp_purchase-overlay__footer{background-color:#eeefef !important}</style> <script type='text/javascript' src='https://www.buchreport.de/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='https://www.buchreport.de/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript'>var Ads_BA_ADIDsite		= "buchreport.de";
		var Ads_BA_ADIDsection	= "rotation";
		var Ads_BA_keyword		= "";</script> <script type='text/javascript' src='https://www.buchreport.de/wp-content/plugins/the-events-calendar/vendor/php-date-formatter/js/php-date-formatter.min.js?ver=4.6.22.1'></script> <script type='text/javascript' src='https://www.buchreport.de/wp-content/plugins/the-events-calendar/common/vendor/momentjs/moment.min.js?ver=4.7.19'></script> <script type='text/javascript'>var tribe_dynamic_help_text = {"date_with_year":"j. F Y","date_no_year":"j. F","datepicker_format":"d-m-Y","datepicker_format_index":"8","days":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"daysShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"months":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthsShort":["Jan","Feb","Mar","Apr","Mai","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"msgs":"[\"Diese Veranstaltung findet von %%starttime%% bis %%endtime%% am %%startdatenoyear%% statt.\",\"Diese Veranstaltung findet um %%starttime%% am %%startdatenoyear%% statt.\",\"Diese ganzt\\u00e4gige Veranstaltung findet am %%startdatenoyear%% statt.\",\"Diese Veranstaltung beginnt um %%starttime%% am %%startdatenoyear%% und endet um %%endtime%% am %%enddatewithyear%%.\",\"Diese Veranstaltung beginnt um %%starttime%% am %%startdatenoyear%% und endet am %%enddatewithyear%%.\",\"Diese ganzt\\u00e4gige Veranstaltung beginnt am %%startdatenoyear%% und endet am %%enddatewithyear%%.\"]"};</script> <script type='text/javascript' src='https://www.buchreport.de/wp-content/plugins/the-events-calendar/src/resources/js/events-dynamic.min.js?ver=4.6.22.1'></script> <script type='text/javascript' src='https://www.buchreport.de/wp-content/plugins/the-events-calendar/vendor/bootstrap-datepicker/js/bootstrap-datepicker.min.js?ver=4.6.22.1'></script> <script type='text/javascript' src='https://www.buchreport.de/wp-content/plugins/the-events-calendar/vendor/jquery-resize/jquery.ba-resize.min.js?ver=4.6.22.1'></script> <script type='text/javascript' src='https://www.buchreport.de/wp-content/plugins/the-events-calendar/vendor/jquery-placeholder/jquery.placeholder.min.js?ver=4.6.22.1'></script> <script type='text/javascript'>var tribe_js_config = {"permalink_settings":"\/news\/%postname%\/","events_post_type":"tribe_events","events_base":"https:\/\/www.buchreport.de\/events\/","debug":""};</script> <script type='text/javascript' src='https://www.buchreport.de/wp-content/plugins/the-events-calendar/src/resources/js/tribe-events.min.js?ver=4.6.22.1'></script> <script type='text/javascript' src='https://www.buchreport.de/wp-content/plugins/the-events-calendar/src/resources/js/tribe-events-bar.min.js?ver=4.6.22.1'></script> <script type='text/javascript'>var ewd_feup_ajax_translations = {"mismatch_label":"Mismatch","too_short_label":"Too Short","weak_label":"Weak","good_label":"Good","strong_label":"Strong"};</script> <script type='text/javascript' src='https://www.buchreport.de/wp-content/plugins/front-end-only-users//js/ewd-feup-check-password-strength.js?ver=3bfe9d08bec136d38f490d1b9a963098'></script> <script type='text/javascript' src='https://www.buchreport.de/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js?ver=2.0.5'></script> <script type='text/javascript' src='https://www.buchreport.de/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=3bfe9d08bec136d38f490d1b9a963098'></script> <script type='text/javascript'>var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"0","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/www.buchreport.de\/wordpress\/wp-admin\/admin-ajax.php","nonce":"8648109827"};</script> <script type='text/javascript' src='https://www.buchreport.de/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.0.5'></script> <script type='text/javascript' src='https://www.buchreport.de/wp-content/plugins/wh-solr-search/js/libs/velocity.min.js?ver=3bfe9d08bec136d38f490d1b9a963098'></script> <script type='text/javascript' src='https://www.buchreport.de/wp-content/plugins/wh-solr-search/js/libs/jquery.wh.typeahead.js?ver=3bfe9d08bec136d38f490d1b9a963098'></script> <script type='text/javascript'>var WH_Solr_Search = {"ajaxurl":"https:\/\/www.buchreport.de\/wordpress\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='https://www.buchreport.de/wp-content/plugins/wh-solr-search/js/frontend.js?ver=3bfe9d08bec136d38f490d1b9a963098'></script> <script type='text/javascript' src='https://www.buchreport.de/wp-content/themes/buchreport/js/slick-slider.min.js?ver=3bfe9d08bec136d38f490d1b9a963098'></script> <script type='text/javascript' src='https://www.buchreport.de/wp-content/themes/buchreport/js/scripts.js?ver=1.0.3'></script> <script type='text/javascript' src='https://www.buchreport.de/wp-content/themes/buchreport/js/jquery.blockUI.min.js?ver=3bfe9d08bec136d38f490d1b9a963098'></script> <script type='text/javascript' src='https://www.buchreport.de/wp-content/themes/buchreport/js/linkify.min.js?ver=2.0.5'></script> <script type='text/javascript' src='https://www.buchreport.de/wp-content/themes/buchreport/js/linkify-jquery.min.js?ver=2.0.5'></script> <script type='text/javascript' src='https://storage.googleapis.com/adlib/bure_adlib.js?ver=1.1'></script> <script type='text/javascript' src='https://www.buchreport.de/wp-content/themes/buchreport/js/URI.min.js?ver=1.0'></script> <link
rel='https://api.w.org/' href='https://www.buchreport.de/wp-json/' /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.buchreport.de/wordpress/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.buchreport.de/wordpress/wp-includes/wlwmanifest.xml" /><link
rel='shortlink' href='https://www.buchreport.de/?p=111010' /><link
rel="alternate" type="application/json+oembed" href="https://www.buchreport.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.buchreport.de%2Fnews%2Fwas-die-leipziger-messe-absage-fuer-aussteller-bedeutet%2F" /><link
rel="alternate" type="text/xml+oembed" href="https://www.buchreport.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.buchreport.de%2Fnews%2Fwas-die-leipziger-messe-absage-fuer-aussteller-bedeutet%2F&#038;format=xml" /> <script>var FEUP_Min_Pass = 3;</script><style type="text/css">#wpadminbar #wp-admin-bar-vfbp-toolbar-edit-form>.ab-item:before{content:"\f175";top:2px}#wpadminbar #wp-admin-bar-vfbp-admin-toolbar>.ab-item:before{content:"\f175";top:2px}</style><script type="text/javascript">(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.buchreport.de/?wordfence_lh=1&hid=EC97C5FB831BCD723CEF249CFDE9973B');</script><meta
name="tec-api-version" content="v1"><meta
name="tec-api-origin" content="https://www.buchreport.de"><link
rel="https://theeventscalendar.com/" href="https://www.buchreport.de/wp-json/tribe/events/v1/" /><link
rel="shortcut icon" href="https://www.buchreport.de/wp-content/uploads/2016/07/f667d8187839565ae689e4aa87ebcb32_400x400.png">
<!--[if lt IE 9]> <script src="https://www.buchreport.de/wp-content/themes/buchreport/js/css3-mediaqueries.js"></script> <![endif]--><style type="text/css">.recentcomments
a{display:inline !important;padding:0
!important;margin:0
!important}</style><style type="text/css">.recentcomments
a{display:inline !important;padding:0
!important;margin:0
!important}</style><link
rel="icon" href="https://www.buchreport.de/wp-content/uploads/2016/07/cropped-f667d8187839565ae689e4aa87ebcb32_400x400-32x32.png" sizes="32x32" /><link
rel="icon" href="https://www.buchreport.de/wp-content/uploads/2016/07/cropped-f667d8187839565ae689e4aa87ebcb32_400x400-192x192.png" sizes="192x192" /><link
rel="apple-touch-icon-precomposed" href="https://www.buchreport.de/wp-content/uploads/2016/07/cropped-f667d8187839565ae689e4aa87ebcb32_400x400-180x180.png" /><meta
name="msapplication-TileImage" content="https://www.buchreport.de/wp-content/uploads/2016/07/cropped-f667d8187839565ae689e4aa87ebcb32_400x400-270x270.png" /><style type="text/css" id="wp-custom-css">#pg-5-0{margin-top:20px;margin-bottom:30px}.logo-wrap{margin-left:5px}.kontakt-wrapper{float:left;margin:0;min-width:300px;width:50%;padding-top:20px}.kontakt-wrapper-full{width:100%;min-width:300px;padding-top:20px}.kontakt-wrapper-full .kontakt-daten{min-width:210px;margin:0}.kontakt-wrapper-full img,.kontakt-wrapper
img{max-width:97%;margin:-20px 1.25rem 1.25rem 0}.kontakt-daten{float:left;max-height:170px;min-height:160px;min-width:240px;margin:0
0 30px}.kontakt-daten-funktion{font-size:14px;font-weight:400;margin:-20px 0 10px}.br-short-news-list-widget{margin-top:0px}@media only screen and (max-width: 1200px){}@media only screen and (max-width: 980px){}@media only screen and (max-width: 767px){.kontakt-wrapper{width:100%}.kontakt-wrapper
img{max-width:100%}.kontakt-wrapper
h4{font-size:1.2rem}.kontakt-daten{min-width:200px;margin-bottom:30px}}@media only screen and (max-width: 580px){}@media only screen and (max-width: 420px){}.search-results .search-form .search-form-container,
.panel-grid-cell .search-form .search-form-container{max-width:100%}.search-results .search-field,
.panel-grid-cell .search-field{height:50px}.search-form .search-field{padding:0px
10px;border:1px
solid #cfcfcf}.search-results .search-form button .fa,
.panel-grid-cell .search-form button
.fa{color:#E10019}.page-id-110474 .breadcrumb a, .breadcrumb .bc-text{display:none}</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none !important}</style></noscript></head><body
class="post-template-default single single-post postid-111010 single-format-standard tribe-no-js mh-right-sb">
<header
class="mh-header"><div
style="text-align: center;"><div
id='Ads_BA_BS'> <script type='text/javascript'>Ads_BA_AD('BS');</script> </div></div><div
class="header-menu clearfix"><div
class="wrapper-inner"><div
class="mh-col mh-1-3 header-logo-full">
<a
href="https://www.buchreport.de/" title="buchreport" rel="home"><div
class="logo-wrap" role="banner">
<img
loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%2050'%3E%3C/svg%3E" height="50" alt="buchreport" class="svg logo" data-lazy-src="https://www.buchreport.de/wp-content/themes/buchreport/images/logo.svg" /><noscript><img
src="https://www.buchreport.de/wp-content/themes/buchreport/images/logo.svg" height="50" alt="buchreport" class="svg logo" /></noscript>
<img
loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%2050'%3E%3C/svg%3E" height="50" alt="buchreport" class="svg logo logo-print" data-lazy-src="https://www.buchreport.de/wp-content/themes/buchreport/images/logo_red.svg" /><noscript><img
src="https://www.buchreport.de/wp-content/themes/buchreport/images/logo_red.svg" height="50" alt="buchreport" class="svg logo logo-print" /></noscript></div>
</a></div><div
class="main-nav-container">
<nav
class="main-nav clearfix"><div
class="menu-main-navigation-container"><ul
id="menu-main-navigation" class="menu"><li
id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-61"><a
href="https://www.buchreport.de/spiegel-bestseller/">SPIEGEL-Bestseller</a><ul
class="sub-menu"><li
id="menu-item-109132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-109132"><a
href="https://www.buchreport.de/spiegel-bestseller/">Bestsellerlisten</a><ul
class="sub-menu"><li
id="menu-item-46310" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46310"><a
href="https://www.buchreport.de/spiegel-bestseller/">SPIEGEL-Bestseller</a></li><li
id="menu-item-107827" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107827"><a
href="https://www.buchreport.de/spiegel-bestseller/bestsellerlisten-a-ch/">Bestsellerlisten (A/CH)</a></li><li
id="menu-item-50601" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50601"><a
href="https://www.buchreport.de/spiegel-bestseller/internationale-bestseller/">Bestsellerlisten (international)</a></li><li
id="menu-item-50602" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50602"><a
href="https://www.buchreport.de/spiegel-bestseller/themenbestseller-die-erfolgreichsten-titel-einzelner-warengruppen/">Themenbestseller</a></li><li
id="menu-item-171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171"><a
href="https://www.buchreport.de/spiegel-bestseller/jahresbestseller/">Jahresbestseller</a></li></ul></li><li
id="menu-item-178" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178"><a
href="https://www.buchreport.de/spiegel-bestseller/premiumbereich/">Login Premiumbereich</a></li><li
id="menu-item-69264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69264"><a
href="https://www.buchreport.de/spiegel-bestseller/spiegel-bestseller-center/">SPIEGEL-Bestseller-Center</a></li><li
id="menu-item-46689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46689"><a
href="https://www.buchreport.de/spiegel-bestseller/suche-im-bestsellerarchiv/">Suche im Bestsellerarchiv</a></li><li
id="menu-item-165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165"><a
href="https://www.buchreport.de/spiegel-bestseller/spiegel-bestsellerplakate/">Bestellung Bestseller-Plakate</a></li><li
id="menu-item-170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170"><a
href="https://www.buchreport.de/spiegel-bestseller/spiegel-bestseller-widget/">Bestseller für Ihre Webseite (Widget)</a></li><li
id="menu-item-168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-168"><a
href="https://www.buchreport.de/spiegel-bestseller/abo-bestseller-barometer/">Bestseller-Barometer</a></li><li
id="menu-item-167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167"><a
href="https://www.buchreport.de/spiegel-bestseller/bestseller-newsletter/">Bestseller-Newsletter</a></li><li
id="menu-item-173" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-173"><a
href="https://www.buchreport.de/spiegel-bestseller/ermittlung-der-bestseller/">Ermittlung der Bestseller</a></li></ul></li><li
id="menu-item-82" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82"><a
href="https://www.buchreport.de/stellenmarkt/">Stellenmarkt</a></li><li
id="menu-item-109097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-109097"><a
href="https://www.buchreport.de/shop/">Shop</a><ul
class="sub-menu"><li
id="menu-item-109118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109118"><a
href="https://www.buchreport.de/shop/abonnements/">Abonnements</a></li><li
id="menu-item-109119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109119"><a
href="https://www.buchreport.de/shop/einzelbestellungen/bestellung-buchreport-rankings-und-analysen/">Rankings und Analysen</a></li><li
id="menu-item-109120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109120"><a
href="https://www.buchreport.de/spiegel-bestseller/spiegel-bestseller-produkte/">Bestseller-Services</a></li><li
id="menu-item-109121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109121"><a
href="https://www.buchreport.de/webinare/">Webinare</a></li><li
id="menu-item-109122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109122"><a
href="https://www.buchreport.de/e-paper/">ePaper</a></li><li
id="menu-item-109123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109123"><a
href="https://www.buchreport.de/shop/einzelbestellungen/">Einzel-Heftbestellung</a></li><li
id="menu-item-109124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109124"><a
href="https://www.buchreport.de/elektronischer-branchenkalender/">Kalender</a></li><li
id="menu-item-109177" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109177"><a
href="https://www.buchreport.de/shop/selfpublisher/">Angebote für Selfpublisher</a></li><li
id="menu-item-109126" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109126"><a
href="https://www.buchreport.de/newsletter/">Newsletter</a></li></ul></li><li
id="menu-item-109096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109096"><a
href="https://www.buchreport.de/shop/abonnements">Abonnements</a></li><li
id="menu-item-109100" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109100"><a
href="https://www.buchreport.de/mediadaten/">Mediadaten</a></li><li
class="login-placeholder"></li><li
id="menu-item-logout" class="hidden-sm menu-item menu-item-type-custom menu-item-object-custom menu-item-logout logout-link" style="display:none;"><a
href="/logout/?redirect=/news/was-die-leipziger-messe-absage-fuer-aussteller-bedeutet/"><i
class="fa fa-user"></i>Logout</a></li><li
id="menu-item-login" class="hidden-sm menu-item menu-item-type-custom menu-item-object-custom menu-item-login login-link" style="display:none;"><a
href="/login/?redirect=/news/was-die-leipziger-messe-absage-fuer-aussteller-bedeutet/"><i
class="fa fa-user"></i>Login</a></li></ul></div><div
class="clearfix"><ul
id="menu-meta-navigation" class="visible-sm meta-navigation-sm"><li
id="menu-item-109081" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-109081"><a
href="https://www.buchreport.de"><span>Themen</span><i
class="_mi _after dashicons dashicons-arrow-down-alt2" aria-hidden="true"></i></a><ul
class="sub-menu"><li
id="menu-item-109082" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109082"><a
href="https://www.buchreport.de/news/markt/">Markt</a></li><li
id="menu-item-109085" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109085"><a
href="https://www.buchreport.de/news/verlage/">Verlage</a></li><li
id="menu-item-109086" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109086"><a
href="https://www.buchreport.de/news/handel/">Handel</a></li><li
id="menu-item-109087" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109087"><a
href="https://www.buchreport.de/news/category/verband/">Verband</a></li><li
id="menu-item-109088" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109088"><a
href="https://www.buchreport.de/news/autoren/">Bücher und Autoren</a></li><li
id="menu-item-109089" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109089"><a
href="https://www.buchreport.de/news/personalia/">Personalia</a></li><li
id="menu-item-109090" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109090"><a
href="https://www.buchreport.de/news/digital/">Digital</a></li><li
id="menu-item-109091" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109091"><a
href="https://www.buchreport.de/news/hr-channel/">HR</a></li><li
id="menu-item-109092" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109092"><a
href="https://www.buchreport.de/news/it-channel/">IT</a></li><li
id="menu-item-109093" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109093"><a
href="https://www.buchreport.de/news/channel-produktion-prozesse/">Produktion &#038; Prozesse</a></li><li
id="menu-item-109175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109175"><a
href="https://buchreport.de/news/selfpublishing/">Selfpublishing</a></li><li
id="menu-item-109094" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109094"><a
href="https://www.buchreport.de/news/aus-den-unternehmen/">Aus den Unternehmen</a></li></ul></li><li
id="menu-item-109102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109102"><a
href="https://www.buchreport.de/news/buchhandelspraxis/">Buchhandelspraxis</a></li><li
id="menu-item-109103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109103"><a
href="https://www.buchreport.de/e-paper/buchreport-spezial/buchreport-spezial-03-1-2020/">buchreport.spezial Comic &#038; Manga</a></li><li
id="menu-item-91705" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91705"><a
href="https://www.buchreport.de/newsletter/">Newsletter</a></li><li><div
class="newLogo" onclick="javascript:window.location.href='https://www.buchreport.de/news/artikel-zum-einzelkauf/'"></div></li></ul></div>				</nav></div></div></div><div
class="header-wrap clearfix"><div
class="wrapper-inner clearfix"><div
class="wrapper-inner-left">
<nav
class="header-nav hidden-sm clearfix"><div
class="clearfix"><ul
id="menu-meta-navigation-1" class=""><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-109081"><a
href="https://www.buchreport.de"><span>Themen</span><i
class="_mi _after dashicons dashicons-arrow-down-alt2" aria-hidden="true"></i></a><ul
class="sub-menu"><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109082"><a
href="https://www.buchreport.de/news/markt/">Markt</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109085"><a
href="https://www.buchreport.de/news/verlage/">Verlage</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109086"><a
href="https://www.buchreport.de/news/handel/">Handel</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109087"><a
href="https://www.buchreport.de/news/category/verband/">Verband</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109088"><a
href="https://www.buchreport.de/news/autoren/">Bücher und Autoren</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109089"><a
href="https://www.buchreport.de/news/personalia/">Personalia</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109090"><a
href="https://www.buchreport.de/news/digital/">Digital</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109091"><a
href="https://www.buchreport.de/news/hr-channel/">HR</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109092"><a
href="https://www.buchreport.de/news/it-channel/">IT</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109093"><a
href="https://www.buchreport.de/news/channel-produktion-prozesse/">Produktion &#038; Prozesse</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109175"><a
href="https://buchreport.de/news/selfpublishing/">Selfpublishing</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109094"><a
href="https://www.buchreport.de/news/aus-den-unternehmen/">Aus den Unternehmen</a></li></ul></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109102"><a
href="https://www.buchreport.de/news/buchhandelspraxis/">Buchhandelspraxis</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109103"><a
href="https://www.buchreport.de/e-paper/buchreport-spezial/buchreport-spezial-03-1-2020/">buchreport.spezial Comic &#038; Manga</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91705"><a
href="https://www.buchreport.de/newsletter/">Newsletter</a></li><li><div
class="newLogo" onclick="javascript:window.location.href='https://www.buchreport.de/news/artikel-zum-einzelkauf/'"></div></li></ul></div>				</nav><div
class="visible-sm menu-item-login-sm">
<a
href="/login/?redirect=/news/was-die-leipziger-messe-absage-fuer-aussteller-bedeutet/" style="display:none;" class="login-link"><i
class="fa fa-user"></i><span
class="label">Login</span></a></div></div><div
class="header-search"><form
role="search" method="get" class="search-form" action="https://www.buchreport.de/"><div
class="search-form-container clearfix">
<span
class="screen-reader-text">
Suchen		</span>
<input
type="text" class="search-field" placeholder="Suchen" value="" name="s" title="Suchen" />
<button
type="submit" class="search-submit" value="Suchen">
<i
class="fa fa-search"></i>
</button></div></form></div></div></div>
</header><div
class="br-container"><div
id="mh-wrapper"><div
class="br_sky_ad"><div
id='Ads_BA_SKY'> <script type='text/javascript'>Ads_BA_AD('SKY');</script> </div></div><div
class="billboard-wrapper clearfix"><div
id='Ads_BA_FLB' > <script type='text/javascript'>Ads_BA_AD('FLB');</script> </div></div><div
class="mh-group page-full-width"><div
id="main-content" class="mh-content"><nav
class="breadcrumb"> <span
itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a
href="https://www.buchreport.de/news/category/startseite/" itemprop="url"><span
itemprop="title">Startseite</span></a></span></nav><div
class="mh-share-buttons mh-group clearfix"><div
class="share-button-container">
<a
href="#" onclick="window.print();" title="Drucken">
<span
class="mh-share-button share-button-with-text"><i
class="fa fa-print fa-2x"></i>Drucken</span>
</a></div><div
class="share-button-container">
<a
href="#respond" title="Kommentar">
<span
class="mh-share-button share-button-with-text"><i
class="fa fa-comment fa-2x"></i>Kommentar</span>
</a></div><div
class="share-button-container mh-twitter">
<a
href="#" onclick="window.open('http://twitter.com/share?text=Was die Leipziger Messe-Absage für Aussteller bedeutet -&url=https://www.buchreport.de/news/was-die-leipziger-messe-absage-fuer-aussteller-bedeutet/', 'twitterShare', 'width=626,height=436'); return false;" title="Diesen Artikel twittern">
<span
class="mh-share-button"><i
class="fa fa-twitter fa-2x"></i></span>
</a></div><div
class="share-button-container mh-facebook">
<a
href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.buchreport.de/news/was-die-leipziger-messe-absage-fuer-aussteller-bedeutet/&t=Was die Leipziger Messe-Absage für Aussteller bedeutet', 'facebookShare', 'width=626,height=436'); return false;" title="Auf Facebook teilen">
<span
class="mh-share-button"><i
class="fa fa-facebook fa-2x"></i></span>
</a></div></div>
<article
id="post-111010" class="post-111010 post type-post status-publish format-standard hentry category-startseite category-verlage tag-corona-virus tag-coronavirus tag-leipziger-buchmesse tag-leipziger-buchmesse-2020"><p
class="entry-meta clearfix">
<a
href="https://www.buchreport.de/news/category/verlage/">Verlage</a><span
class="entry-meta-cats"></span>
<span
class="entry-meta-date updated">Dienstag, 3. März 2020</span></p>
<header
class="entry-header clearfix"><h5 class="entry-meta-headline">Buchmesse</h5><h1 class="entry-title">Was die Leipziger Messe-Absage für Aussteller bedeutet</h1>
</header><div
class="entry-content clearfix"><p>Die Absage der <strong>Leipziger Buchmesse</strong> haben die einen erhofft und gefordert, für andere war es nach den Durchhalte-Ansagen eine Vollbremsung. Für die ausstellenden Verlage und Besucher gilt es jetzt, den Schaden zu begrenzen. Die folgenden Hinweise erfolgen ohne jegliche Gewähr.</p><p>Die Leipziger Buchmesse wird sich zu den Ausfall-Bedingungen noch einlassen. Einen Hinweis für Aussteller geben die <a
href="https://www.leipziger-buchmesse.de/media/01_globale-Medien/Aussteller/PDF/Allgemeine-Teilnahmebedingungen.pdf" target="_blank" rel="noopener"><strong>Allgemeinen Teilnahmebedingungen</strong></a> der <strong>Leipziger Messe.</strong></p><p
style="padding-left: 30px;">„23.1 Ist die Leipziger Messe infolge höherer Gewalt oder aus anderen nicht von ihr zu vertretenden Gründen genötigt, einen oder mehrere Ausstellungsbereiche vorübergehend oder auch für längere Zeit zu räumen bzw. die Messe zu verlängern, zu verkürzen, zu verschieben oder auch abzusagen, so erwachsen dem Aussteller daraus weder Rücktritts- oder Kündigungsrechte, noch sonstige Ansprüche, insbesondere Schadenersatzansprüche, gegenüber der Leipziger Messe. Bei Ausfall der Messe wird die vorgesehene Mietzahlung gegenstandslos. Bereits entrichtete Beiträge werden zurückerstattet. Der Aussteller hat jedoch bereits ausgeführte Arbeiten und Dienstleistungen in voller Höhe zu zahlen.“</p><p>&#8230; und in ähnlicher Formulierung die <a
href="https://www.leipziger-buchmesse.de/media/PDF/2020/Gemeinschaftsstaende/LBM20_F_Anm_GS_Spez_TB.pdf" target="_blank" rel="noopener"><strong>Speziellen Teilnahmebedingungen der Leipziger Buchmesse</strong></a> zum Thema Absage:</p><p
style="padding-left: 30px;">„Abweichend von Ziffer 23.1 der Allgemeinen Teilnahmebedingungen gilt folgende spezielle Regelung: Ist die Leipziger Messe infolge höherer Gewalt z. B. Naturkatastrophen, Krieg, Streiks, Terror, massiver Ausfall oder Störung von Verkehrs-, Versorgungs- und / oder Nachrichtenverbindungen, behördlichen Eingriffen oder aus anderen nicht von ihr zu vertretenden Gründen genötigt, einen oder mehrere Ausstellungsbereiche vorübergehend oder auch für längere Zeit zu räumen bzw. die Messe zu verlängern, zu verkürzen, zu verschieben oder auch abzusagen, so erwachsen dem Aussteller daraus weder Rücktritts- oder Kündigungsrechte, noch sonstige Ansprüche, insbesondere Schadenersatzansprüche, gegenüber der Leipziger Messe. <strong>Bei Ausfall der Messe wird die vorgesehene Mietzahlung gegenstandslos. Bereits entrichtete Beiträge werden zurückerstattet</strong>. Der Aussteller hat jedoch bereits ausgeführte Arbeiten und Dienstleistungen in voller Höhe zu zahlen.“</p><p>Inwieweit Standdienstleister, Hotelbuchungen, Reisebuchungen zu stornieren sind, wird jeder Aussteller und Besucher selbst eruieren müssen. Immerhin: Die <strong>Deutsche Bahn</strong> hat bereits vor kurzem eine Kulanzregel formuliert:</p><p
style="padding-left: 30px;">„Reisende mit einer Fahrkarte für den <strong>DB Fernverkehr,</strong> bei denen der konkrete Reiseanlass aufgrund des Corona Virus entfällt (z.B. <strong>offizielle Absage einer Messe</strong>/Konzert/Event etc.), können ihre Reise kostenfrei stornieren. Darunter fällt z.B. auch die Situation, dass das gebuchte Hotel am Zielort (ggf. im Ausland) unter Quarantäne steht. Betroffene Kunden wenden sich bitte an die Verkaufsstellen und den Kundendialog der DB.“</p><p>Zum <a
href="https://www.bahn.de/p/view/home/info/corona_kommunikation.shtml" target="_blank" rel="noopener">Formular und Dokument (der zitierte Text steht am Ende).</a></p></div><div
class="entry-tags clearfix"><span>Themen:</span><a
href="https://www.buchreport.de/news/tag/corona-virus/" rel="tag">Corona-Virus</a><a
href="https://www.buchreport.de/news/tag/coronavirus/" rel="tag">Coronavirus</a><a
href="https://www.buchreport.de/news/tag/leipziger-buchmesse/" rel="tag">Leipziger Buchmesse</a><a
href="https://www.buchreport.de/news/tag/leipziger-buchmesse-2020/" rel="tag">Leipziger Buchmesse 2020</a></div>	</article><nav
class="post-nav-wrap" role="navigation"><ul
class="post-nav clearfix"><li
class="post-nav-prev">
<a
href="https://www.buchreport.de/news/london-book-fair-trotzt-der-absagewelle-durch-das-coronavirus/" rel="prev"><i
class="fa fa-chevron-left"></i></a></li></ul>
</nav><h4 class="widget-title related-content-title"><span>&Auml;hnliche Artikel</span></h4><div
class="related-content clearfix"><article
class="mh-col mh-1-4 content-grid post-110912 post type-post status-publish format-standard hentry category-markt category-startseite category-verlage tag-athesia-kalenderverlag tag-carlsen tag-coppenrath tag-corona-virus tag-coronavirus tag-dk-verlag tag-florian-ullmann tag-frauke-hille tag-hubert-bergmoser tag-joerg-ueffing tag-juergen-horbach tag-kathrin-hogrebe tag-korsch tag-lambert-scheer tag-liane-kade tag-monika-schlitzer tag-niels-meyne tag-oetinger tag-spiegelburg tag-ullmann-medien"><div
class="content-thumb content-grid-thumb"><a
href="https://www.buchreport.de/news/sind-lieferengpaesse-durch-das-coronavirus-zu-erwarten/" title="Sind Lieferengpässe durch das Coronavirus zu erwarten?"><img
loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="No Picture" data-lazy-src="https://www.buchreport.de/wp-content/themes/buchreport/images/placeholder-content-grid.jpg" /><noscript><img
src="https://www.buchreport.de/wp-content/themes/buchreport/images/placeholder-content-grid.jpg" alt="No Picture" /></noscript></a></div><h3 class="content-grid-title">
<a
href="https://www.buchreport.de/news/sind-lieferengpaesse-durch-das-coronavirus-zu-erwarten/" title="Sind Lieferengpässe durch das Coronavirus zu erwarten?" rel="bookmark">
<span>Herstellung | Produktion:</span> Sind Lieferengpässe durch das Coronavirus zu erwarten?		</a></h3>
</article><hr
class="mh-separator content-grid-separator"><article
class="mh-col mh-1-4 content-grid post-110626 post type-post status-publish format-standard hentry category-startseite category-verlage tag-alexandra-schoenleben tag-arena tag-arena-verlag tag-bologna-childrens-book-fair tag-buchreport-express-09-2020 tag-corona-virus tag-coronavirus tag-friederike-fuxen tag-herwig-bitsche tag-hummelburg tag-loewe tag-markus-niesen tag-nord-sued-verlag tag-ravensburger tag-s-fischer tag-ulrike-metzger tag-w1-media"><div
class="content-thumb content-grid-thumb"><a
href="https://www.buchreport.de/news/covid-19-trifft-die-branche/" title="Kinderbuchmesse Bologna: Das sagen die Verlage"><img
loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="No Picture" data-lazy-src="https://www.buchreport.de/wp-content/themes/buchreport/images/placeholder-content-grid.jpg" /><noscript><img
src="https://www.buchreport.de/wp-content/themes/buchreport/images/placeholder-content-grid.jpg" alt="No Picture" /></noscript></a></div><h3 class="content-grid-title">
<a
href="https://www.buchreport.de/news/covid-19-trifft-die-branche/" title="Kinderbuchmesse Bologna: Das sagen die Verlage" rel="bookmark">
<span>Buchmessen:</span> Kinderbuchmesse Bologna: Das sagen die Verlage		</a></h3>
</article><hr
class="mh-separator content-grid-separator"><article
class="mh-col mh-1-4 content-grid post-110600 post type-post status-publish format-standard hentry category-startseite category-veranstaltung category-verlage tag-bologna tag-bologna-childrens-book-fair tag-corona-virus tag-coronavirus tag-frankfurter-buchmesse tag-london-book-fair"><div
class="content-thumb content-grid-thumb"><a
href="https://www.buchreport.de/news/verschobene-fruehjahrsmessen-das-passiert-mit-den-deutschen-gemeinschaftsstaenden/" title="Verschobene Frühjahrsmessen: Das passiert mit den deutschen Gemeinschaftsständen"><img
loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="No Picture" data-lazy-src="https://www.buchreport.de/wp-content/themes/buchreport/images/placeholder-content-grid.jpg" /><noscript><img
src="https://www.buchreport.de/wp-content/themes/buchreport/images/placeholder-content-grid.jpg" alt="No Picture" /></noscript></a></div><h3 class="content-grid-title">
<a
href="https://www.buchreport.de/news/verschobene-fruehjahrsmessen-das-passiert-mit-den-deutschen-gemeinschaftsstaenden/" title="Verschobene Frühjahrsmessen: Das passiert mit den deutschen Gemeinschaftsständen" rel="bookmark">
<span>Frankfurter Buchmesse:</span> Verschobene Frühjahrsmessen: Das passiert mit den deutschen Gemeinschaftsständen		</a></h3>
</article><hr
class="mh-separator content-grid-separator"><article
class="mh-col mh-1-4 content-grid post-110339 post type-post status-publish format-standard hentry category-handel category-laterpay-050-e category-startseite category-verlage tag-boxine tag-buchreport-express-08-2020 tag-corona-virus tag-coronavirus tag-hugendubel tag-luka tag-storydocks tag-thalia tag-tigerbox-touch tag-toniebox"><div
class="content-thumb content-grid-thumb"><a
href="https://www.buchreport.de/news/stockender-nachschub/?utm_source=buchreport&#038;utm_medium=link&#038;0=utm_campaign&#038;1=lp-gesehen&#038;2=utm_content&#038;3=Stockender+Nachschub+durch+Corona-Virus" title="Stockender Nachschub durch Corona-Virus"><img
loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="No Picture" data-lazy-src="https://www.buchreport.de/wp-content/themes/buchreport/images/placeholder-content-grid.jpg" /><noscript><img
src="https://www.buchreport.de/wp-content/themes/buchreport/images/placeholder-content-grid.jpg" alt="No Picture" /></noscript></a></div><h3 class="content-grid-title">
<a
href="https://www.buchreport.de/news/stockender-nachschub/?utm_source=buchreport&utm_medium=link&0=utm_campaign&1=lp-gesehen&2=utm_content&3=Stockender+Nachschub+durch+Corona-Virus" title="Stockender Nachschub durch Corona-Virus" rel="bookmark">
<span>Kindermedien:</span> Stockender Nachschub durch Corona-Virus		</a></h3>
</article><hr
class="mh-separator content-grid-separator"></div><h3 class="widget-title comments-title">Kommentare</h3><div
class="comments-wrap"><h4 class="comment-section-title"><span
class="comment-count">Kommentar hinterlassen</span> <span
class="comment-count-more">zu "Was die Leipziger Messe-Absage für Aussteller bedeutet"</span></h4></div><div
id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Hinterlassen Sie einen Kommentar <small><a
rel="nofollow" id="cancel-comment-reply-link" href="/news/was-die-leipziger-messe-absage-fuer-aussteller-bedeutet/#respond" style="display:none;">Antworten abbrechen</a></small></h3><form
action="https://www.buchreport.de/wordpress/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p
class="comment-notes">Mit dem Abschicken des Kommentars erklären Sie sich damit einverstanden, dass Ihre Daten elektronisch gespeichert werden. Diese Einverständniserklärung können Sie jederzeit gegenüber der Harenberg Kommunikation Verlags- und Medien-GmbH & Co. KG widerrufen. Weitere Informationen finden Sie in unseren <a
style="color:#e10019;" href="https://www.buchreport.de/datenschutz/">Datenschutz-Richtlinien</a></p><p
class="comment-notes">E-Mail Adresse wird nicht ver&ouml;ffentlicht.</p><p
class="comment-form-comment"><label
for="comment">Kommentar</label><br/><textarea autocomplete="nope"  id="d88c6f20ce"  name="d88c6f20ce"   cols="45" rows="5" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "a44b8baec4786bd7c93bfb4039f192bb" );document.getElementById("d88c6f20ce").setAttribute( "id", "comment" );</script></p><p
class="comment-notes"></p><p
class="comment-form-author"><label
for="author">Name</label><span
class="required">*</span><br/><input
id="author" name="author" type="text" value="" size="30" aria-required='true' /></p><p
class="comment-form-email"><label
for="email">E-Mail</label><span
class="required">*</span><br/><input
id="email" name="email" type="text" value="" size="30" aria-required='true' /></p><p
class="form-submit"><input
name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input
type='hidden' name='comment_post_ID' value='111010' id='comment_post_ID' />
<input
type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div><div
id="sidebar-verlage-page" style="float:right;" class="sidebar-verlage-page widget-area mh-sidebar entry-content" role="complementary"><div
id="black-studio-tinymce-24" class="sb-widget verlage-page-sidebar widget_black_studio_tinymce"><h3 class="widget-title">Analyse</h3><div
class="textwidget"><p><a
href="https://www.buchreport.de/rankings/verlage/uebersicht.htm/"><img
loading="lazy" class="aligncenter wp-image-86658 size-full" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20900%20450'%3E%3C/svg%3E" alt="" width="900" height="450" data-lazy-src="https://www.buchreport.de/wp-content/uploads/2016/04/100_Groesste_Bild3.jpg" /><noscript><img
class="aligncenter wp-image-86658 size-full" src="https://www.buchreport.de/wp-content/uploads/2016/04/100_Groesste_Bild3.jpg" alt="" width="900" height="450" /></noscript></a><a
href="https://www.buchreport.de/rankings/verlage/uebersicht.htm/">Vom Wissenschaftsriesen bis zum Kunstbuchverlag: Das sind die Marktführer im deutschsprachigen Raum</a></p></div></div><div
id="black-studio-tinymce-48" class="sb-widget verlage-page-sidebar widget_black_studio_tinymce"><h3 class="widget-title">Analyse</h3><div
class="textwidget"><p><a
href="https://www.buchreport.de/news/fachinformation-mit-der-groessten-dynamik/"><img
loading="lazy" class="aligncenter size-full wp-image-104264" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20448%20241'%3E%3C/svg%3E" alt="" width="448" height="241" data-lazy-src="https://www.buchreport.de/wp-content/uploads/2019/09/Global-50-Logo-2019.png" /><noscript><img
class="aligncenter size-full wp-image-104264" src="https://www.buchreport.de/wp-content/uploads/2019/09/Global-50-Logo-2019.png" alt="" width="448" height="241" /></noscript></a></p></div></div><div
id="black-studio-tinymce-51" class="sb-widget verlage-page-sidebar widget_black_studio_tinymce"><div
class="textwidget"><div
style="margin-top:40px;">
<ins
data-revive-zoneid="9" data-revive-id="86bc10db221d1a6c8c06fcd6a917a8ac"></ins><br
/> <script async src="//service.buchreport.de/www/delivery/asyncjs.php"></script> </div></div></div><div
id="br_short_news_list-5" class="sb-widget verlage-page-sidebar br_short_news_list"><h3 class="widget-title">Aktuelles aus den Verlagen</h3><div
class="br-short-news-list-widget clearfix"><li
class="news clearfix">
<article><div
class="short-news">
Was die Leipziger Messe-Absage für Aussteller bedeutet			<a
href="https://www.buchreport.de/news/was-die-leipziger-messe-absage-fuer-aussteller-bedeutet/" class="more-link">
&nbsp;&hellip;mehr			</a></div>
</article></li><li
class="news clearfix">
<article><div
class="short-news">
London Book Fair trotzt der Absagewelle durch das Coronavirus			<a
href="https://www.buchreport.de/news/london-book-fair-trotzt-der-absagewelle-durch-das-coronavirus/" class="more-link">
&nbsp;&hellip;mehr			</a></div>
</article></li><li
class="news clearfix">
<article><div
class="short-news">
Bundeskartellamt sieht keinen Verstoß durch die Deutsche Post			<a
href="https://www.buchreport.de/news/bundeskartellamt-sieht-keinen-verstoss-durch-die-deutsche-post/" class="more-link">
&nbsp;&hellip;mehr			</a></div>
</article></li><li
class="news clearfix">
<article><div
class="short-news">
Leipziger Buchmesse 2020 abgesagt: »Sicherheit geht vor«			<a
href="https://www.buchreport.de/news/leipziger-buchmesse-abgesagt/" class="more-link">
&nbsp;&hellip;mehr			</a></div>
</article></li><li
class="news clearfix">
<article><div
class="short-news">
Sind Lieferengpässe durch das Coronavirus zu erwarten?			<a
href="https://www.buchreport.de/news/sind-lieferengpaesse-durch-das-coronavirus-zu-erwarten/" class="more-link">
&nbsp;&hellip;mehr			</a></div>
</article></li></div><hr
class="mh-separator"></div><div
id="black-studio-tinymce-27" class="sb-widget verlage-page-sidebar widget_black_studio_tinymce"><h3 class="widget-title">Webinar-Mediathek</h3><div
class="textwidget"><h1><a
href="https://www.pubiz.de"><img
loading="lazy" class="size-full wp-image-91311 aligncenter" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20598%20433'%3E%3C/svg%3E" alt="" width="598" height="433" data-lazy-src="https://www.buchreport.de/wp-content/uploads/2018/10/pubiz_neu_titelbild.jpg" /><noscript><img
class="size-full wp-image-91311 aligncenter" src="https://www.buchreport.de/wp-content/uploads/2018/10/pubiz_neu_titelbild.jpg" alt="" width="598" height="433" /></noscript></a></h1><h1><a
href="https://www.pubiz.de">Geballtes Fachwissen</a></h1><p
id="yui_3_17_2_1_1466434086588_18">Auf <a
href="https://www.pubiz.de">pubiz.de</a> finden Fach- und Führungskräfte aus der Buch- und Medienbranche passgenau auf Ihre Bedürfnisse zugeschnittene Live-Webinare, Video-Kurse, Praxisbeiträge, Interviews und Anleitungen.</p></div></div><div
id="black-studio-tinymce-28" class="sb-widget verlage-page-sidebar widget_black_studio_tinymce"><h3 class="widget-title">Themen-Kanäle</h3><div
class="textwidget"><p><a
href="https://www.buchreport.de/news-4/hr-channel-2/"><img
loading="lazy" class="aligncenter size-full wp-image-88985" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20601%20280'%3E%3C/svg%3E" alt="" width="601" height="280" data-lazy-src="https://www.buchreport.de/wp-content/uploads/2018/09/logo_hr-1.jpg" /><noscript><img
class="aligncenter size-full wp-image-88985" src="https://www.buchreport.de/wp-content/uploads/2018/09/logo_hr-1.jpg" alt="" width="601" height="280" /></noscript></a></p><p><a
href="https://www.buchreport.de/news-4/it-channel/"><img
loading="lazy" class="size-full wp-image-89172 aligncenter" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20601%20283'%3E%3C/svg%3E" alt="" width="601" height="283" data-lazy-src="https://www.buchreport.de/wp-content/uploads/2018/09/it-channel_logo-neu.jpeg" /><noscript><img
class="size-full wp-image-89172 aligncenter" src="https://www.buchreport.de/wp-content/uploads/2018/09/it-channel_logo-neu.jpeg" alt="" width="601" height="283" /></noscript></a></p><p><a
href="https://www.buchreport.de/news-4/channel-produktion-prozesse/"><img
loading="lazy" class="aligncenter size-full wp-image-86545" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20598%20297'%3E%3C/svg%3E" alt="" width="598" height="297" data-lazy-src="https://www.buchreport.de/wp-content/uploads/2018/07/channel_pp_klein.jpg" /><noscript><img
class="aligncenter size-full wp-image-86545" src="https://www.buchreport.de/wp-content/uploads/2018/07/channel_pp_klein.jpg" alt="" width="598" height="297" /></noscript></a></p></div></div></div></div>
<a
href="#" class="back-to-top">
<i
class="fa fa-angle-up"></i>
</a><div
style="text-align: center;"><div
id='Ads_BA_FOOT' ><script type='text/javascript'>Ads_BA_AD('FOOT');</script></div></div></div></div>
<footer
class="mh-footer"><div
class="wrapper-inner clearfix"></div><div
class="footer-bottom"><div
class="wrapper-inner clearfix">
<nav
class="footer-nav footer-left clearfix"><div
class="menu-footer-navigation-left-container"><ul
id="menu-footer-navigation-left" class="menu"><li
id="menu-item-101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101"><a
href="https://www.buchreport.de/uber-buchreport/">Über buchreport</a></li><li
id="menu-item-105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105"><a
href="https://www.buchreport.de/kontakt/">Kontakt</a></li><li
id="menu-item-102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102"><a
href="https://www.buchreport.de/impressum/">Impressum</a></li><li
id="menu-item-100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100"><a
href="https://www.buchreport.de/agb/">AGB</a></li><li
id="menu-item-80655" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80655"><a
href="https://www.buchreport.de/datenschutz/">Datenschutz</a></li><li
id="menu-item-103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103"><a
href="https://www.buchreport.de/mediadaten/">Mediadaten</a></li><li
id="menu-item-104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104"><a
href="https://www.buchreport.de/sitemap/">Sitemap</a></li></ul></div>				</nav>
<nav
class="footer-nav footer-right clearfix"><div
class="menu-footer-navigation-right-container"><ul
id="menu-footer-navigation-right" class="menu"><li
id="menu-item-112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112"><a
target="_blank" href="https://www.buchaktuell.de">buch aktuell</a></li><li
id="menu-item-111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111"><a
target="_blank" href="https://www.pubiz.de">pubiz</a></li><li
id="menu-item-114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114"><a
target="_blank" href="https://www.edelweiss-vorschau.de">EDELWEISS+</a></li><li
id="menu-item-109049" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109049"><a
href="https://www.book2look.de/">book2look</a></li><li
id="menu-item-113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113"><a
target="_blank" href="https://harenberg-maker.de/">Harenberg Maker</a></li></ul></div>				</nav></div><div
class="wrapper-inner clearfix"><div
class="copyright-wrap"><p
class="copyright">&copy; 2020 buchreport.de</p></div></div></div>
</footer>
<script type='text/javascript'>var tocplus = {"smooth_scroll":"1","visibility_show":"Anzeigen","visibility_hide":"Ausblenden","width":"Auto"};</script> <script type='text/javascript' src='https://www.buchreport.de/wp-content/plugins/table-of-contents-plus/front.min.js?ver=1509'></script> <script type='text/javascript' src='https://www.buchreport.de/wp-content/plugins/wf-cookie-consent/js/cookiechoices.min.js?ver=3bfe9d08bec136d38f490d1b9a963098'></script> <script type='text/javascript'>var lpCommonVar = {"current_page":"front_post","sandbox_merchant_id":"s37GiQjXBfcufjE2vUG6KF","lp_tracking_id":"UA-50448165-3","lp_user_tracking_id":"","postTitle":"Was die Leipziger Messe-Absage f\u00fcr Aussteller bedeutet","postPermalink":"https:\/\/www.buchreport.de\/news\/was-die-leipziger-messe-absage-fuer-aussteller-bedeutet\/","blogName":"buchreport"};</script> <script type='text/javascript' src='https://www.buchreport.de/wp-content/plugins/laterpay/built_assets/js/laterpay-common.js?ver=2.5.4'></script> <script type='text/javascript'>var lpVars = {"ajaxUrl":"https:\/\/www.buchreport.de\/wordpress\/wp-admin\/admin-ajax.php","post_id":"111010","caching":"1","i18n":{"alert":"Your site is in LIVE mode, your visitors would now see the LaterPay purchase dialog. \n\nTo experience this behavior, view this page either by logging out of WordPress or using an user account with non-admin privileges. \n\nNote: You will be charged for purchases made while in LIVE mode.","validVoucher":"Gutschein-Code akzeptiert.","invalidVoucher":" ist kein g\u00fcltiger Gutschein-Code!","codeTooShort":"Bitte geben Sie einen sechsstelligen Gutschein-Code ein.","generalAjaxError":"Ein Fehler ist aufgetreten. Bitte versuchen Sie es erneut.","revenue":{"ppu":"Jetzt kaufen, sp\u00e4ter zahlen","sis":"Jetzt kaufen","sub":"Jetzt abonnieren"}},"default_currency":"EUR","gaData":{"postTitle":"Was die Leipziger Messe-Absage f\u00fcr Aussteller bedeutet","postPermalink":"https:\/\/www.buchreport.de\/news\/was-die-leipziger-messe-absage-fuer-aussteller-bedeutet\/","blogName":"buchreport"}};</script> <script type='text/javascript' src='https://www.buchreport.de/wp-content/plugins/laterpay/built_assets/js/laterpay-post-view.js?ver=2.5.4'></script> <script type='text/javascript' src='https://www.buchreport.de/wordpress/wp-includes/js/wp-embed.min.js?ver=3bfe9d08bec136d38f490d1b9a963098'></script> <script>( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );</script> <script>var tribe_l10n_datatables = {"aria":{"sort_ascending":": aktivieren, um Spalte aufsteigend zu sortieren","sort_descending":": aktivieren, um Spalte absteigend zu sortieren"},"length_menu":"_MENU_ Eintr\u00e4ge anzeigen","empty_table":"Keine Daten verf\u00fcgbar in der Tabelle","info":"Zeige von _START_ bis _END_ von ingesamt _TOTAL_ Eintr\u00e4gen","info_empty":"Zeige 0 bis 0 von 0 Eintr\u00e4gen","info_filtered":"(gefiltert von _MAX_ Gesamt Eintr\u00e4gen)","zero_records":"Keine Zeilen gefunden","search":"Suche:","all_selected_text":"Alle Objekte auf dieser Seite wurden selektiert","select_all_link":"Alle Seiten selektieren","clear_selection":"Selektierung aufheben","pagination":{"all":"Alle","next":"N\u00e4chste","previous":"Vorherige"},"select":{"rows":{"0":"","_":": Ausgew\u00e4hlte %d Zeilen","1":": Ausgew\u00e4hlte 1 Zeile"}},"datepicker":{"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"nextText":"Weiter","prevText":"Zur\u00fcck","currentText":"Heute","closeText":"Erledigt"}};var tribe_system_info = {"sysinfo_optin_nonce":"0c26bfd49a","clipboard_btn_text":"In Zwischenablage kopieren","clipboard_copied_text":"System Info kopiert","clipboard_fail_text":"Dr\u00fccke \"CTRL + C\" um zu kopieren"};</script><script type="text/javascript">window._wfCookieConsentSettings = {"wf_cookietext":"Cookies gew\u00e4hrleisten die korrekte Funktionalit\u00e4t unserer Webseiten. Durch die Nutzung unserer Webseiten erkl\u00e4ren Sie sich damit einverstanden, dass wir Cookies setzen. ","wf_dismisstext":"OK","wf_linktext":"Weitere Informationen","wf_linkhref":"https:\/\/www.buchreport.de\/datenschutz\/","wf_position":"bottom","language":"de"};</script> <script>window.lazyLoadOptions = {
                elements_selector: "[loading=lazy],.rocket-lazyload",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_loaded: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                },
use_native: true};
        window.addEventListener('LazyLoad::Initialized', function (e) {
            var lazyLoadInstance = e.detail.instance;
        
            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    var image_count = 0;
                    var iframe_count = 0;
                    var rocketlazy_count = 0;

                    mutations.forEach(function(mutation) {
                        for (i = 0; i < mutation.addedNodes.length; i++) {
                            if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
                                return;
                            }

                           if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
                                return;
                            }

                            images = mutation.addedNodes[i].getElementsByTagName('img');
                            is_image = mutation.addedNodes[i].tagName == "IMG";
                            iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
                            is_iframe = mutation.addedNodes[i].tagName == "IFRAME";
                            rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');

                            image_count += images.length;
			                iframe_count += iframes.length;
			                rocketlazy_count += rocket_lazy.length;
                            
                            if(is_image){
                                image_count += 1;
                            }

                            if(is_iframe){
                                iframe_count += 1;
                            }
                        }
                    } );

                    if(image_count > 0 || iframe_count > 0 || rocketlazy_count > 0){
                        lazyLoadInstance.update();
                    }
                } );
                
                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };
                
                observer.observe(b, config);
            }
        }, false);</script><script data-no-minify="1" async src="https://www.buchreport.de/wp-content/plugins/rocket-lazy-load/assets/js/12.0/lazyload.min.js"></script><script>var gaProperty = 'UA-33303863-1';
	var disableStr = 'ga-disable-' + gaProperty;
	if (document.cookie.indexOf(disableStr + '=true') > -1) {
	window[disableStr] = true;
	}
	function gaOptout() {
	document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

// Creates an adblock detection plugin.
	ga('provide', 'adblockTracker', function(tracker, opts) {
		var ad = document.createElement('ins');
		ad.className = 'AdSense';
		ad.style.display = 'block';
		ad.style.position = 'absolute';
		ad.style.top = '-1px';
		ad.style.height = '1px';
		document.body.appendChild(ad);
		tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);
		document.body.removeChild(ad);
	});


	ga('create', 'UA-33303863-1', 'auto');
	ga('require', 'adblockTracker', {dimensionIndex: 1});
	ga('set', 'anonymizeIp', true);
	ga('send', 'pageview');</script> </body></html>