<!DOCTYPE html>
<html class="no-js" lang="de-DE">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0 minimum-scale=1.0">
	<!-- <meta name="google-site-verification" content="dMbS-nxtJ_xqCfx24sGCYrRl-ygozzASf_F58HnyFFU" /> -->
    <meta name="google-site-verification" content="dGCbCswrjAP-4UqLlMlrFSuxddX3hI4_55AfeewBrBs" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
<!--	<link rel="icon" href="/wp-content/themes/buchreport/images/buchreport_favicon.ico" /> -->
	<link rel="pingback" href="https://www.buchreport.de/wordpress/xmlrpc.php" />
	<script>window['gtag_enable_tcf_support'] = true;</script>
	<script type="text/javascript">
    !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>
<script>
        window._sp_ = {
            config: {
                accountId: 661,
                baseEndpoint: 'https://cdn.privacy-mgmt.com',
            }
        }
</script>
<!-- <script src="https://cdn.privacy-mgmt.com/wrapperMessagingWithoutDetection.js"></script> -->
<script>
(function(){
	var s = document.createElement('script');
	s.type ='text/javascript';
	s.async = true;
	s.src ='https://d.ba-content.de/cds/delivery/init';
	var sc = document.getElementsByTagName('script')[0];
	sc.parentNode.insertBefore(s,sc);
})();
</script>
	
	<!-- This site is optimized with the Yoast SEO plugin v15.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Regina Butz wird Verlagsvertreterin für ArsEdition, Thienemann-Esslinger und MVG - buchreport</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.buchreport.de/news/regina-butz-wird-verlagsvertreterin-fuer-arsedition-thienemann-esslinger-und-mvg/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Regina Butz wird Verlagsvertreterin für ArsEdition, Thienemann-Esslinger und MVG - buchreport" />
	<meta property="og:description" content="Regina Butz reist ab 1.6.2021 als Verlagsvertreterin für arsEdition, Thienemann-Esslinger und die Münchner Verlagsgruppe (mvg) im Reisegebiet Bayern. Mit Regina ... mehr" />
	<meta property="og:url" content="https://www.buchreport.de/news/regina-butz-wird-verlagsvertreterin-fuer-arsedition-thienemann-esslinger-und-mvg/" />
	<meta property="og:site_name" content="buchreport" />
	<meta property="article:publisher" content="https://de-de.facebook.com/buchreport" />
	<meta property="article:published_time" content="2021-05-07T12:52:33+00:00" />
	<meta property="og:image" content="http://www.buchreport.de/wp-content/uploads/2017/08/Logo_Flaeche_Facebook.png" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@buchreport" />
	<meta name="twitter:site" content="@buchreport" />
	<meta name="twitter:label1" content="Verfasst von">
	<meta name="twitter:data1" content="Hanna Schönberg">
	<meta name="twitter:label2" content="Geschätzte Lesezeit">
	<meta name="twitter:data2" content="1 Minute">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.buchreport.de/#website","url":"https://www.buchreport.de/","name":"buchreport","description":"Fachzeitschrift f\u00fcr die deutschsprachige Buchbranche","potentialAction":[{"@type":"SearchAction","target":"https://www.buchreport.de/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"WebPage","@id":"https://www.buchreport.de/news/regina-butz-wird-verlagsvertreterin-fuer-arsedition-thienemann-esslinger-und-mvg/#webpage","url":"https://www.buchreport.de/news/regina-butz-wird-verlagsvertreterin-fuer-arsedition-thienemann-esslinger-und-mvg/","name":"Regina Butz wird Verlagsvertreterin f\u00fcr ArsEdition, Thienemann-Esslinger und MVG - buchreport","isPartOf":{"@id":"https://www.buchreport.de/#website"},"datePublished":"2021-05-07T12:52:33+00:00","dateModified":"2021-05-07T12:52:33+00:00","author":{"@id":"https://www.buchreport.de/#/schema/person/232fa92a4bf99663c8b4ca197f777452"},"breadcrumb":{"@id":"https://www.buchreport.de/news/regina-butz-wird-verlagsvertreterin-fuer-arsedition-thienemann-esslinger-und-mvg/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.buchreport.de/news/regina-butz-wird-verlagsvertreterin-fuer-arsedition-thienemann-esslinger-und-mvg/"]}]},{"@type":"BreadcrumbList","@id":"https://www.buchreport.de/news/regina-butz-wird-verlagsvertreterin-fuer-arsedition-thienemann-esslinger-und-mvg/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.buchreport.de/","url":"https://www.buchreport.de/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.buchreport.de/news/regina-butz-wird-verlagsvertreterin-fuer-arsedition-thienemann-esslinger-und-mvg/","url":"https://www.buchreport.de/news/regina-butz-wird-verlagsvertreterin-fuer-arsedition-thienemann-esslinger-und-mvg/","name":"Regina Butz wird Verlagsvertreterin f\u00fcr ArsEdition, Thienemann-Esslinger und MVG"}}]},{"@type":"Person","@id":"https://www.buchreport.de/#/schema/person/232fa92a4bf99663c8b4ca197f777452","name":"Hanna Sch\u00f6nberg","image":{"@type":"ImageObject","@id":"https://www.buchreport.de/#personlogo","inLanguage":"de-DE","url":"https://secure.gravatar.com/avatar/9afda76add162f5b9a6f696a187ad267?s=96&d=mm&r=g","caption":"Hanna Sch\u00f6nberg"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//storage.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="buchreport &raquo; Feed" href="https://www.buchreport.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="buchreport &raquo; Kommentar-Feed" href="https://www.buchreport.de/comments/feed/" />
<link rel="alternate" type="text/calendar" title="buchreport &raquo; iCal Feed" href="https://www.buchreport.de/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="buchreport &raquo; Regina Butz wird Verlagsvertreterin für ArsEdition, Thienemann-Esslinger und MVG Kommentar-Feed" href="https://www.buchreport.de/news/regina-butz-wird-verlagsvertreterin-fuer-arsedition-thienemann-esslinger-und-mvg/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.buchreport.de\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=d8f51d8ba05a8b383bbebe76dea7d38d"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://www.buchreport.de/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.12.16' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='https://www.buchreport.de/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.12.16' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.buchreport.de/wordpress/wp-includes/css/dashicons.min.css?ver=d8f51d8ba05a8b383bbebe76dea7d38d' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='https://www.buchreport.de/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.12.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.buchreport.de/wordpress/wp-includes/css/dist/block-library/style.min.css?ver=d8f51d8ba05a8b383bbebe76dea7d38d' type='text/css' media='all' />
<link rel='stylesheet' id='plenigo-paywall-divider-blocks-style-css-css'  href='https://www.buchreport.de/wp-content/plugins/wp-plenigo/assets/css/plenigo-paywall-divider.blocks.style.build.css?ver=0.1.12' type='text/css' media='all' />
<link rel='stylesheet' id='ewd-feup-style-css'  href='https://www.buchreport.de/wp-content/plugins/front-end-only-users/css/feu-styles.css?ver=d8f51d8ba05a8b383bbebe76dea7d38d' type='text/css' media='all' />
<link rel='stylesheet' id='feup-yahoo-pure-css-css'  href='https://www.buchreport.de/wp-content/plugins/front-end-only-users/css/feup-pure.css?ver=d8f51d8ba05a8b383bbebe76dea7d38d' type='text/css' media='all' />
<link rel='stylesheet' id='vfb-pro-css'  href='https://www.buchreport.de/wp-content/plugins/vfb-pro/public/assets/css/vfb-style.min.css?ver=2019.05.10' type='text/css' media='all' />
<link rel='stylesheet' id='wh-solr-search-frontend-css'  href='https://www.buchreport.de/wp-content/plugins/wh-solr-search/css/frontend.css?ver=d8f51d8ba05a8b383bbebe76dea7d38d' type='text/css' media='all' />
<link rel='stylesheet' id='br-slick-css'  href='https://www.buchreport.de/wp-content/themes/buchreport/css/slick.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='br-slick-theme-css'  href='https://www.buchreport.de/wp-content/themes/buchreport/css/slick-theme.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-style-css'  href='https://www.buchreport.de/wp-content/themes/buchreport/style.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='br-print-css-css'  href='https://www.buchreport.de/wp-content/themes/buchreport/css/print.css?ver=0.1' type='text/css' media='print' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://www.buchreport.de/wp-content/themes/buchreport/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='vfb-custom-css'  href='https://www.buchreport.de/wp-content/themes/buchreport/css/vfb-customs-css.css?ver=0.1' type='text/css' media='all' />
<link rel='stylesheet' id='br-daterangeslider-css'  href='https://www.buchreport.de/wp-content/themes/buchreport/css/iThing-min.css?ver=1.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.buchreport.de/wordpress/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.buchreport.de/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jquery-migrate-js-after'>
		var Ads_BA_ADIDsite		= "buchreport.de";
		var Ads_BA_ADIDsection	= "rotation";
		var Ads_BA_keyword		= "";
	
</script>
<script type='text/javascript' id='ewd-feup-password-strength-js-extra'>
/* <![CDATA[ */
var ewd_feup_ajax_translations = {"mismatch_label":"Mismatch","too_short_label":"Too Short","weak_label":"Weak","good_label":"Good","strong_label":"Strong"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.buchreport.de/wp-content/plugins/front-end-only-users//js/ewd-feup-check-password-strength.js?ver=d8f51d8ba05a8b383bbebe76dea7d38d' id='ewd-feup-password-strength-js'></script>
<script type='text/javascript' src='https://www.buchreport.de/wp-content/plugins/wh-solr-search/js/libs/velocity.min.js?ver=d8f51d8ba05a8b383bbebe76dea7d38d' id='velocity-js'></script>
<script type='text/javascript' src='https://www.buchreport.de/wp-content/plugins/wh-solr-search/js/libs/jquery.wh.typeahead.js?ver=d8f51d8ba05a8b383bbebe76dea7d38d' id='wh-solr-search-typeahead-js'></script>
<script type='text/javascript' id='wh-solr-search-frontend-js-extra'>
/* <![CDATA[ */
var WH_Solr_Search = {"ajaxurl":"https:\/\/www.buchreport.de\/wordpress\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.buchreport.de/wp-content/plugins/wh-solr-search/js/frontend.js?ver=d8f51d8ba05a8b383bbebe76dea7d38d' id='wh-solr-search-frontend-js'></script>
<script type='text/javascript' src='https://www.buchreport.de/wp-content/themes/buchreport/js/slick-slider.min.js?ver=1.1' id='br-slick-js'></script>
<script type='text/javascript' src='https://storage.googleapis.com/ba_utils/bure.js?ver=1.1' id='br-adlib-js'></script>
<script type='text/javascript' src='https://www.buchreport.de/wp-content/themes/buchreport/js/gauge.js?ver=1.0.2' id='br-gauge-js'></script>
<script type='text/javascript' src='https://www.buchreport.de/wp-content/themes/buchreport/js/scripts.js?ver=1.0.3' id='mh-scripts-js'></script>
<script type='text/javascript' src='https://www.buchreport.de/wp-content/themes/buchreport/js/jquery.blockUI.min.js?ver=d8f51d8ba05a8b383bbebe76dea7d38d' id='br-blockui-js'></script>
<script type='text/javascript' src='https://www.buchreport.de/wp-content/themes/buchreport/js/linkify.min.js?ver=2.0.5' id='br-linkify-js'></script>
<script type='text/javascript' src='https://www.buchreport.de/wp-content/themes/buchreport/js/linkify-jquery.min.js?ver=2.0.5' id='br-linkify-jquery-js'></script>
<script type='text/javascript' src='https://www.buchreport.de/wp-content/themes/buchreport/js/URI.min.js?ver=1.0' id='br-uri-js'></script>
<link rel="https://api.w.org/" href="https://www.buchreport.de/wp-json/" /><link rel="alternate" type="application/json" href="https://www.buchreport.de/wp-json/wp/v2/posts/132408" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.buchreport.de/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.buchreport.de/wordpress/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.buchreport.de/?p=132408' />
<link rel="alternate" type="application/json+oembed" href="https://www.buchreport.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.buchreport.de%2Fnews%2Fregina-butz-wird-verlagsvertreterin-fuer-arsedition-thienemann-esslinger-und-mvg%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.buchreport.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.buchreport.de%2Fnews%2Fregina-butz-wird-verlagsvertreterin-fuer-arsedition-thienemann-esslinger-und-mvg%2F&#038;format=xml" />
<script>var FEUP_Min_Pass = 3;
</script><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.buchreport.de"><link rel="https://theeventscalendar.com/" href="https://www.buchreport.de/wp-json/tribe/events/v1/" /><link rel="shortcut icon" href="https://www.buchreport.de/wp-content/uploads/2016/07/f667d8187839565ae689e4aa87ebcb32_400x400.png">
<!--[if lt IE 9]>
<script src="https://www.buchreport.de/wp-content/themes/buchreport/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="icon" href="https://www.buchreport.de/wp-content/uploads/2016/07/cropped-f667d8187839565ae689e4aa87ebcb32_400x400-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.buchreport.de/wp-content/uploads/2016/07/cropped-f667d8187839565ae689e4aa87ebcb32_400x400-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.buchreport.de/wp-content/uploads/2016/07/cropped-f667d8187839565ae689e4aa87ebcb32_400x400-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.buchreport.de/wp-content/uploads/2016/07/cropped-f667d8187839565ae689e4aa87ebcb32_400x400-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			/*
Welcome to Custom CSS!

To learn how this works, see http://wp.me/PEmnE-Bt
*/

#pg-5-0 {
		margin-top: 20px;
    margin-bottom: 30px;
}

.logo-wrap {
	margin-left: 5px;
}

.kontakt-wrapper {
	float: left;
	margin: 0;
	min-width: 300px;
	width: 50%;
	padding-top: 20px;
}

.kontakt-wrapper-full {
	width: 100%;
	min-width: 300px;
	padding-top: 20px;
}

.kontakt-wrapper-full .kontakt-daten {
	min-width: 210px;
	margin: 0;
}

.kontakt-wrapper-full img,.kontakt-wrapper img {
	max-width: 97%;
	margin: -20px 1.25rem 1.25rem 0;
}

.kontakt-daten {
	float: left;
	max-height: 170px;
	min-height: 160px;
	min-width: 240px;
	margin: 0 0 30px;
}

.kontakt-daten-funktion {
	font-size: 14px;
	font-weight: 400;
	margin: -20px 0 10px;
}

.br-short-news-list-widget {
  margin-top:0px;
}

@media only screen and (max-width: 1200px) {
	
}

@media only screen and (max-width: 980px) {
	
}

@media only screen and (max-width: 767px) {
	.kontakt-wrapper {
		width: 100%;
	}
	
	.kontakt-wrapper img {
		max-width: 100%;
	}
	
	.kontakt-wrapper h4 {
		font-size: 1.2rem;
	}
	
	.kontakt-daten {
		min-width: 200px;
		margin-bottom: 30px;
	}
}

@media only screen and (max-width: 580px) {
	
}

@media only screen and (max-width: 420px) {
	
}

/* Angepasste Suchleiste */

.search-results .search-form .search-form-container,
.panel-grid-cell .search-form .search-form-container {
    max-width: 100%;
}

.search-results .search-field,
.panel-grid-cell .search-field{
    height: 50px;
}

.search-form .search-field {
    padding: 0px 10px;
	border:1px solid #cfcfcf
}

.search-results .search-form button .fa,
.panel-grid-cell .search-form button
.fa {
    color: #E10019
}

/* Bestseller Selectbox */

#bestsellermenu{
	text-align: right;
	margin: 0 0 -50px 0;
	position: relative;
}

#bestsellermenu::before {
  font-family: fontawesome;
  content: "\f107";
  font-size: 28px;
  position: absolute;
  right: 14px;
  top: 8px;
  color: #000;
	pointer-events: none;
}

#bestsellermenu select{
	-moz-appearance: none;
  -webkit-appearance: none;
  appearance: none;
  border: none;
	outline: none;
	-moz-padding-start: calc(10px - 3px);
		-webkit-padding-start: calc(10px - 3px);
	padding: 8px 10px;
	border-radius: 2px;
	background:#eae9e8;
	font-size:0.9rem;
	cursor: pointer;
	width: 55%;
}

@media only screen and (max-width: 800px) {
	#bestsellermenu{
		text-align: left;
		margin: 0;
	}
	#bestsellermenu select{
		width: 100%;
	}
	
}

.page-id-59 #bestsellermenu{
	margin: -67px 0 30px 0;
}

@media only screen and (max-width: 800px) {
	.page-id-59 #bestsellermenu{
		margin-top: -10px;
	}
}

/* Jahresbestseller Selectbox*/

/* Bestseller Selectbox */

#jahresbestsellermenu{
	text-align: right;
	margin: 0 0 -50px 0;
	position: relative;
}

#jahresbestsellermenu::before {
  font-family: fontawesome;
  content: "\f107";
  font-size: 28px;
  position: absolute;
  right: 14px;
  top: 8px;
  color: #000;
	pointer-events: none;
}

#jahresbestsellermenu select{
	-moz-appearance: none;
  -webkit-appearance: none;
  appearance: none;
  border: none;
	outline: none;
	-moz-padding-start: calc(10px - 3px);
		-webkit-padding-start: calc(10px - 3px);
	padding: 8px 10px;
	border-radius: 2px;
	background:#eae9e8;
	font-size:0.9rem;
	cursor: pointer;
	width: 55%;
}

@media only screen and (max-width: 800px) {
	#jahresbestsellermenu{
		text-align: left;
		margin: 0;
	}
	#jahresbestsellermenu select{
		width: 100%;
	}
	
}

.page-id-123857 #jahresbestsellermenu{
	margin: -67px 0 30px 0;
}

@media only screen and (max-width: 800px) {
	.page-id-123857 #jahresbestsellermenu{
		margin-top: -10px;
	}
}

/* Fiktive Bestsellerseite */
.page-id-110474 .breadcrumb a, .breadcrumb .bc-text {
	display: none;
}

/* br Weihanchtsaktion */
.page-id-122834 .br-container{
	background-color: #590118;
}

.page-id-123795 .br-container{
	background-color: #590118;
}

/* br Digitalkampgne */
.page-id-126138 .aligncenter{
	margin: 10px auto 10px auto;
}

/* Plenigo */
.page-id-10446 #Ads_BA_FOOT{
	display: none;
	visibility: none;
}
.page-id-10446 #Ads_BA_FLB{
	display: none;
	visibility: none;
}

.page-id-130348 #Ads_BA_FOOT{
	display: none;
	visibility: none;
}
.page-id-130348 #Ads_BA_FLB{
	display: none;
	visibility: none;
}

.page-id-129245 #Ads_BA_FOOT{
	display: none;
	visibility: none;
}
.page-id-129245 #Ads_BA_FLB{
	display: none;
	visibility: none;
}

.page-checkout-checkout  #Ads_BA_FOOT{
	display: none;
	visibility: none;
}

.page-checkout-checkout  #Ads_BA_FLB{
	display: none;
	visibility: none;
}

.page-checkout-thankyou #Ads_BA_FOOT{
	display: none;
	visibility: none;
}

.page-checkout-thankyou #Ads_BA_FLB{
	display: none;
	visibility: none;
}		</style>
		<link rel='stylesheet' id='tribe-events-custom-jquery-styles-css'  href='https://www.buchreport.de/wp-content/plugins/the-events-calendar/vendor/jquery/smoothness/jquery-ui-1.8.23.custom.css?ver=5.3.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-bootstrap-datepicker-css-css'  href='https://www.buchreport.de/wp-content/plugins/the-events-calendar/vendor/bootstrap-datepicker/css/bootstrap-datepicker.standalone.min.css?ver=5.3.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-style-css'  href='https://www.buchreport.de/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full.min.css?ver=5.3.2.1' type='text/css' media='all' />
</head>
<body class="post-template-default single single-post postid-132408 single-format-standard tribe-no-js mh-right-sb sso-loggedout">
<header class="mh-header">
	<div style="text-align: center;">
		<div id='Ads_BA_BS'>
			<script type='text/javascript'>Ads_BA_AD('BS');</script>
		</div>
	</div>
	<div class="header-menu clearfix">
		<div class="wrapper-inner">
						<div class="mh-col mh-1-3 header-logo-full">
				<a href="https://www.buchreport.de/" title="buchreport" rel="home">
<div class="logo-wrap" role="banner">
<img src="https://www.buchreport.de/wp-content/themes/buchreport/images/logo.svg" height="50" alt="buchreport" class="svg logo" />
<img src="https://www.buchreport.de/wp-content/themes/buchreport/images/logo_red.svg" height="50" alt="buchreport" class="svg logo logo-print" />
</div>
</a>
			</div>

			<div class="main-nav-container"><!-- rotes Menu -->
				<nav class="main-nav clearfix">
					<div class="menu-main-navigation-container"><ul id="menu-main-navigation" class="menu"><li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-61"><a href="https://www.buchreport.de/spiegel-bestseller/">SPIEGEL-Bestseller</a>
<ul class="sub-menu">
	<li id="menu-item-109132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109132"><a href="https://www.buchreport.de/spiegel-bestseller/">SPIEGEL-Bestsellerlisten</a></li>
	<li id="menu-item-46689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46689"><a href="https://www.buchreport.de/spiegel-bestseller/suche-im-bestsellerarchiv/">SPIEGEL-Bestsellerarchiv</a></li>
	<li id="menu-item-125100" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125100"><a href="https://www.buchreport.de/spiegel-bestseller/jahresbestseller/">﻿SPIEGEL-Jahresbestseller</a></li>
	<li id="menu-item-178" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178"><a href="https://www.buchreport.de/spiegel-bestseller/premiumbereich/">Login Premiumbereich</a></li>
	<li id="menu-item-69264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69264"><a href="https://www.buchreport.de/spiegel-bestseller/spiegel-bestseller-center/">SPIEGEL-Bestseller-Center</a></li>
	<li id="menu-item-114912" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114912"><a href="https://www.buchreport.de/spiegel-bestseller/spiegel-bestseller-produkte/">SPIEGEL-Bestseller-Services</a></li>
	<li id="menu-item-118300" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118300"><a href="https://www.buchreport.de/spiegel-bestseller/spiegel-bestseller-center/spiegel-bestseller-siegel/">SPIEGEL-Bestseller-Siegel</a></li>
	<li id="menu-item-165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165"><a href="https://www.buchreport.de/spiegel-bestseller/spiegel-bestsellerplakate/">SPIEGEL-Bestseller-Plakate</a></li>
	<li id="menu-item-170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170"><a href="https://www.buchreport.de/spiegel-bestseller/spiegel-bestseller-widget/">SPIEGEL-Bestseller für Ihre Webseite</a></li>
	<li id="menu-item-173" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-173"><a href="https://www.buchreport.de/spiegel-bestseller/ermittlung-der-bestseller/">Ermittlung der SPIEGEL-Bestseller</a></li>
	<li id="menu-item-118299" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-118299"><a href="//buchreport.de">Weitere Bestsellerrankings</a>
	<ul class="sub-menu">
		<li id="menu-item-107827" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107827"><a href="https://www.buchreport.de/bestsellerlisten-a-ch/">Bestsellerlisten (AT/CH)</a></li>
		<li id="menu-item-115824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115824"><a href="https://www.buchreport.de/internationale-bestseller/">Bestsellerlisten (international)</a></li>
		<li id="menu-item-122546" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122546"><a href="https://www.buchreport.de/themenbestseller/">Themenbestseller</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-82" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82"><a href="https://www.buchreport.de/stellenmarkt/">Stellenmarkt</a></li>
<li id="menu-item-109097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-109097"><a href="https://www.buchreport.de/shop/">Shop</a>
<ul class="sub-menu">
	<li id="menu-item-109118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109118"><a href="https://www.buchreport.de/shop/abonnements/">Abonnements</a></li>
	<li id="menu-item-109119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109119"><a href="https://www.buchreport.de/shop/einzelbestellungen/bestellung-buchreport-rankings-und-analysen/">Rankings und Analysen</a></li>
	<li id="menu-item-109120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109120"><a href="https://www.buchreport.de/spiegel-bestseller/spiegel-bestseller-produkte/">Bestseller-Services</a></li>
	<li id="menu-item-109121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109121"><a href="https://www.buchreport.de/webinare/">Webinare</a></li>
	<li id="menu-item-109122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109122"><a href="https://www.buchreport.de/e-paper/">ePaper</a></li>
	<li id="menu-item-109123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109123"><a href="https://www.buchreport.de/shop/einzelbestellungen/">Einzel-Heftbestellung</a></li>
	<li id="menu-item-109124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109124"><a href="https://www.buchreport.de/elektronischer-branchenkalender/">Kalender</a></li>
	<li id="menu-item-109177" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109177"><a href="https://www.buchreport.de/shop/selfpublisher/">Angebote für Selfpublisher</a></li>
	<li id="menu-item-109126" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109126"><a href="https://www.buchreport.de/newsletter/">Newsletter</a></li>
</ul>
</li>
<li id="menu-item-109096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109096"><a href="https://www.buchreport.de/shop/abonnements">Abonnements</a></li>
<li id="menu-item-109100" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109100"><a href="https://www.buchreport.de/mediadaten/">Mediadaten</a></li>
<li id="menu-item-132389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132389"><a href="https://www.buchreport.de/konto/">Mein Konto</a></li>
<li class="login-placeholder"></li><li id="menu-item-logout" class="hidden-sm menu-item menu-item-type-custom menu-item-object-custom menu-item-logout logout-link" style="display:none;"><a href="/?plenigoSsoLogout=1&redirectUrl=/news/regina-butz-wird-verlagsvertreterin-fuer-arsedition-thienemann-esslinger-und-mvg/"><i class="fa fa-user"></i>br+ Logout</a></li><li id="menu-item-login" class="hidden-sm menu-item menu-item-type-custom menu-item-object-custom menu-item-login login-link" style="display:none;"><a href="/login/?redirect=/news/regina-butz-wird-verlagsvertreterin-fuer-arsedition-thienemann-esslinger-und-mvg/"><i class="fa fa-user"></i>br+ Login</a></li></ul></div><div class="clearfix"><ul id="menu-meta-navigation" class="visible-sm meta-navigation-sm"><li id="menu-item-109081" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-109081"><a href="https://www.buchreport.de"><span>Themen</span><i class="_mi _after dashicons dashicons-arrow-down-alt2" aria-hidden="true"></i></a>
<ul class="sub-menu">
	<li id="menu-item-109082" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109082"><a href="https://www.buchreport.de/news/markt/">Markt</a></li>
	<li id="menu-item-109085" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109085"><a href="https://www.buchreport.de/news/verlage/">Verlage</a></li>
	<li id="menu-item-109086" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109086"><a href="https://www.buchreport.de/news/handel/">Handel</a></li>
	<li id="menu-item-109087" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109087"><a href="https://www.buchreport.de/news/verband/">Verband</a></li>
	<li id="menu-item-109088" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109088"><a href="https://www.buchreport.de/news/autoren/">Bücher und Autoren</a></li>
	<li id="menu-item-109089" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109089"><a href="https://www.buchreport.de/news/personalia/">Personalia</a></li>
	<li id="menu-item-109090" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109090"><a href="https://www.buchreport.de/news/digital/">Digital</a></li>
	<li id="menu-item-109091" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109091"><a href="https://www.buchreport.de/news/hr-channel/">HR</a></li>
	<li id="menu-item-109092" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109092"><a href="https://www.buchreport.de/news/it-channel/">IT</a></li>
	<li id="menu-item-109093" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109093"><a href="https://www.buchreport.de/news/channel-produktion-prozesse/">Produktion &#038; Prozesse</a></li>
	<li id="menu-item-109175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109175"><a href="https://buchreport.de/news/selfpublishing/">Selfpublishing</a></li>
	<li id="menu-item-109094" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109094"><a href="https://www.buchreport.de/news/aus-den-unternehmen/">Aus den Unternehmen</a></li>
</ul>
</li>
<li id="menu-item-109103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109103"><a href="https://www.buchreport.de/?getVerlag=uebersicht">Die 100 größten Verlage 2021</a></li>
<li id="menu-item-109102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109102"><a href="https://www.buchreport.de/news/buchhandelspraxis/">Buchhandelspraxis</a></li>
<li id="menu-item-91705" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91705"><a href="https://www.buchreport.de/newsletter/">Newsletter</a></li>
<li><div class="newLogo" onclick="javascript:window.location.href='https://www.buchreport.de/news/artikel-zum-einzelkauf/'"></div></li></ul></div>				</nav>
			</div><!-- ENDE rotes Menu -->
		</div>
	</div>

	<div class="header-wrap clearfix">
		<div class="wrapper-inner clearfix">
		    <div class="wrapper-inner-left">
							<nav class="header-nav hidden-sm clearfix">
					<div class="clearfix"><ul id="menu-meta-navigation-1" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-109081"><a href="https://www.buchreport.de"><span>Themen</span><i class="_mi _after dashicons dashicons-arrow-down-alt2" aria-hidden="true"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109082"><a href="https://www.buchreport.de/news/markt/">Markt</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109085"><a href="https://www.buchreport.de/news/verlage/">Verlage</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109086"><a href="https://www.buchreport.de/news/handel/">Handel</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109087"><a href="https://www.buchreport.de/news/verband/">Verband</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109088"><a href="https://www.buchreport.de/news/autoren/">Bücher und Autoren</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109089"><a href="https://www.buchreport.de/news/personalia/">Personalia</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109090"><a href="https://www.buchreport.de/news/digital/">Digital</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109091"><a href="https://www.buchreport.de/news/hr-channel/">HR</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109092"><a href="https://www.buchreport.de/news/it-channel/">IT</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109093"><a href="https://www.buchreport.de/news/channel-produktion-prozesse/">Produktion &#038; Prozesse</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109175"><a href="https://buchreport.de/news/selfpublishing/">Selfpublishing</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109094"><a href="https://www.buchreport.de/news/aus-den-unternehmen/">Aus den Unternehmen</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109103"><a href="https://www.buchreport.de/?getVerlag=uebersicht">Die 100 größten Verlage 2021</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109102"><a href="https://www.buchreport.de/news/buchhandelspraxis/">Buchhandelspraxis</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91705"><a href="https://www.buchreport.de/newsletter/">Newsletter</a></li>
<li><div class="newLogo" onclick="javascript:window.location.href='https://www.buchreport.de/news/artikel-zum-einzelkauf/'"></div></li></ul></div>				</nav>
								
			<div class="visible-sm menu-item-login-sm">
				<a href="/login/?redirect=/news/regina-butz-wird-verlagsvertreterin-fuer-arsedition-thienemann-esslinger-und-mvg/" style="display:none;" class="login-link"><i class="fa fa-user"></i><span class="label">br+ Login</span></a>			</div>
		
			</div>
			<div class="header-search">
				<form role="search" method="get" class="search-form" action="https://www.buchreport.de/">
	<div class="search-form-container clearfix">
		<span class="screen-reader-text">
			Suchen		</span>
		<input type="text" class="search-field" placeholder="Suchen" value="" name="s" title="Suchen" />
		<button type="submit" class="search-submit" value="Suchen">
			<i class="fa fa-search"></i>
		</button>
	</div>
</form>			</div>

		</div>
	</div>
</header>
<div class="br-container">
	<div id="mh-wrapper">
		<div class="br_sky_ad">
			<div id='Ads_BA_SKY'>
				<script>Ads_BA_AD('SKY');</script>
			</div>

<script>
<!--//<![CDATA[

   var m3_u = (location.protocol=='https:'?'https://service.buchreport.de/www/delivery/ajs.php':'http://service.buchreport.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<ins><scr"+"ipt src='"+m3_u);
   document.write ("?zoneid=18");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt></ins>");
//]]>--> 
</script>
<noscript><a href='https://service.buchreport.de/www/delivery/ck.php?n=a847762e&amp;cb=98766789' target='_blank'><img src='https://service.buchreport.de/www/delivery/avw.php?zoneid=18&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a847762e' border='0' alt='' /></a></noscript>


	
		</div>
		<!-- Billboard, 770x250 - 900x250 -->
		<div class="billboard-wrapper clearfix">
			<div id='Ads_BA_FLB' >
				<script>Ads_BA_AD('FLB');</script>
			</div>
		</div>
<div class="mh-group page-full-width">
	<div id="main-content" class="mh-content">
	buchreport
	<nav class="breadcrumb"> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.buchreport.de/news/category/aus-den-unternehmen/" itemprop="url"><span itemprop="title">Aus den Unternehmen</span></a></span></nav>
<p class="post-advice entry-content">Die Meldungen in der Rubrik &#132;Aus den Unternehmen&#148; stammen von den Firmen selbst und sind nicht redaktionell gepr&uuml;ft bzw. bearbeitet worden.</p>            <div class="mh-share-buttons mh-group clearfix">
				<div class="share-button-container">
					<a href="#" onclick="window.print();" title="Drucken">
						<span class="mh-share-button share-button-with-text"><i class="fa fa-print fa-2x"></i>Drucken</span>
					</a>
				</div>
				<div class="share-button-container">
					<a href="#respond" title="Kommentar">
						<span class="mh-share-button share-button-with-text"><i class="fa fa-comment fa-2x"></i>Kommentar</span>
					</a>
				</div>
				<!--
				<div class="share-button-container mh-googleplus">
					<a href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https://www.buchreport.de/news/regina-butz-wird-verlagsvertreterin-fuer-arsedition-thienemann-esslinger-und-mvg/', 'googleShare', 'width=626,height=436'); return false;" title="Auf Google+ teilen" target="_blank">
						<span class="mh-share-button"><i class="fa fa-google-plus fa-2x"></i></span>
					</a>
				</div>
				-->
				<div class="share-button-container mh-twitter">
					<a href="#" onclick="window.open('https://twitter.com/share?text=Regina Butz wird Verlagsvertreterin für ArsEdition, Thienemann-Esslinger und MVG -&url=https://www.buchreport.de/news/regina-butz-wird-verlagsvertreterin-fuer-arsedition-thienemann-esslinger-und-mvg/', 'twitterShare', 'width=626,height=436'); return false;" title="Diesen Artikel twittern">
						<span class="mh-share-button"><i class="fa fa-twitter fa-2x"></i></span>
					</a>
				</div>
				<div class="share-button-container mh-facebook">
					<a href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.buchreport.de/news/regina-butz-wird-verlagsvertreterin-fuer-arsedition-thienemann-esslinger-und-mvg/&t=Regina Butz wird Verlagsvertreterin für ArsEdition, Thienemann-Esslinger und MVG', 'facebookShare', 'width=626,height=436'); return false;" title="Auf Facebook teilen">
						<span class="mh-share-button"><i class="fa fa-facebook fa-2x"></i></span>
					</a>
				</div>
			</div>
 <article id="post-132408" class="post-132408 post type-post status-publish format-standard hentry category-aus-den-unternehmen tag-regina-butz tag-verlagsvertreter">
	<p class="entry-meta clearfix">
<a href="https://www.buchreport.de/news/category/aus-den-unternehmen/">Aus den Unternehmen</a><span class="entry-meta-cats"></span>
<span class="entry-meta-date updated">Freitag, 7. Mai 2021</span>
</p>
	<header class="entry-header clearfix">
		<h5 class="entry-meta-headline">Personalia</h5>		<h1 class="entry-title">Regina Butz wird Verlagsvertreterin für ArsEdition, Thienemann-Esslinger und MVG</h1>
			</header>	<div class="entry-content clearfix">
			<p>Regina Butz reist ab 1.6.2021 als Verlagsvertreterin für arsEdition, Thienemann-Esslinger und die Münchner Verlagsgruppe (mvg) im Reisegebiet Bayern.</p>
<p>Mit Regina Butz kommt eine überaus erfahrene Verlagsvertreterin in das gemeinsame Außendienst-Team der Bonnier-Häuser. Sie war zuletzt über 20 Jahre für die Herder Verlagsgruppe im selben Reisegebiet unterwegs und ist daher bestens vernetzt wie beliebt.</p>
<p>Sie tritt die Nachfolge von Angelika Schröder an, die sich im Sommer 2021 in den wohlverdienten Ruhestand verabschiedet.</p>
<p>&nbsp;</p>
<p><strong>&nbsp;</strong></p>
	</div>
	<div class="entry-tags clearfix"><span>Themen:</span><a href="https://www.buchreport.de/news/tag/regina-butz/" rel="tag">Regina Butz</a><a href="https://www.buchreport.de/news/tag/verlagsvertreter/" rel="tag">Verlagsvertreter</a></div>	</article><nav class="post-nav-wrap" role="navigation">
<ul class="post-nav clearfix">
<li class="post-nav-prev">
<a href="https://www.buchreport.de/news/empfohlen-von-laura-huebner/" rel="prev"><i class="fa fa-chevron-left"></i></a></li>
</ul>
</nav>
		<h4 class="widget-title related-content-title"><span>&Auml;hnliche Artikel</span></h4>
		<div class="related-content clearfix"><article class="mh-col mh-1-4 content-grid post-94087 post type-post status-publish format-standard hentry category-aus-den-unternehmen tag-andrea-timm tag-arsedition tag-eva-baumann tag-heinz-knauer tag-stefan-pierre-louis tag-thienemann-esslinger tag-verlagsvertreter">
		<div class="content-thumb content-grid-thumb"><a href="https://www.buchreport.de/news/zwei-neue-vertreter-reisen-fuer-arsedition-thienemann-esslinger-verlag/" title="Zwei neue Vertreter reisen für arsEdition &#038; Thienemann-Esslinger Verlag"><img src="https://www.buchreport.de/wp-content/themes/buchreport/images/placeholder-content-grid.jpg" alt="No Picture" /></a></div>
		<h3 class="content-grid-title">
		<a href="https://www.buchreport.de/news/zwei-neue-vertreter-reisen-fuer-arsedition-thienemann-esslinger-verlag/" title="Zwei neue Vertreter reisen für arsEdition &#038; Thienemann-Esslinger Verlag" rel="bookmark">
			<span>Verlagsvertreter:</span> Zwei neue Vertreter reisen für arsEdition &#038; Thienemann-Esslinger Verlag		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator">		</div><h3 class="widget-title comments-title">Kommentare</h3><div class="comments-wrap">
<h4 class="comment-section-title"><span class="comment-count">Kommentar hinterlassen</span> <span class="comment-count-more">zu "Regina Butz wird Verlagsvertreterin für ArsEdition, Thienemann-Esslinger und MVG"</span></h4>
</div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Hinterlassen Sie einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/regina-butz-wird-verlagsvertreterin-fuer-arsedition-thienemann-esslinger-und-mvg/#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="https://www.buchreport.de/wordpress/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes">Mit dem Abschicken des Kommentars erklären Sie sich damit einverstanden, dass Ihre Daten elektronisch gespeichert werden. Diese Einverständniserklärung können Sie jederzeit gegenüber der Harenberg Kommunikation Verlags- und Medien-GmbH & Co. KG widerrufen. Weitere Informationen finden Sie in unseren <a style="color:#e10019;" href="https://www.buchreport.de/datenschutz/">Datenschutz-Richtlinien</a></p><p class="comment-notes">E-Mail Adresse wird nicht ver&ouml;ffentlicht.</p><p class="comment-form-comment"><label for="comment">Kommentar</label><br/><textarea autocomplete="new-password"  id="d5b213e6c6"  name="d5b213e6c6"   cols="45" rows="5" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "a3bd9ee25337f2c161c4935e4e715f31" );document.getElementById("d5b213e6c6").setAttribute( "id", "comment" );</script></p><p class="comment-notes"></p><p class="comment-form-author"><label for="author">Name</label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">E-Mail</label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='132408' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
			<div id="nativendo-bottom"></div>
	</div>
					<div class="mh-sidebar entry-content">
					<div id="br_adlib-11" class="sb-widget detail-page-sidebar br_adlib">					<div id='Ads_BA_CAD' class="br-adlib-central"><script type='text/javascript'>Ads_BA_AD('CAD');</script></div>
				</div><div id="black-studio-tinymce-49" class="sb-widget detail-page-sidebar widget_black_studio_tinymce"><div class="textwidget"><!--
<div style="margin-top:20px;">
<div style="color:#aaa;text-align:right;font-size:12px;font-style:italic;">Anzeige</div>
<ins data-revive-zoneid="9" data-revive-id="86bc10db221d1a6c8c06fcd6a917a8ac"></ins>
<script async src="//service.buchreport.de/www/delivery/asyncjs.php"></script>
</div>
--></div></div><div id="black-studio-tinymce-9" class="sb-widget detail-page-sidebar widget_black_studio_tinymce"><h3 class="widget-title">Themen-Kanäle</h3><div class="textwidget"><a href="https://www.buchreport.de/news/hr-channel-2/"><img class="aligncenter wp-image-116562 size-full" src="https://www.buchreport.de/wp-content/uploads/2020/07/hr_pubiz.png" alt="" width="600" height="280"></a>
<a href="https://www.buchreport.de/news/it-channel/"><img class="size-full wp-image-89172 aligncenter" src="https://www.buchreport.de/wp-content/uploads/2018/09/it-channel_logo-neu.jpeg" alt="" width="601" height="283"></a>
<a href="https://www.buchreport.de/news/channel-produktion-prozesse/"><img class="aligncenter size-full wp-image-86545" src="https://www.buchreport.de/wp-content/uploads/2018/07/channel_pp_klein.jpg" alt="" width="598" height="297"></a></div></div><div id="black-studio-tinymce-5" class="sb-widget detail-page-sidebar widget_black_studio_tinymce"><h3 class="widget-title">Webinar-Mediathek</h3><div class="textwidget"><h1><a href="https://www.pubiz.de"><img class="size-full wp-image-91311 aligncenter" src="https://www.buchreport.de/wp-content/uploads/2018/10/pubiz_neu_titelbild.jpg" alt="" width="598" height="433" /></a></h1>
<h1><a href="https://www.pubiz.de">Geballtes Fachwissen</a></h1>
<p id="yui_3_17_2_1_1466434086588_18">Auf <a href="https://www.pubiz.de">pubiz.de</a> finden Fach- und Führungskräfte aus der Buch- und Medienbranche passgenau auf Ihre Bedürfnisse zugeschnittene Live-Webinare, Video-Kurse, Praxisbeiträge, Interviews und Anleitungen.</p>
</div></div><div id="black-studio-tinymce-18" class="sb-widget detail-page-sidebar widget_black_studio_tinymce"><h3 class="widget-title">SPIEGEL-Bestseller</h3><div class="textwidget"></div></div>
					<div class="bestseller-list-table short" id="bestseller_list_1_0">
				<div class="bestseller-list-row no-background no-padding auto-height">
					<div class="bestseller-list-column full-width">
													<a class="bestseller-list-link" href="https://www.buchreport.de/spiegel-bestseller/hardcover/">
												<img class="bestseller-list-short-image-header" src="/wp-content/themes/buchreport/images/bestseller/spiegel-bestseller.jpg">													</a>
											</div>
				</div>
				<div class="bestseller-list-row no-background no-padding auto-height">
					<div class="bestseller-list-column full-width">
						<div class="bestseller-list-short-label">
													<a class="bestseller-list-link" style="color:#222;" href="https://www.buchreport.de/spiegel-bestseller/hardcover/">
													Hardcover Belletristik													</a>
											</div>
					</div>
				</div>
				<div class="bestseller-list-row compact">
	<div class="bestseller-list-column position">
		<div class="bestseller-list-book-position">
			1		</div>
	</div>
	<div class="bestseller-list-column cover">
		<a href="/bestseller/buch/isbn/9783630876672.htm" title="Über Menschen">
			<img class="bestseller-list-image-bookcover" src="https://bestseller.buchreport.de/cover/medium/9783630876672.jpg">
		</a>
	</div>
	<div class="bestseller-list-column information">
		<div class="author">
			Zeh, Juli<br>		</div>
		<div class="title">
			<a href="/bestseller/buch/isbn/9783630876672.htm" title="Über Menschen">
				Über Menschen			</a>
			<br>
		</div>
		<div class="information">
			Luchterhand<br>		</div>
	</div>
</div><div class="bestseller-list-row compact">
	<div class="bestseller-list-column position">
		<div class="bestseller-list-book-position">
			2		</div>
	</div>
	<div class="bestseller-list-column cover">
		<a href="/bestseller/buch/isbn/9783257071184.htm" title="Französisches Roulette">
			<img class="bestseller-list-image-bookcover" src="https://bestseller.buchreport.de/cover/medium/9783257071184.jpg">
		</a>
	</div>
	<div class="bestseller-list-column information">
		<div class="author">
			Walker, Martin<br>		</div>
		<div class="title">
			<a href="/bestseller/buch/isbn/9783257071184.htm" title="Französisches Roulette">
				Französisches Roulette			</a>
			<br>
		</div>
		<div class="information">
			Diogenes<br>		</div>
	</div>
</div><div class="bestseller-list-row compact">
	<div class="bestseller-list-column position">
		<div class="bestseller-list-book-position">
			3		</div>
	</div>
	<div class="bestseller-list-column cover">
		<a href="/bestseller/buch/isbn/9783453273566.htm" title="Achtsam morden am Rande der Welt">
			<img class="bestseller-list-image-bookcover" src="https://bestseller.buchreport.de/cover/medium/9783453273566.jpg">
		</a>
	</div>
	<div class="bestseller-list-column information">
		<div class="author">
			Dusse, Karsten<br>		</div>
		<div class="title">
			<a href="/bestseller/buch/isbn/9783453273566.htm" title="Achtsam morden am Rande der Welt">
				Achtsam morden am Rande der Welt			</a>
			<br>
		</div>
		<div class="information">
			Heyne<br>		</div>
	</div>
</div><div class="bestseller-list-row compact">
	<div class="bestseller-list-column position">
		<div class="bestseller-list-book-position">
			4		</div>
	</div>
	<div class="bestseller-list-column cover">
		<a href="/bestseller/buch/isbn/9783103970357.htm" title="Daheim">
			<img class="bestseller-list-image-bookcover" src="https://bestseller.buchreport.de/cover/medium/9783103970357.jpg">
		</a>
	</div>
	<div class="bestseller-list-column information">
		<div class="author">
			Hermann, Judith<br>		</div>
		<div class="title">
			<a href="/bestseller/buch/isbn/9783103970357.htm" title="Daheim">
				Daheim			</a>
			<br>
		</div>
		<div class="information">
			S.Fischer<br>		</div>
	</div>
</div><div class="bestseller-list-row compact">
	<div class="bestseller-list-column position">
		<div class="bestseller-list-book-position">
			5		</div>
	</div>
	<div class="bestseller-list-column cover">
		<a href="/bestseller/buch/isbn/9783423282789.htm" title="Vom Aufstehen">
			<img class="bestseller-list-image-bookcover" src="https://bestseller.buchreport.de/cover/medium/9783423282789.jpg">
		</a>
	</div>
	<div class="bestseller-list-column information">
		<div class="author">
			Schubert, Helga<br>		</div>
		<div class="title">
			<a href="/bestseller/buch/isbn/9783423282789.htm" title="Vom Aufstehen">
				Vom Aufstehen			</a>
			<br>
		</div>
		<div class="information">
			dtv<br>		</div>
	</div>
</div>				<div class="bestseller-list-short-publishinformation">
					03.05.2021				</div>
								<a class="bestseller-list-link" href="https://www.buchreport.de/spiegel-bestseller/hardcover/">
					<i class="fa fa-angle-double-right"></i>
					Komplette Bestsellerliste				</a>
												<a class="bestseller-list-link" href="https://www.buchreport.de/spiegel-bestseller/">
					<i class="fa fa-angle-double-right"></i>
					Weitere Bestsellerlisten				</a>
								<!-- EXECUTION TIME: 1.054 ms -->			</div>
			<div id="tribe-events-list-widget-2" class="sb-widget detail-page-sidebar tribe-events-list-widget"><h3 class="widget-title">Veranstaltungen</h3>
	<ol class="tribe-list-widget">
					<li class="tribe-events-list-widget-events type-tribe_events post-131188 tribe-clearfix tribe-events-category-webinar">

				
								<!-- Event Time -->

				
				<span class="tribe-event-duration">
					11. Mai				</span>

				<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://www.buchreport.de/event/webinar-wohin-geht-die-reise-corona-und-seine-auswirkungen-auf-das-reise-und-urlaubsverhalten/" rel="bookmark">Webinar: Wohin geht die Reise? Corona und seine Auswirkungen auf das Reise- und Urlaubsverhalten</a>
				</h4>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-131187 tribe-clearfix tribe-events-category-webinar">

				
								<!-- Event Time -->

				
				<span class="tribe-event-duration">
					12. Mai				</span>

				<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://www.buchreport.de/event/webinar-pubiz-meets-innovation-herder-vom-traditionellen-zum-agilen-verlag/" rel="bookmark">Webinar: Pubiz meets Innovation: Herder – Vom traditionellen zum agilen Verlag</a>
				</h4>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-125505 tribe-clearfix">

				
								<!-- Event Time -->

				
				<span class="tribe-event-duration">
					13. Mai - 15. Mai				</span>

				<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://www.buchreport.de/event/herstellungsleitertagung-3/" rel="bookmark">Herstellungsleitertagung</a>
				</h4>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-125506 tribe-clearfix">

				
								<!-- Event Time -->

				
				<span class="tribe-event-duration">
					19. Mai - 20. Mai				</span>

				<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://www.buchreport.de/event/kongress-der-deutschen-fachpresse-5/" rel="bookmark">Kongress der Deutschen Fachpresse</a>
				</h4>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-123014 tribe-clearfix tribe-events-category-webinar">

				
								<!-- Event Time -->

				
				<span class="tribe-event-duration">
					20. Mai				</span>

				<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://www.buchreport.de/event/webinar-wie-sie-mit-social-media-neue-digitale-absatzwege-fuer-ihre-buchhandlung-finden-erfolgs-auswertung-in-social-media-und-zusammenfassung/" rel="bookmark">Webinar: Wie Sie mit Social Media neue digitale Absatzwege für Ihre Buchhandlung finden &#8211; Erfolgs-Auswertung in Social Media und Zusammenfassung</a>
				</h4>

							</li>
			</ol><!-- .tribe-list-widget -->

	<p class="tribe-events-widget-link">
		<a href="https://www.buchreport.de/events/" rel="bookmark">
			<i class="fa fa-angle-double-right"></i>
			Alle Veranstaltungen anzeigen		</a>
	</p>

</div><script type="application/ld+json">
[{"@context":"http://schema.org","@type":"Event","name":"Webinar: Wohin geht die Reise? Corona und seine Auswirkungen auf das Reise- und Urlaubsverhalten","description":"&lt;p&gt;Die Auswirkungen der Corona-Krise sind auch im Buchhandel zu sp\u00fcren. Insbesondere die Warengruppe Reise ist von den massiven Einschr\u00e4nkungen im Tourismus und Reiseverkehr stark betroffen. Eine Expertenrunde aus Wissenschaftlern, Tourismusmanagern und Reiseautoren beantwortet die Frage \u201eWohin geht die Reise?\u201c. Aktuelle Daten und Analysen und pers\u00f6nliche Erfahrungen sollen den f\u00fcr die Reiseabteilung zust\u00e4ndigen Buchh\u00e4ndler*innen ein St\u00fcck [&hellip;]&lt;/p&gt;\\n","url":"https://www.buchreport.de/event/webinar-wohin-geht-die-reise-corona-und-seine-auswirkungen-auf-das-reise-und-urlaubsverhalten/","startDate":"2021-05-11T19:00:00+02:00","endDate":"2021-05-11T20:30:00+02:00","performer":"Organization"},{"@context":"http://schema.org","@type":"Event","name":"Webinar: Pubiz meets Innovation: Herder \u2013 Vom traditionellen zum agilen Verlag","description":"&lt;p&gt;\u201eVideo-Besprechung und Kanban-basierte digitale Projektarbeit soll kein \u00dcbergangserlebnis bleiben, sondern fester Bestandteil der Unternehmenskultur werden\u201c, sagte der ehemalige&nbsp;Herder-Verleger&nbsp;Manuel Herder, der sich im M\u00e4rz aus der Gesch\u00e4ftsf\u00fchrung des Religionsverlags zur\u00fcckgezogen hat, zur Staffel\u00fcbergabe. Was hat die neue Doppelspitze bestehend aus&nbsp;Simon Biallowons&nbsp;und&nbsp;Philipp Lindinger&nbsp;vor?&nbsp; Unternehmensberater&nbsp;Ehrhardt F. Heinold&nbsp;trifft in der Gespr\u00e4chsreihe&nbsp;\u201ePubiz meets Innovation\u201c&nbsp;jeweils am letzten Freitag eines Monats Innovationsf\u00fchrer [&hellip;]&lt;/p&gt;\\n","url":"https://www.buchreport.de/event/webinar-pubiz-meets-innovation-herder-vom-traditionellen-zum-agilen-verlag/","startDate":"2021-05-12T14:00:00+02:00","endDate":"2021-05-12T14:30:00+02:00","performer":"Organization"},{"@context":"http://schema.org","@type":"Event","name":"Herstellungsleitertagung","description":"&lt;p&gt;Change Management \u2013 Prozesse \u2013 Typographie \u2013 Agilit\u00e4t \u2013 Digitaldruck \u2013 Kreativit\u00e4tstechniken \u2013 Automatisierung \u2013 Verhandlungsf\u00fchrung \u2013 Vorstufentechnologie \u2013 Bildung 4.0: Nur einige Themen der letzten Tagungen, die Vielfalt, Dynamik und Ver\u00e4nderung f\u00fcr Herstellungsleiter/innen aus dem Buch-, Zeitungs- und Zeitschriftenbereich widerspiegeln. Art: Konferenz Veranstalter: HERSTELLUNGSLEITERTAGUNG e. V. https://www.herstellungsleitertagung.de/ buchreport-Branchenkalender, powered by Pubiz: www.pubiz.de&lt;/p&gt;\\n","url":"https://www.buchreport.de/event/herstellungsleitertagung-3/","startDate":"2021-05-13T00:00:00+02:00","endDate":"2021-05-15T23:59:59+02:00","performer":"Organization"},{"@context":"http://schema.org","@type":"Event","name":"Kongress der Deutschen Fachpresse","description":"&lt;p&gt;Die Planungen f\u00fcr die B2B Media Days 2021 laufen! Die Teilnehmerinnen und Teilnehmer k\u00f6nnen sich schon heute auf das Jahresevent der Fachmedienbranche im kommenden Mai freuen, mit Know-how, Inspiration und Austausch. Egal ob physisch vor Ort, hybrid oder virtuell - wir passen das Kongress-Format an die aktuelle Corona-Lage an. Alle gekauften Tickets aus diesem Jahr [&hellip;]&lt;/p&gt;\\n","url":"https://www.buchreport.de/event/kongress-der-deutschen-fachpresse-5/","startDate":"2021-05-19T00:00:00+02:00","endDate":"2021-05-20T23:59:59+02:00","performer":"Organization"},{"@context":"http://schema.org","@type":"Event","name":"Webinar: Wie Sie mit Social Media neue digitale Absatzwege f\u00fcr Ihre Buchhandlung finden &#8211; Erfolgs-Auswertung in Social Media und Zusammenfassung","description":"&lt;p&gt;Von der ersten Anmeldung bis zum Redaktionsplan \u2013 In diesem Online-Kurs bauen Sie unter fachkundiger Anleitung Schritt f\u00fcr Schritt mit vielen praktischen Beispielen Ihre eigene Social Media-Pr\u00e4senz f\u00fcr Ihre Buchhandlung auf oder holen sich wertvolle Tipps zur Verbesserung dieser. Dabei lernen Sie, wie Sie&nbsp;Facebook, Instagram&nbsp;und Co. auch mit wenig Zeitaufwand selbst anlegen und effektiv bespielen, [&hellip;]&lt;/p&gt;\\n","url":"https://www.buchreport.de/event/webinar-wie-sie-mit-social-media-neue-digitale-absatzwege-fuer-ihre-buchhandlung-finden-erfolgs-auswertung-in-social-media-und-zusammenfassung/","startDate":"2021-05-20T09:00:00+02:00","endDate":"2021-05-20T10:00:00+02:00","performer":"Organization"}]
</script>
		<div id="recent-posts-2" class="sb-widget detail-page-sidebar widget_recent_entries">
		<h3 class="widget-title">Die aktuellsten Artikel</h3>
		<ul>
											<li>
					<a href="https://www.buchreport.de/news/regina-butz-wird-verlagsvertreterin-fuer-arsedition-thienemann-esslinger-und-mvg/" aria-current="page">Regina Butz wird Verlagsvertreterin für ArsEdition, Thienemann-Esslinger und MVG</a>
									</li>
											<li>
					<a href="https://www.buchreport.de/news/empfohlen-von-laura-huebner/">Laura Hübner empfiehlt Debüt von Mithu Sanyal</a>
									</li>
											<li>
					<a href="https://www.buchreport.de/news/buchhandlung-brunner/">Buchhandlung Brunner: kultureller Knotenpunkt</a>
									</li>
											<li>
					<a href="https://www.buchreport.de/news/das-prinzip-direktvertrieb/">Weltbild-Anspruch: Kuratierter als Amazon, exklusiver als Thalia</a>
									</li>
											<li>
					<a href="https://www.buchreport.de/news/westermann-auf-der-didacta-digital-vom-10-bis-12-mai/">Westermann auf der Didacta Digital vom 10. bis 12. Mai</a>
									</li>
											<li>
					<a href="https://www.buchreport.de/news/nuria-cabuti-neu-im-aufsichtsrat-von-bertelsmann/">Núria Cabutí neu im Aufsichtsrat von Bertelsmann</a>
									</li>
											<li>
					<a href="https://www.buchreport.de/news/aniquariatsmesse-folium-digital-die-sammler-von-morgen/">Sibylle Wieduwilt: »Die Sammler von morgen«</a>
									</li>
											<li>
					<a href="https://www.buchreport.de/news/mit-kinderbuch-ausreisser/">April im Plus, aber mit Kinderbuch-Ausreißer</a>
									</li>
											<li>
					<a href="https://www.buchreport.de/news/lyrische-frauenpower-macht-lust-auf-verse/">Lyrische Frauenpower macht Lust auf Verse</a>
									</li>
											<li>
					<a href="https://www.buchreport.de/news/umsatz-buecher-april21/">Das waren die umsatzstärksten Bücher im April</a>
									</li>
					</ul>

		</div><div id="recent-comments-2" class="sb-widget detail-page-sidebar br_recent_comments_widget"><h3 class="widget-title">Neueste Kommentare</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Thorsten Wirth</span> kommentiert <a href="https://www.buchreport.de/news/alles-fuer-die-trainer/#comment-54569">Trainer, Taktik, Tipps: Das Fußballbuch im Frühjahr 2021</a></li><li class="recentcomments"><span class="comment-author-link">Urs Erdle</span> kommentiert <a href="https://www.buchreport.de/news/warum-die-spanische-buchkette-re-read-so-erfolgreich-ist/#comment-54557">Warum die spanische Buchkette Re-Read so erfolgreich ist</a></li><li class="recentcomments"><span class="comment-author-link">Mike Wuding</span> kommentiert <a href="https://www.buchreport.de/news/abu-dhabi-international-book-fair-2021-startet-ende-mai/#comment-54550">Abu Dhabi International Book Fair 2021 startet Ende Mai</a></li></ul></div>				</div></div>
				<a href="#" class="back-to-top">
			<i class="fa fa-angle-up"></i>
		</a>
		<!-- Footer-Ad, (Footer) 728x60 -->
		<div style="text-align: center;">
			<div id='Ads_BA_FOOT' ><script type='text/javascript'>Ads_BA_AD('FOOT');</script></div>
		</div>
	</div>
</div>
<footer class="mh-footer">
		<div class="wrapper-inner clearfix">
			</div>
	<div class="footer-bottom">
		<div class="wrapper-inner clearfix">
							<nav class="footer-nav footer-left clearfix">
					<div class="menu-footer-navigation-left-container"><ul id="menu-footer-navigation-left" class="menu"><li id="menu-item-101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101"><a href="https://www.buchreport.de/uber-buchreport/">Über buchreport</a></li>
<li id="menu-item-105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105"><a href="https://www.buchreport.de/kontakt/">Kontakt</a></li>
<li id="menu-item-102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102"><a href="https://www.buchreport.de/impressum/">Impressum</a></li>
<li id="menu-item-100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100"><a href="https://www.buchreport.de/agb/">AGB</a></li>
<li id="menu-item-80655" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80655"><a href="https://www.buchreport.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103"><a href="https://www.buchreport.de/mediadaten/">Mediadaten</a></li>
<li id="menu-item-104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104"><a href="https://www.buchreport.de/sitemap/">Sitemap</a></li>
</ul></div>				</nav>
										<nav class="footer-nav footer-right clearfix">
					<div class="menu-footer-navigation-right-container"><ul id="menu-footer-navigation-right" class="menu"><li id="menu-item-113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113"><a target="_blank" rel="noopener" href="https://harenberg-maker.de/">Harenberg Maker</a></li>
<li id="menu-item-109049" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109049"><a href="https://www.book2look.de/">book2look</a></li>
<li id="menu-item-112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112"><a target="_blank" rel="noopener" href="https://www.buchaktuell.de">buch aktuell</a></li>
<li id="menu-item-111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111"><a target="_blank" rel="noopener" href="https://www.pubiz.de">pubiz</a></li>
<li id="menu-item-114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114"><a target="_blank" rel="noopener" href="https://www.harenberg.de/">Harenberg Kommunikation</a></li>
</ul></div>				</nav>
					</div>
		<div class="wrapper-inner clearfix">
							<nav class="social-nav clearfix">
					<div class="menu-social-media-container"><ul id="menu-social-media" class=""><li id="menu-item-49" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49"><a target="_blank" rel="noopener" href="https://facebook.com/buchreport"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Menu Item</span></a></li>
<li id="menu-item-55" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55"><a target="_blank" rel="noopener" href="https://twitter.com/buchreport"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Menu Item</span></a></li>
<li id="menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56"><a target="_blank" rel="noopener" href="https://www.instagram.com/explore/tags/buchreport"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Menu Item</span></a></li>
<li id="menu-item-58" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58"><a target="_blank" rel="noopener" href="/feed/"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Menu Item</span></a></li>
</ul></div>				</nav>
						<div class="copyright-wrap">
				<p class="copyright">&copy; 2021 buchreport.de</p>
			</div>
		</div>
	</div>
</footer>
<!-- ngg_resource_manager_marker --><script type='text/javascript' id='toc-front-js-extra'>
/* <![CDATA[ */
var tocplus = {"smooth_scroll":"1","visibility_show":"Anzeigen","visibility_hide":"Ausblenden","width":"Auto"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.buchreport.de/wp-content/plugins/table-of-contents-plus/front.min.js?ver=2002' id='toc-front-js'></script>
<script type='text/javascript' src='https://www.buchreport.de/wordpress/wp-includes/js/wp-embed.min.js?ver=d8f51d8ba05a8b383bbebe76dea7d38d' id='wp-embed-js'></script>
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": aktivieren, um Spalte aufsteigend zu sortieren","sort_descending":": aktivieren, um Spalte absteigend zu sortieren"},"length_menu":"Show _MENU_ entries","empty_table":"Keine Daten verf\u00fcgbar in der Tabelle","info":"Zeige von _START_ bis _END_ von ingesamt _TOTAL_ Eintr\u00e4gen","info_empty":"Zeige 0 bis 0 von 0 Eintr\u00e4gen","info_filtered":"(gefiltert von _MAX_ Gesamt Eintr\u00e4gen)","zero_records":"Keine Zeilen gefunden","search":"Suche:","all_selected_text":"Alle Objekte auf dieser Seite wurden selektiert. ","select_all_link":"Alle Seiten selektieren","clear_selection":"Auswahl aufheben.","pagination":{"all":"Alle","next":"N\u00e4chste","previous":"Vorherige"},"select":{"rows":{"0":"","_":": Ausgew\u00e4hlte %d Zeilen","1":": Ausgew\u00e4hlte 1 Zeile"}},"datepicker":{"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesMin":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Zur\u00fcck","currentText":"Heute","closeText":"Erledigt","today":"Heute","clear":"Leeren"}};/* ]]> */ </script>	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-33303863-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-33303863-1');
</script>


</body>
</html>
