<!DOCTYPE html>
<html class="no-js" lang="de-DE">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0 minimum-scale=1.0">
	<!-- <meta name="google-site-verification" content="dMbS-nxtJ_xqCfx24sGCYrRl-ygozzASf_F58HnyFFU" /> -->
    <meta name="google-site-verification" content="dGCbCswrjAP-4UqLlMlrFSuxddX3hI4_55AfeewBrBs" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
<!--	<link rel="icon" href="/wp-content/themes/buchreport/images/buchreport_favicon.ico" /> -->
	<link rel="pingback" href="https://www.buchreport.de/wordpress/xmlrpc.php" />
	<script>window['gtag_enable_tcf_support'] = true;</script>
	<script type="text/javascript">
    !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>
<script>
        window._sp_ = {
            config: {
                accountId: 661,
                baseEndpoint: 'https://cdn.privacy-mgmt.com',
            }
        }
</script>
<!-- <script src="https://cdn.privacy-mgmt.com/wrapperMessagingWithoutDetection.js"></script> -->
<script>
(function(){
	var s = document.createElement('script');
	s.type ='text/javascript';
	s.async = true;
	s.src ='https://d.ba-content.de/cds/delivery/init';
	var sc = document.getElementsByTagName('script')[0];
	sc.parentNode.insertBefore(s,sc);
})();
</script>
	
	<!-- This site is optimized with the Yoast SEO plugin v16.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Mit Lesekreis-Marketing zu mehr Sichtbarkeit und Umsatz im Buchhandel - buchreport</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.buchreport.de/news/mit-lesekreis-marketing-zu-mehr-sichtbarkeit-und-umsatz-im-buchhandel/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Mit Lesekreis-Marketing zu mehr Sichtbarkeit und Umsatz im Buchhandel - buchreport" />
	<meta property="og:description" content="Lesekreise erfahren seit einiger Zeit einen neuen Boom. Wie Sie als Buchhandlung diese interessante Zielgruppe erfolgreich ansprechen und vielleicht sogar einen eigenen Lesekreis gründen, zeigt Expertin Kerstin Hämke praxisnah in einem Live-Webinar. ... mehr" />
	<meta property="og:url" content="https://www.buchreport.de/news/mit-lesekreis-marketing-zu-mehr-sichtbarkeit-und-umsatz-im-buchhandel/" />
	<meta property="og:site_name" content="buchreport" />
	<meta property="article:publisher" content="https://de-de.facebook.com/buchreport" />
	<meta property="article:published_time" content="2021-07-27T14:36:50+00:00" />
	<meta property="og:image" content="https://www.buchreport.de/wp-content/uploads/2021/03/38944647_l-scaled-e1615548200653.jpg" />
	<meta property="og:image:width" content="550" />
	<meta property="og:image:height" content="416" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:image" content="https://www.buchreport.de/wp-content/uploads/2021/03/38944647_l-scaled-e1615548200653.jpg" />
	<meta name="twitter:creator" content="@buchreport" />
	<meta name="twitter:site" content="@buchreport" />
	<meta name="twitter:label1" content="Verfasst von" />
	<meta name="twitter:data1" content="Hanna Schönberg" />
	<meta name="twitter:label2" content="Geschätzte Lesezeit" />
	<meta name="twitter:data2" content="2 Minuten" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.buchreport.de/#website","url":"https://www.buchreport.de/","name":"buchreport","description":"Fachzeitschrift f\u00fcr die deutschsprachige Buchbranche","potentialAction":[{"@type":"SearchAction","target":"https://www.buchreport.de/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://www.buchreport.de/news/mit-lesekreis-marketing-zu-mehr-sichtbarkeit-und-umsatz-im-buchhandel/#primaryimage","inLanguage":"de-DE","url":"https://www.buchreport.de/wp-content/uploads/2021/03/38944647_l-scaled-e1615548200653.jpg","contentUrl":"https://www.buchreport.de/wp-content/uploads/2021/03/38944647_l-scaled-e1615548200653.jpg","width":550,"height":416,"caption":"Kundenbindung durch Lesekreise (Foto: 123rf/ lev dolgachov)"},{"@type":"WebPage","@id":"https://www.buchreport.de/news/mit-lesekreis-marketing-zu-mehr-sichtbarkeit-und-umsatz-im-buchhandel/#webpage","url":"https://www.buchreport.de/news/mit-lesekreis-marketing-zu-mehr-sichtbarkeit-und-umsatz-im-buchhandel/","name":"Mit Lesekreis-Marketing zu mehr Sichtbarkeit und Umsatz im Buchhandel - buchreport","isPartOf":{"@id":"https://www.buchreport.de/#website"},"primaryImageOfPage":{"@id":"https://www.buchreport.de/news/mit-lesekreis-marketing-zu-mehr-sichtbarkeit-und-umsatz-im-buchhandel/#primaryimage"},"datePublished":"2021-07-27T14:36:50+00:00","dateModified":"2021-07-27T14:36:50+00:00","author":{"@id":"https://www.buchreport.de/#/schema/person/232fa92a4bf99663c8b4ca197f777452"},"breadcrumb":{"@id":"https://www.buchreport.de/news/mit-lesekreis-marketing-zu-mehr-sichtbarkeit-und-umsatz-im-buchhandel/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.buchreport.de/news/mit-lesekreis-marketing-zu-mehr-sichtbarkeit-und-umsatz-im-buchhandel/"]}]},{"@type":"BreadcrumbList","@id":"https://www.buchreport.de/news/mit-lesekreis-marketing-zu-mehr-sichtbarkeit-und-umsatz-im-buchhandel/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Startseite","item":"https://www.buchreport.de/"},{"@type":"ListItem","position":2,"name":"Mit Lesekreis-Marketing zu mehr Sichtbarkeit und Umsatz im Buchhandel"}]},{"@type":"Person","@id":"https://www.buchreport.de/#/schema/person/232fa92a4bf99663c8b4ca197f777452","name":"Hanna Sch\u00f6nberg","image":{"@type":"ImageObject","@id":"https://www.buchreport.de/#personlogo","inLanguage":"de-DE","url":"https://secure.gravatar.com/avatar/9afda76add162f5b9a6f696a187ad267?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/9afda76add162f5b9a6f696a187ad267?s=96&d=mm&r=g","caption":"Hanna Sch\u00f6nberg"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//storage.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="buchreport &raquo; Feed" href="https://www.buchreport.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="buchreport &raquo; Kommentar-Feed" href="https://www.buchreport.de/comments/feed/" />
<link rel="alternate" type="text/calendar" title="buchreport &raquo; iCal Feed" href="https://www.buchreport.de/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="buchreport &raquo; Mit Lesekreis-Marketing zu mehr Sichtbarkeit und Umsatz im Buchhandel Kommentar-Feed" href="https://www.buchreport.de/news/mit-lesekreis-marketing-zu-mehr-sichtbarkeit-und-umsatz-im-buchhandel/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.buchreport.de\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=d8f51d8ba05a8b383bbebe76dea7d38d"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='dashicons-css'  href='https://www.buchreport.de/wordpress/wp-includes/css/dashicons.min.css?ver=d8f51d8ba05a8b383bbebe76dea7d38d' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='https://www.buchreport.de/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.12.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.buchreport.de/wordpress/wp-includes/css/dist/block-library/style.min.css?ver=d8f51d8ba05a8b383bbebe76dea7d38d' type='text/css' media='all' />
<link rel='stylesheet' id='plenigo-paywall-divider-blocks-style-css-css'  href='https://www.buchreport.de/wp-content/plugins/wp-plenigo/assets/css/plenigo-paywall-divider.blocks.style.build.css?ver=0.1.21' type='text/css' media='all' />
<link rel='stylesheet' id='ewd-feup-style-css'  href='https://www.buchreport.de/wp-content/plugins/front-end-only-users/css/feu-styles.css?ver=d8f51d8ba05a8b383bbebe76dea7d38d' type='text/css' media='all' />
<link rel='stylesheet' id='feup-yahoo-pure-css-css'  href='https://www.buchreport.de/wp-content/plugins/front-end-only-users/css/feup-pure.css?ver=d8f51d8ba05a8b383bbebe76dea7d38d' type='text/css' media='all' />
<link rel='stylesheet' id='vfb-pro-css'  href='https://www.buchreport.de/wp-content/plugins/vfb-pro/public/assets/css/vfb-style.min.css?ver=2019.05.10' type='text/css' media='all' />
<link rel='stylesheet' id='wh-solr-search-frontend-css'  href='https://www.buchreport.de/wp-content/plugins/wh-solr-search/css/frontend.css?ver=d8f51d8ba05a8b383bbebe76dea7d38d' type='text/css' media='all' />
<link rel='stylesheet' id='br-slick-css'  href='https://www.buchreport.de/wp-content/themes/buchreport/css/slick.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='br-slick-theme-css'  href='https://www.buchreport.de/wp-content/themes/buchreport/css/slick-theme.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-style-css'  href='https://www.buchreport.de/wp-content/themes/buchreport/style.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='br-print-css-css'  href='https://www.buchreport.de/wp-content/themes/buchreport/css/print.css?ver=0.1' type='text/css' media='print' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://www.buchreport.de/wp-content/themes/buchreport/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='vfb-custom-css'  href='https://www.buchreport.de/wp-content/themes/buchreport/css/vfb-customs-css.css?ver=0.1' type='text/css' media='all' />
<link rel='stylesheet' id='br-daterangeslider-css'  href='https://www.buchreport.de/wp-content/themes/buchreport/css/iThing-min.css?ver=1.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.buchreport.de/wordpress/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.buchreport.de/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jquery-migrate-js-after'>
		var Ads_BA_ADIDsite		= "buchreport.de";
		var Ads_BA_ADIDsection	= "rotation";
		var Ads_BA_keyword		= "";
	
</script>
<script type='text/javascript' id='ewd-feup-password-strength-js-extra'>
/* <![CDATA[ */
var ewd_feup_ajax_translations = {"mismatch_label":"Mismatch","too_short_label":"Too Short","weak_label":"Weak","good_label":"Good","strong_label":"Strong"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.buchreport.de/wp-content/plugins/front-end-only-users//js/ewd-feup-check-password-strength.js?ver=d8f51d8ba05a8b383bbebe76dea7d38d' id='ewd-feup-password-strength-js'></script>
<script type='text/javascript' src='https://www.buchreport.de/wp-content/plugins/wh-solr-search/js/libs/velocity.min.js?ver=d8f51d8ba05a8b383bbebe76dea7d38d' id='velocity-js'></script>
<script type='text/javascript' src='https://www.buchreport.de/wp-content/plugins/wh-solr-search/js/libs/jquery.wh.typeahead.js?ver=d8f51d8ba05a8b383bbebe76dea7d38d' id='wh-solr-search-typeahead-js'></script>
<script type='text/javascript' id='wh-solr-search-frontend-js-extra'>
/* <![CDATA[ */
var WH_Solr_Search = {"ajaxurl":"https:\/\/www.buchreport.de\/wordpress\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.buchreport.de/wp-content/plugins/wh-solr-search/js/frontend.js?ver=d8f51d8ba05a8b383bbebe76dea7d38d' id='wh-solr-search-frontend-js'></script>
<script type='text/javascript' src='https://www.buchreport.de/wp-content/themes/buchreport/js/slick-slider.min.js?ver=1.1' id='br-slick-js'></script>
<script type='text/javascript' src='https://storage.googleapis.com/ba_utils/bure.js?ver=1.1' id='br-adlib-js'></script>
<script type='text/javascript' src='https://www.buchreport.de/wp-content/themes/buchreport/js/gauge.js?ver=1.0.2' id='br-gauge-js'></script>
<script type='text/javascript' src='https://www.buchreport.de/wp-content/themes/buchreport/js/scripts.js?ver=1.0.3' id='mh-scripts-js'></script>
<script type='text/javascript' src='https://www.buchreport.de/wp-content/themes/buchreport/js/jquery.blockUI.min.js?ver=d8f51d8ba05a8b383bbebe76dea7d38d' id='br-blockui-js'></script>
<script type='text/javascript' src='https://www.buchreport.de/wp-content/themes/buchreport/js/linkify.min.js?ver=2.0.5' id='br-linkify-js'></script>
<script type='text/javascript' src='https://www.buchreport.de/wp-content/themes/buchreport/js/linkify-jquery.min.js?ver=2.0.5' id='br-linkify-jquery-js'></script>
<script type='text/javascript' src='https://www.buchreport.de/wp-content/themes/buchreport/js/URI.min.js?ver=1.0' id='br-uri-js'></script>
<link rel="https://api.w.org/" href="https://www.buchreport.de/wp-json/" /><link rel="alternate" type="application/json" href="https://www.buchreport.de/wp-json/wp/v2/posts/129165" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.buchreport.de/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.buchreport.de/wordpress/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.buchreport.de/?p=129165' />
<link rel="alternate" type="application/json+oembed" href="https://www.buchreport.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.buchreport.de%2Fnews%2Fmit-lesekreis-marketing-zu-mehr-sichtbarkeit-und-umsatz-im-buchhandel%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.buchreport.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.buchreport.de%2Fnews%2Fmit-lesekreis-marketing-zu-mehr-sichtbarkeit-und-umsatz-im-buchhandel%2F&#038;format=xml" />
<script>var FEUP_Min_Pass = 3;
</script><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.buchreport.de"><link rel="https://theeventscalendar.com/" href="https://www.buchreport.de/wp-json/tribe/events/v1/" /><link rel="shortcut icon" href="https://www.buchreport.de/wp-content/uploads/2016/07/f667d8187839565ae689e4aa87ebcb32_400x400.png">
<!--[if lt IE 9]>
<script src="https://www.buchreport.de/wp-content/themes/buchreport/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="icon" href="https://www.buchreport.de/wp-content/uploads/2016/07/cropped-f667d8187839565ae689e4aa87ebcb32_400x400-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.buchreport.de/wp-content/uploads/2016/07/cropped-f667d8187839565ae689e4aa87ebcb32_400x400-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.buchreport.de/wp-content/uploads/2016/07/cropped-f667d8187839565ae689e4aa87ebcb32_400x400-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.buchreport.de/wp-content/uploads/2016/07/cropped-f667d8187839565ae689e4aa87ebcb32_400x400-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			/*
Welcome to Custom CSS!

To learn how this works, see http://wp.me/PEmnE-Bt
*/

#pg-5-0 {
		margin-top: 20px;
    margin-bottom: 30px;
}

.logo-wrap {
	margin-left: 5px;
}

.kontakt-wrapper {
	float: left;
	margin: 0;
	min-width: 300px;
	width: 50%;
	padding-top: 20px;
}

.kontakt-wrapper-full {
	width: 100%;
	min-width: 300px;
	padding-top: 20px;
}

.kontakt-wrapper-full .kontakt-daten {
	min-width: 210px;
	margin: 0;
}

.kontakt-wrapper-full img,.kontakt-wrapper img {
	max-width: 97%;
	margin: -20px 1.25rem 1.25rem 0;
}

.kontakt-daten {
	float: left;
	max-height: 170px;
	min-height: 160px;
	min-width: 240px;
	margin: 0 0 30px;
}

.kontakt-daten-funktion {
	font-size: 14px;
	font-weight: 400;
	margin: -20px 0 10px;
}

.br-short-news-list-widget {
  margin-top:0px;
}

@media only screen and (max-width: 1200px) {
	
}

@media only screen and (max-width: 980px) {
	
}

@media only screen and (max-width: 767px) {
	.kontakt-wrapper {
		width: 100%;
	}
	
	.kontakt-wrapper img {
		max-width: 100%;
	}
	
	.kontakt-wrapper h4 {
		font-size: 1.2rem;
	}
	
	.kontakt-daten {
		min-width: 200px;
		margin-bottom: 30px;
	}
}

@media only screen and (max-width: 580px) {
	
}

@media only screen and (max-width: 420px) {
	
}

/* Angepasste Suchleiste */

.search-results .search-form .search-form-container,
.panel-grid-cell .search-form .search-form-container {
    max-width: 100%;
}

.search-results .search-field,
.panel-grid-cell .search-field{
    height: 50px;
}

.search-form .search-field {
    padding: 0px 10px;
	border:1px solid #cfcfcf
}

.search-results .search-form button .fa,
.panel-grid-cell .search-form button
.fa {
    color: #E10019
}

/* Bestseller Selectbox */

#bestsellermenu{
	text-align: right;
	margin: 0 0 -50px 0;
	position: relative;
}

#bestsellermenu::before {
  font-family: fontawesome;
  content: "\f107";
  font-size: 28px;
  position: absolute;
  right: 14px;
  top: 8px;
  color: #000;
	pointer-events: none;
}

#bestsellermenu select{
	-moz-appearance: none;
  -webkit-appearance: none;
  appearance: none;
  border: none;
	outline: none;
	-moz-padding-start: calc(10px - 3px);
		-webkit-padding-start: calc(10px - 3px);
	padding: 8px 10px;
	border-radius: 2px;
	background:#eae9e8;
	font-size:0.9rem;
	cursor: pointer;
	width: 55%;
}

@media only screen and (max-width: 800px) {
	#bestsellermenu{
		text-align: left;
		margin: 0;
	}
	#bestsellermenu select{
		width: 100%;
	}
	
}

.page-id-59 #bestsellermenu{
	margin: -67px 0 30px 0;
}

@media only screen and (max-width: 800px) {
	.page-id-59 #bestsellermenu{
		margin-top: -10px;
	}
}

/* Jahresbestseller Selectbox*/

/* Bestseller Selectbox */

#jahresbestsellermenu{
	text-align: right;
	margin: 0 0 -50px 0;
	position: relative;
}

#jahresbestsellermenu::before {
  font-family: fontawesome;
  content: "\f107";
  font-size: 28px;
  position: absolute;
  right: 14px;
  top: 8px;
  color: #000;
	pointer-events: none;
}

#jahresbestsellermenu select{
	-moz-appearance: none;
  -webkit-appearance: none;
  appearance: none;
  border: none;
	outline: none;
	-moz-padding-start: calc(10px - 3px);
		-webkit-padding-start: calc(10px - 3px);
	padding: 8px 10px;
	border-radius: 2px;
	background:#eae9e8;
	font-size:0.9rem;
	cursor: pointer;
	width: 55%;
}

@media only screen and (max-width: 800px) {
	#jahresbestsellermenu{
		text-align: left;
		margin: 0;
	}
	#jahresbestsellermenu select{
		width: 100%;
	}
	
}

.page-id-123857 #jahresbestsellermenu{
	margin: -67px 0 30px 0;
}

@media only screen and (max-width: 800px) {
	.page-id-123857 #jahresbestsellermenu{
		margin-top: -10px;
	}
}

/* Fiktive Bestsellerseite */
.page-id-110474 .breadcrumb a, .breadcrumb .bc-text {
	display: none;
}

/* br Weihanchtsaktion */
.page-id-122834 .br-container{
	background-color: #590118;
}

.page-id-123795 .br-container{
	background-color: #590118;
}

/* br Digitalkampgne */
.page-id-126138 .aligncenter{
	margin: 10px auto 10px auto;
}

/* Plenigo */
.page-id-10446 #Ads_BA_FOOT{
	display: none;
	visibility: none;
}
.page-id-10446 #Ads_BA_FLB{
	display: none;
	visibility: none;
}

.page-id-130348 #Ads_BA_FOOT{
	display: none;
	visibility: none;
}
.page-id-130348 #Ads_BA_FLB{
	display: none;
	visibility: none;
}

.page-id-129245 #Ads_BA_FOOT{
	display: none;
	visibility: none;
}
.page-id-129245 #Ads_BA_FLB{
	display: none;
	visibility: none;
}

.page-checkout-checkout  #Ads_BA_FOOT{
	display: none;
	visibility: none;
}

.page-checkout-checkout  #Ads_BA_FLB{
	display: none;
	visibility: none;
}

.page-checkout-thankyou #Ads_BA_FOOT{
	display: none;
	visibility: none;
}

.page-checkout-thankyou #Ads_BA_FLB{
	display: none;
	visibility: none;
}		</style>
		<link rel='stylesheet' id='tribe-events-custom-jquery-styles-css'  href='https://www.buchreport.de/wp-content/plugins/the-events-calendar/vendor/jquery/smoothness/jquery-ui-1.8.23.custom.css?ver=5.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-bootstrap-datepicker-css-css'  href='https://www.buchreport.de/wp-content/plugins/the-events-calendar/vendor/bootstrap-datepicker/css/bootstrap-datepicker.standalone.min.css?ver=5.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-style-css'  href='https://www.buchreport.de/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full.min.css?ver=5.7.0' type='text/css' media='all' />
</head>
<body class="post-template-default single single-post postid-129165 single-format-standard tribe-no-js mh-right-sb sso-loggedout">
<header class="mh-header">
	<div style="text-align: center;" class="ba_header1">
		<div id="Ads_BA_BS">
			<script type='text/javascript'>Ads_BA_AD('BS');</script>
		</div>
	</div>
	<div class="header-menu clearfix">
		<div class="wrapper-inner">
						<div class="mh-col mh-1-3 header-logo-full">
				<a href="https://www.buchreport.de/" title="buchreport" rel="home">
<div class="logo-wrap" role="banner">
<img src="https://www.buchreport.de/wp-content/themes/buchreport/images/logo.svg" height="50" alt="buchreport" class="svg logo" />
<img src="https://www.buchreport.de/wp-content/themes/buchreport/images/logo_red.svg" height="50" alt="buchreport" class="svg logo logo-print" />
</div>
</a>
			</div>

			<div class="main-nav-container"><!-- rotes Menu -->
				<nav class="main-nav clearfix">
					<div class="menu-main-navigation-container"><ul id="menu-main-navigation" class="menu"><li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-61"><a href="https://www.buchreport.de/spiegel-bestseller/">SPIEGEL-Bestseller</a>
<ul class="sub-menu">
	<li id="menu-item-109132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109132"><a href="https://www.buchreport.de/spiegel-bestseller/">SPIEGEL-Bestsellerlisten</a></li>
	<li id="menu-item-46689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46689"><a href="https://www.buchreport.de/spiegel-bestseller/suche-im-bestsellerarchiv/">SPIEGEL-Bestsellerarchiv</a></li>
	<li id="menu-item-125100" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125100"><a href="https://www.buchreport.de/spiegel-bestseller/jahresbestseller/">﻿SPIEGEL-Jahresbestseller</a></li>
	<li id="menu-item-178" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178"><a href="https://www.buchreport.de/spiegel-bestseller/premiumbereich/">Login Premiumbereich</a></li>
	<li id="menu-item-69264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69264"><a href="https://www.buchreport.de/spiegel-bestseller/spiegel-bestseller-center/">SPIEGEL-Bestseller-Center</a></li>
	<li id="menu-item-114912" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114912"><a href="https://www.buchreport.de/spiegel-bestseller/spiegel-bestseller-produkte/">SPIEGEL-Bestseller-Services</a></li>
	<li id="menu-item-118300" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118300"><a href="https://www.buchreport.de/spiegel-bestseller/spiegel-bestseller-center/spiegel-bestseller-siegel/">SPIEGEL-Bestseller-Siegel</a></li>
	<li id="menu-item-165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165"><a href="https://www.buchreport.de/spiegel-bestseller/spiegel-bestsellerplakate/">SPIEGEL-Bestseller-Plakate</a></li>
	<li id="menu-item-170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170"><a href="https://www.buchreport.de/spiegel-bestseller/spiegel-bestseller-widget/">SPIEGEL-Bestseller für Ihre Webseite</a></li>
	<li id="menu-item-173" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-173"><a href="https://www.buchreport.de/spiegel-bestseller/ermittlung-der-bestseller/">Ermittlung der SPIEGEL-Bestseller</a></li>
	<li id="menu-item-118299" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-118299"><a href="//buchreport.de">Weitere Bestsellerrankings</a>
	<ul class="sub-menu">
		<li id="menu-item-107827" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107827"><a href="https://www.buchreport.de/bestsellerlisten-a-ch/">Bestsellerlisten (AT/CH)</a></li>
		<li id="menu-item-115824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115824"><a href="https://www.buchreport.de/internationale-bestseller/">Bestsellerlisten (international)</a></li>
		<li id="menu-item-122546" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122546"><a href="https://www.buchreport.de/themenbestseller/">Themenbestseller</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-82" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82"><a href="https://www.buchreport.de/stellenmarkt/">Stellenmarkt</a></li>
<li id="menu-item-109097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-109097"><a href="https://www.buchreport.de/shop/">Shop</a>
<ul class="sub-menu">
	<li id="menu-item-109118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109118"><a href="https://www.buchreport.de/shop/abonnements/">Abonnements</a></li>
	<li id="menu-item-109119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109119"><a href="https://www.buchreport.de/shop/einzelbestellungen/bestellung-buchreport-rankings-und-analysen/">Rankings und Analysen</a></li>
	<li id="menu-item-109120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109120"><a href="https://www.buchreport.de/spiegel-bestseller/spiegel-bestseller-produkte/">Bestseller-Services</a></li>
	<li id="menu-item-109121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109121"><a href="https://www.buchreport.de/webinare/">Webinare</a></li>
	<li id="menu-item-109122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109122"><a href="https://www.buchreport.de/e-paper/">ePaper</a></li>
	<li id="menu-item-109123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109123"><a href="https://www.buchreport.de/shop/einzelbestellungen/">Einzel-Heftbestellung</a></li>
	<li id="menu-item-109124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109124"><a href="https://www.buchreport.de/elektronischer-branchenkalender/">Kalender</a></li>
	<li id="menu-item-109177" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109177"><a href="https://www.buchreport.de/shop/selfpublisher/">Angebote für Selfpublisher</a></li>
	<li id="menu-item-109126" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109126"><a href="https://www.buchreport.de/newsletter/">Newsletter</a></li>
</ul>
</li>
<li id="menu-item-109096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109096"><a href="https://www.buchreport.de/shop/abonnements">Abonnements</a></li>
<li id="menu-item-109100" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109100"><a href="https://www.buchreport.de/mediadaten/">Mediadaten</a></li>
<li id="menu-item-132389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132389"><a href="https://www.buchreport.de/konto/">Mein Konto</a></li>
<li class="login-placeholder"></li><li id="menu-item-logout" class="hidden-sm menu-item menu-item-type-custom menu-item-object-custom menu-item-logout logout-link" style="display:none;"><a href="/?plenigoSsoLogout=1&redirectUrl=/news/mit-lesekreis-marketing-zu-mehr-sichtbarkeit-und-umsatz-im-buchhandel/"><i class="fa fa-user"></i>br+ Logout</a></li><li id="menu-item-login" class="hidden-sm menu-item menu-item-type-custom menu-item-object-custom menu-item-login login-link" style="display:none;"><a href="/login/?redirect=/news/mit-lesekreis-marketing-zu-mehr-sichtbarkeit-und-umsatz-im-buchhandel/"><i class="fa fa-user"></i>br+ Login</a></li></ul></div><div class="clearfix"><ul id="menu-meta-navigation" class="visible-sm meta-navigation-sm"><li id="menu-item-109081" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-109081"><a href="https://www.buchreport.de"><span>Themen</span><i class="_mi _after dashicons dashicons-arrow-down-alt2" aria-hidden="true"></i></a>
<ul class="sub-menu">
	<li id="menu-item-109082" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109082"><a href="https://www.buchreport.de/news/markt/">Markt</a></li>
	<li id="menu-item-109085" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109085"><a href="https://www.buchreport.de/news/verlage/">Verlage</a></li>
	<li id="menu-item-109086" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109086"><a href="https://www.buchreport.de/news/handel/">Handel</a></li>
	<li id="menu-item-109087" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109087"><a href="https://www.buchreport.de/news/verband/">Verband</a></li>
	<li id="menu-item-109088" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109088"><a href="https://www.buchreport.de/news/autoren/">Bücher und Autoren</a></li>
	<li id="menu-item-109089" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109089"><a href="https://www.buchreport.de/news/personalia/">Personalia</a></li>
	<li id="menu-item-109090" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109090"><a href="https://www.buchreport.de/news/digital/">Digital</a></li>
	<li id="menu-item-109091" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109091"><a href="https://www.buchreport.de/news/hr-channel/">HR</a></li>
	<li id="menu-item-109092" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109092"><a href="https://www.buchreport.de/news/it-channel/">IT</a></li>
	<li id="menu-item-109093" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109093"><a href="https://www.buchreport.de/news/channel-produktion-prozesse/">Produktion &#038; Prozesse</a></li>
	<li id="menu-item-109175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109175"><a href="https://buchreport.de/news/selfpublishing/">Selfpublishing</a></li>
	<li id="menu-item-109094" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109094"><a href="https://www.buchreport.de/news/aus-den-unternehmen/">Aus den Unternehmen</a></li>
</ul>
</li>
<li id="menu-item-109103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109103"><a href="https://www.buchreport.de/?getVerlag=uebersicht">Die 100 größten Verlage 2021</a></li>
<li id="menu-item-109102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109102"><a href="https://www.buchreport.de/news/buchhandelspraxis/">Buchhandelspraxis</a></li>
<li id="menu-item-91705" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91705"><a href="https://www.buchreport.de/newsletter/">Newsletter</a></li>
<li><div class="newLogo" onclick="javascript:window.location.href='https://www.buchreport.de/news/artikel-zum-einzelkauf/'"></div></li></ul></div>				</nav>
			</div><!-- ENDE rotes Menu -->
		</div>
	</div>

	<div class="header-wrap clearfix">
		<div class="wrapper-inner clearfix">
		    <div class="wrapper-inner-left">
							<nav class="header-nav hidden-sm clearfix">
					<div class="clearfix"><ul id="menu-meta-navigation-1" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-109081"><a href="https://www.buchreport.de"><span>Themen</span><i class="_mi _after dashicons dashicons-arrow-down-alt2" aria-hidden="true"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109082"><a href="https://www.buchreport.de/news/markt/">Markt</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109085"><a href="https://www.buchreport.de/news/verlage/">Verlage</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109086"><a href="https://www.buchreport.de/news/handel/">Handel</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109087"><a href="https://www.buchreport.de/news/verband/">Verband</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109088"><a href="https://www.buchreport.de/news/autoren/">Bücher und Autoren</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109089"><a href="https://www.buchreport.de/news/personalia/">Personalia</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109090"><a href="https://www.buchreport.de/news/digital/">Digital</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109091"><a href="https://www.buchreport.de/news/hr-channel/">HR</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109092"><a href="https://www.buchreport.de/news/it-channel/">IT</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109093"><a href="https://www.buchreport.de/news/channel-produktion-prozesse/">Produktion &#038; Prozesse</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109175"><a href="https://buchreport.de/news/selfpublishing/">Selfpublishing</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109094"><a href="https://www.buchreport.de/news/aus-den-unternehmen/">Aus den Unternehmen</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109103"><a href="https://www.buchreport.de/?getVerlag=uebersicht">Die 100 größten Verlage 2021</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109102"><a href="https://www.buchreport.de/news/buchhandelspraxis/">Buchhandelspraxis</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91705"><a href="https://www.buchreport.de/newsletter/">Newsletter</a></li>
<li><div class="newLogo" onclick="javascript:window.location.href='https://www.buchreport.de/news/artikel-zum-einzelkauf/'"></div></li></ul></div>				</nav>
						
			<div class="visible-sm menu-item-login-sm">
				<a href="/login/?redirect=/news/mit-lesekreis-marketing-zu-mehr-sichtbarkeit-und-umsatz-im-buchhandel/" style="display:none;" class="login-link"><i class="fa fa-user"></i><span class="label">br+ Login</span></a>			</div>

			</div>
			<div class="header-search">
				<form role="search" method="get" class="search-form" action="https://www.buchreport.de/">
	<div class="search-form-container clearfix">
		<span class="screen-reader-text">
			Suchen		</span>
		<input type="text" class="search-field" placeholder="Suchen" value="" name="s" title="Suchen" />
		<button type="submit" class="search-submit" value="Suchen">
			<i class="fa fa-search"></i>
		</button>
	</div>
</form>            </div>

		</div>
	</div>
</header>
<div class="br-container">
	<div id="mh-wrapper">
		<div class="br_sky_ad">
			<div id='Ads_BA_SKY'>
				<script>Ads_BA_AD('SKY');</script>
			</div>

<script>
<!--//<![CDATA[

   var m3_u = (location.protocol=='https:'?'https://service.buchreport.de/www/delivery/ajs.php':'http://service.buchreport.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<ins><scr"+"ipt src='"+m3_u);
   document.write ("?zoneid=18");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt></ins>");
//]]>-->
</script>
<noscript><a href='https://service.buchreport.de/www/delivery/ck.php?n=a847762e&amp;cb=98766789' target='_blank'><img src='https://service.buchreport.de/www/delivery/avw.php?zoneid=18&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a847762e' border='0' alt='' /></a></noscript>


		</div>

		<!-- Billboard, 770x250 - 900x250 -->
		<div class="billboard-wrapper clearfix">
			<div id='Ads_BA_FLB' >
				<script>Ads_BA_AD('FLB');</script>
			</div>
		</div>
<div class="mh-group page-full-width">
	<div id="main-content" class="mh-content">
	buchreport
	<nav class="breadcrumb"> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.buchreport.de/news/category/buchhandel/" itemprop="url"><span itemprop="title">Buchhandel</span></a></span></nav>
            <div class="mh-share-buttons mh-group clearfix">
				<div class="share-button-container">
					<a href="#" onclick="window.print();" title="Drucken">
						<span class="mh-share-button share-button-with-text"><i class="fa fa-print fa-2x"></i>Drucken</span>
					</a>
				</div>
				<div class="share-button-container">
					<a href="#respond" title="Kommentar">
						<span class="mh-share-button share-button-with-text"><i class="fa fa-comment fa-2x"></i>Kommentar</span>
					</a>
				</div>
				<!--
				<div class="share-button-container mh-googleplus">
					<a href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https://www.buchreport.de/news/mit-lesekreis-marketing-zu-mehr-sichtbarkeit-und-umsatz-im-buchhandel/', 'googleShare', 'width=626,height=436'); return false;" title="Auf Google+ teilen" target="_blank">
						<span class="mh-share-button"><i class="fa fa-google-plus fa-2x"></i></span>
					</a>
				</div>
				-->
				<div class="share-button-container mh-twitter">
					<a href="#" onclick="window.open('https://twitter.com/share?text=Mit Lesekreis-Marketing zu mehr Sichtbarkeit und Umsatz im Buchhandel -&url=https://www.buchreport.de/news/mit-lesekreis-marketing-zu-mehr-sichtbarkeit-und-umsatz-im-buchhandel/', 'twitterShare', 'width=626,height=436'); return false;" title="Diesen Artikel twittern">
						<span class="mh-share-button"><i class="fa fa-twitter fa-2x"></i></span>
					</a>
				</div>
				<div class="share-button-container mh-facebook">
					<a href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.buchreport.de/news/mit-lesekreis-marketing-zu-mehr-sichtbarkeit-und-umsatz-im-buchhandel/&t=Mit Lesekreis-Marketing zu mehr Sichtbarkeit und Umsatz im Buchhandel', 'facebookShare', 'width=626,height=436'); return false;" title="Auf Facebook teilen">
						<span class="mh-share-button"><i class="fa fa-facebook fa-2x"></i></span>
					</a>
				</div>
			</div>
 <article id="post-129165" class="post-129165 post type-post status-publish format-standard hentry category-buchhandel category-handel category-startseite category-veranstaltung tag-buchhandel tag-kerstin-haemke tag-kundenbindung tag-lesekreise tag-marketing tag-webinar">
	<p class="entry-meta clearfix">
<a href="https://www.buchreport.de/news/category/buchhandel/">Buchhandel</a>, <a href="https://www.buchreport.de/news/category/handel/">Handel</a>, <a href="https://www.buchreport.de/news/category/veranstaltung/">Veranstaltung</a><span class="entry-meta-cats"></span>
<span class="entry-meta-date updated">Dienstag, 27. Juli 2021</span>
</p>
	<header class="entry-header clearfix">
		<h5 class="entry-meta-headline">Buchhandel</h5>		<h1 class="entry-title">Mit Lesekreis-Marketing zu mehr Sichtbarkeit und Umsatz im Buchhandel</h1>
			</header>	<div class="entry-content clearfix">
			<p>Privat, in Buchhandlungen, Bibliotheken, Literaturhäusern, Kirchengemeinden oder Verlagen – und zunehmend auch online: Die Mitglieder von Lesekreisen sind oft treue Vielleser. Das macht Lesekreise zu einem wichtigen Umsatzbringer und Kundenbindungsinstrument.</p>
<p>Als Buchhandlung können Sie, aber Sie müssen nicht gleich selbst einen Lesekreis gründen, sondern können von bestehenden Strukturen profitieren. In einem Live-Webinar erfahren Sie von Expertin <strong>Kerstin Hämke</strong>, wie Sie die hochinteressante Zielgruppe am besten ansprechen und was bei der Gründung eines eigenen Clubs zu beachten ist – mit zahlreichen Beispielen und Tipps.</p>
<p><strong>Inhalt:</strong></p>
<ul>
<li>Was sind Lesekreise? Warum sind sie für Buchhandlungen interessant? Welche Formen gibt es?</li>
<li>Wie und wo organisieren sich Lesekreise? Wer diskutiert in Lesekreisen? Was lesen Lesekreise und wie wählen sie die gemeinschaftliche Lektüre aus?</li>
<li>So finden Sie Lesekreise in Ihrer Region und gehen lokale Kooperationen an / So sprechen Sie Lesekreise an</li>
<li>So gründen Sie einen eigenen Lesekreis (vor Ort oder Online)</li>
<li>So halten Sie Ihre Gruppe &#8222;lebendig&#8220; und machen auf sich aufmerksam</li>
<li>Best-Practice-Beispiele: Von anderen Buchhandlungen lernen</li>
</ul>
<p><strong>Referentin:</strong></p>
<div id="attachment_6359" style="width: 210px" class="wp-caption alignright"><img aria-describedby="caption-attachment-6359" loading="lazy" class="size-medium wp-image-6359" src="https://image.pubiz.de/uploads/2021/03/20100702_Business_Haemke_21-200x300.jpg" alt="Kerstin Hämke (Foto: Julia Heinrich)" width="200" height="300"><p id="caption-attachment-6359" class="wp-caption-text">Kerstin Hämke (Foto: Julia Heinrich)</p></div>
<p><strong>Kerstin Hämke</strong> hilft als Lesekreis-Expertin Verlagen und Buchhandlungen dabei, Lesekreise zu verstehen, zu finden und richtig anzusprechen. Sie betreibt mit <a href="http://www.mein-literaturkreis.de" target="_blank" rel="noopener">mein-literaturkreis.de</a> die größte unabhängige Ratgeber- und Empfehlungsplattform für Lesekreise im deutschsprachigen Raum. 2018 erschien ihr Lesekreis-Ratgeber <strong>&#8222;Ein gutes Buch kommt selten allein&#8220;</strong> bei <strong>Kiepenheuer &amp; Witsch. </strong>Zuvor war sie rund 20 Jahre als Führungskraft im Marketing internationaler Unternehmen tätig.</p>
<p><strong>Termin:&nbsp;</strong></p>
<p>Do, 5. August 2021 um 09:00 Uhr</p>
<p><strong>Dauer:&nbsp;</strong></p>
<p>60 Minuten</p>
<p>Zur Anmeldung des Webinars <a href="http://www.pubiz.de/live-webinar/mit-lesekreis-marketing-zu-mehr-sichtbarkeit-und-umsatz-im-buchhandel" target="_blank" rel="noopener">„Mit Lesekreis-Marketing zu mehr Sichtbarkeit und Umsatz im Buchhandel”</a> geht es hier.</p>
	</div>
	<div class="entry-tags clearfix"><span>Themen:</span><a href="https://www.buchreport.de/news/tag/buchhandel/" rel="tag">buchhandel</a><a href="https://www.buchreport.de/news/tag/kerstin-haemke/" rel="tag">Kerstin Hämke</a><a href="https://www.buchreport.de/news/tag/kundenbindung/" rel="tag">kundenbindung</a><a href="https://www.buchreport.de/news/tag/lesekreise/" rel="tag">lesekreise</a><a href="https://www.buchreport.de/news/tag/marketing/" rel="tag">marketing</a><a href="https://www.buchreport.de/news/tag/webinar/" rel="tag">Webinar</a></div>	</article><nav class="post-nav-wrap" role="navigation">
<ul class="post-nav clearfix">
<li class="post-nav-prev">
<a href="https://www.buchreport.de/news/mairdumont-reisefuehrer-service-fuer-die-touristikbranche/" rel="prev"><i class="fa fa-chevron-left"></i></a></li>
</ul>
</nav>
		<h4 class="widget-title related-content-title"><span>&Auml;hnliche Artikel</span></h4>
		<div class="related-content clearfix"><article class="mh-col mh-1-4 content-grid post-133659 post type-post status-publish format-standard hentry category-buchhandel category-einzelhandel category-handel category-marketing-2 category-social-media-2 category-startseite category-veranstaltung category-verlage tag-anja-spaegele tag-bilandia tag-booktok tag-interview tag-marketing tag-social-media tag-tiktok tag-webinar">
		<div class="content-thumb content-grid-thumb"><a href="https://www.buchreport.de/news/tiktok-interview/" title="»Das Nachaltern wird bei TikTok länger dauern als bei anderen Plattformen«"><img src="https://www.buchreport.de/wp-content/themes/buchreport/images/placeholder-content-grid.jpg" alt="No Picture" /></a></div>
		<h3 class="content-grid-title">
		<a href="https://www.buchreport.de/news/tiktok-interview/" title="»Das Nachaltern wird bei TikTok länger dauern als bei anderen Plattformen«" rel="bookmark">
			<span>Interview:</span> »Das Nachaltern wird bei TikTok länger dauern als bei anderen Plattformen«		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-131182 post type-post status-publish format-standard hentry category-buchhandel category-handel category-startseite category-veranstaltung tag-buchhandel tag-buchhandlung tag-graefe-und-unzer tag-gu tag-reise tag-veranstaltung tag-webinar">
		<div class="content-thumb content-grid-thumb"><a href="https://www.buchreport.de/news/wohin-geht-die-reise-corona-und-seine-auswirkungen-auf-das-reise-und-urlaubsverhalten/" title="Wohin geht die Reise? Corona und seine Auswirkungen auf das Reise- und Urlaubsverhalten"><img src="https://www.buchreport.de/wp-content/themes/buchreport/images/placeholder-content-grid.jpg" alt="No Picture" /></a></div>
		<h3 class="content-grid-title">
		<a href="https://www.buchreport.de/news/wohin-geht-die-reise-corona-und-seine-auswirkungen-auf-das-reise-und-urlaubsverhalten/" title="Wohin geht die Reise? Corona und seine Auswirkungen auf das Reise- und Urlaubsverhalten" rel="bookmark">
			<span>Kostenloses Webinar:</span> Wohin geht die Reise? Corona und seine Auswirkungen auf das Reise- und Urlaubsverhalten		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-131430 post type-post status-publish format-standard hentry category-buchhandel category-handel category-marketing-2 category-startseite category-veranstaltung tag-aktion tag-marketing tag-sichtbarkeit tag-welttag-des-buches">
		<div class="content-thumb content-grid-thumb"><a href="https://www.buchreport.de/news/zum-welttag-des-buches-wird-lesestoff-vielfaeltig-gefeiert/" title="Zum Welttag des Buches wird Lesestoff vielfältig gefeiert"><img src="https://www.buchreport.de/wp-content/themes/buchreport/images/placeholder-content-grid.jpg" alt="No Picture" /></a></div>
		<h3 class="content-grid-title">
		<a href="https://www.buchreport.de/news/zum-welttag-des-buches-wird-lesestoff-vielfaeltig-gefeiert/" title="Zum Welttag des Buches wird Lesestoff vielfältig gefeiert" rel="bookmark">
			<span>Veranstaltungen:</span> Zum Welttag des Buches wird Lesestoff vielfältig gefeiert		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-125984 post type-post status-publish format-standard hentry category-buchhandel category-handel category-marketing-2 category-social-media-2 category-startseite category-veranstaltung tag-bilandia tag-foerderung tag-neustart-kultur tag-pubiz tag-social-media tag-webinar">
		<div class="content-thumb content-grid-thumb"><a href="https://www.buchreport.de/news/erneute-fristverlaengerung-fuer-neustart-kultur/" title="Erneute Fristverlängerung für »Neustart Kultur«"><img src="https://www.buchreport.de/wp-content/themes/buchreport/images/placeholder-content-grid.jpg" alt="No Picture" /></a></div>
		<h3 class="content-grid-title">
		<a href="https://www.buchreport.de/news/erneute-fristverlaengerung-fuer-neustart-kultur/" title="Erneute Fristverlängerung für »Neustart Kultur«" rel="bookmark">
			<span>Förderung:</span> Erneute Fristverlängerung für »Neustart Kultur«		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator">		</div><h3 class="widget-title comments-title">Kommentare</h3><div class="comments-wrap">
<h4 class="comment-section-title"><span class="comment-count">Kommentar hinterlassen</span> <span class="comment-count-more">zu "Mit Lesekreis-Marketing zu mehr Sichtbarkeit und Umsatz im Buchhandel"</span></h4>
</div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Hinterlassen Sie einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/mit-lesekreis-marketing-zu-mehr-sichtbarkeit-und-umsatz-im-buchhandel/#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="https://www.buchreport.de/wordpress/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes">Mit dem Abschicken des Kommentars erklären Sie sich damit einverstanden, dass Ihre Daten elektronisch gespeichert werden. Diese Einverständniserklärung können Sie jederzeit gegenüber der Harenberg Kommunikation Verlags- und Medien-GmbH & Co. KG widerrufen. Weitere Informationen finden Sie in unseren <a style="color:#e10019;" href="https://www.buchreport.de/datenschutz/">Datenschutz-Richtlinien</a></p><p class="comment-notes">E-Mail Adresse wird nicht ver&ouml;ffentlicht.</p><p class="comment-form-comment"><label for="comment">Kommentar</label><br/><textarea autocomplete="new-password"  id="fe8a96e93a"  name="fe8a96e93a"   cols="45" rows="5" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "a548a28064fa74ea1f8277932159fb3d" );document.getElementById("fe8a96e93a").setAttribute( "id", "comment" );</script></p><p class="comment-notes"></p><p class="comment-form-author"><label for="author">Name</label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">E-Mail</label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='129165' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
			<div id="nativendo-bottom"></div>
	</div>
					<div class="mh-sidebar entry-content">
					<div id="br_adlib-11" class="sb-widget detail-page-sidebar br_adlib">					<div id='Ads_BA_CAD' class="br-adlib-central"><script type='text/javascript'>Ads_BA_AD('CAD');</script></div>
				</div><div id="black-studio-tinymce-49" class="sb-widget detail-page-sidebar widget_black_studio_tinymce"><div class="textwidget"><!--
<div style="margin-top:20px;">
<div style="color:#aaa;text-align:right;font-size:12px;font-style:italic;">Anzeige</div>
<ins data-revive-zoneid="9" data-revive-id="86bc10db221d1a6c8c06fcd6a917a8ac"></ins>
<script async src="//service.buchreport.de/www/delivery/asyncjs.php"></script>
</div>
--></div></div><div id="black-studio-tinymce-9" class="sb-widget detail-page-sidebar widget_black_studio_tinymce"><h3 class="widget-title">Themen-Kanäle</h3><div class="textwidget"><a href="https://www.buchreport.de/news/hr-channel-2/"><img class="aligncenter wp-image-116562 size-full" src="https://www.buchreport.de/wp-content/uploads/2020/07/hr_pubiz.png" alt="" width="600" height="280"></a>
<a href="https://www.buchreport.de/news/it-channel/"><img class="aligncenter wp-image-133833 size-full" src="https://www.buchreport.de/wp-content/uploads/2021/06/IT_Digital_Channel.png" alt="" width="600" height="280"></a>
<a href="https://www.buchreport.de/news/channel-produktion-prozesse/"><img class="aligncenter size-full wp-image-86545" src="https://www.buchreport.de/wp-content/uploads/2018/07/channel_pp_klein.jpg" alt="" width="598" height="297"></a></div></div><div id="black-studio-tinymce-81" class="sb-widget detail-page-sidebar widget_black_studio_tinymce"><div class="textwidget"><p><!--


<div style="margin-top: 20px;">
<a title="Reboot" href="https://rebootbooks.org" target="_blank"><img class="size-medium wp-image-133074 aligncenter" src="https://www.buchreport.de/wp-content/uploads/2021/05/20210513_reboot_ws3_BANNER500x700-214x300.png" alt="" width="600"></a>


<div style="color: #aaa; text-align: right; font-size: 12px; font-style: italic;">Anzeige</div>


</div>


--></p>
</div></div><div id="black-studio-tinymce-5" class="sb-widget detail-page-sidebar widget_black_studio_tinymce"><h3 class="widget-title">Webinar-Mediathek</h3><div class="textwidget"><h1><a href="https://www.pubiz.de"><img class="size-full wp-image-91311 aligncenter" src="https://www.buchreport.de/wp-content/uploads/2018/10/pubiz_neu_titelbild.jpg" alt="" width="598" height="433" /></a></h1>
<h1><a href="https://www.pubiz.de">Geballtes Fachwissen</a></h1>
<p id="yui_3_17_2_1_1466434086588_18">Auf <a href="https://www.pubiz.de">pubiz.de</a> finden Fach- und Führungskräfte aus der Buch- und Medienbranche passgenau auf Ihre Bedürfnisse zugeschnittene Live-Webinare, Video-Kurse, Praxisbeiträge, Interviews und Anleitungen.</p>
</div></div><div id="black-studio-tinymce-18" class="sb-widget detail-page-sidebar widget_black_studio_tinymce"><h3 class="widget-title">SPIEGEL-Bestseller</h3><div class="textwidget"></div></div>
					<div class="bestseller-list-table short" id="bestseller_list_1_0">
				<div class="bestseller-list-row no-background no-padding auto-height">
					<div class="bestseller-list-column full-width">
													<a class="bestseller-list-link" href="https://www.buchreport.de/spiegel-bestseller/hardcover/">
												<img class="bestseller-list-short-image-header" src="/wp-content/themes/buchreport/images/bestseller/spiegel-bestseller.jpg">													</a>
											</div>
				</div>
				<div class="bestseller-list-row no-background no-padding auto-height">
					<div class="bestseller-list-column full-width">
						<div class="bestseller-list-short-label">
													<a class="bestseller-list-link" style="color:#222;" href="https://www.buchreport.de/spiegel-bestseller/hardcover/">
													Hardcover Belletristik													</a>
											</div>
					</div>
				</div>
				<div class="bestseller-list-row compact">
	<div class="bestseller-list-column position">
		<div class="bestseller-list-book-position">
			1		</div>
	</div>
	<div class="bestseller-list-column cover">
		<a href="/bestseller/buch/isbn/9783805200523.htm" title="Die Verlorenen">
			<img class="bestseller-list-image-bookcover" src="https://bestseller.buchreport.de/cover/medium/9783805200523.jpg">
		</a>
	</div>
	<div class="bestseller-list-column information">
		<div class="author">
			Beckett, Simon<br>		</div>
		<div class="title">
			<a href="/bestseller/buch/isbn/9783805200523.htm" title="Die Verlorenen">
				Die Verlorenen			</a>
			<br>
		</div>
		<div class="information">
			Wunderlich<br>		</div>
	</div>
</div><div class="bestseller-list-row compact">
	<div class="bestseller-list-column position">
		<div class="bestseller-list-book-position">
			2		</div>
	</div>
	<div class="bestseller-list-column cover">
		<a href="/bestseller/buch/isbn/9783630876672.htm" title="Über Menschen">
			<img class="bestseller-list-image-bookcover" src="https://bestseller.buchreport.de/cover/medium/9783630876672.jpg">
		</a>
	</div>
	<div class="bestseller-list-column information">
		<div class="author">
			Zeh, Juli<br>		</div>
		<div class="title">
			<a href="/bestseller/buch/isbn/9783630876672.htm" title="Über Menschen">
				Über Menschen			</a>
			<br>
		</div>
		<div class="information">
			Luchterhand<br>		</div>
	</div>
</div><div class="bestseller-list-row compact">
	<div class="bestseller-list-column position">
		<div class="bestseller-list-book-position">
			3		</div>
	</div>
	<div class="bestseller-list-column cover">
		<a href="/bestseller/buch/isbn/9783442314485.htm" title="Die verschwundene Schwester">
			<img class="bestseller-list-image-bookcover" src="https://bestseller.buchreport.de/cover/medium/9783442314485.jpg">
		</a>
	</div>
	<div class="bestseller-list-column information">
		<div class="author">
			Riley, Lucinda<br>		</div>
		<div class="title">
			<a href="/bestseller/buch/isbn/9783442314485.htm" title="Die verschwundene Schwester">
				Die verschwundene Schwester			</a>
			<br>
		</div>
		<div class="information">
			Goldmann<br>		</div>
	</div>
</div><div class="bestseller-list-row compact">
	<div class="bestseller-list-column position">
		<div class="bestseller-list-book-position">
			4		</div>
	</div>
	<div class="bestseller-list-column cover">
		<a href="/bestseller/buch/isbn/9783103970357.htm" title="Daheim">
			<img class="bestseller-list-image-bookcover" src="https://bestseller.buchreport.de/cover/medium/9783103970357.jpg">
		</a>
	</div>
	<div class="bestseller-list-column information">
		<div class="author">
			Hermann, Judith<br>		</div>
		<div class="title">
			<a href="/bestseller/buch/isbn/9783103970357.htm" title="Daheim">
				Daheim			</a>
			<br>
		</div>
		<div class="information">
			S.Fischer<br>		</div>
	</div>
</div><div class="bestseller-list-row compact">
	<div class="bestseller-list-column position">
		<div class="bestseller-list-book-position">
			5		</div>
	</div>
	<div class="bestseller-list-column cover">
		<a href="/bestseller/buch/isbn/9783832181536.htm" title="Der große Sommer">
			<img class="bestseller-list-image-bookcover" src="https://bestseller.buchreport.de/cover/medium/9783832181536.jpg">
		</a>
	</div>
	<div class="bestseller-list-column information">
		<div class="author">
			Arenz, Ewald<br>		</div>
		<div class="title">
			<a href="/bestseller/buch/isbn/9783832181536.htm" title="Der große Sommer">
				Der große Sommer			</a>
			<br>
		</div>
		<div class="information">
			DuMont<br>		</div>
	</div>
</div>				<div class="bestseller-list-short-publishinformation">
					19.07.2021				</div>
								<a class="bestseller-list-link" href="https://www.buchreport.de/spiegel-bestseller/hardcover/">
					<i class="fa fa-angle-double-right"></i>
					Komplette Bestsellerliste				</a>
												<a class="bestseller-list-link" href="https://www.buchreport.de/spiegel-bestseller/">
					<i class="fa fa-angle-double-right"></i>
					Weitere Bestsellerlisten				</a>
								<!-- EXECUTION TIME: 0.871 ms -->			</div>
			<div id="tribe-events-list-widget-2" class="sb-widget detail-page-sidebar tribe-events-list-widget"><h3 class="widget-title">Veranstaltungen</h3>
	<ol class="tribe-list-widget">
					<li class="tribe-events-list-widget-events type-tribe_events post-125509 tribe-clearfix">

				
								<!-- Event Time -->

				
				<span class="tribe-event-duration">
					30. Juli - 1. August				</span>

				<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://www.buchreport.de/event/animagic-2/" rel="bookmark">AnimagiC &#8211; Abgesagt</a>
				</h4>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-134503 tribe-clearfix tribe-events-category-webinar">

				
								<!-- Event Time -->

				
				<span class="tribe-event-duration">
					5. August				</span>

				<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://www.buchreport.de/event/webinar-mit-lesekreis-marketing-zu-mehr-sichtbarkeit-und-umsatz-im-buchhandel/" rel="bookmark">Webinar: Mit Lesekreis-Marketing zu mehr Sichtbarkeit und Umsatz im Buchhandel</a>
				</h4>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-132673 tribe-clearfix">

				
								<!-- Event Time -->

				
				<span class="tribe-event-duration">
					7. August - 8. August				</span>

				<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://www.buchreport.de/event/dokomi-neuer-termin/" rel="bookmark">DoKomi &#8211; neuer Termin</a>
				</h4>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-125511 tribe-clearfix">

				
								<!-- Event Time -->

				
				<span class="tribe-event-duration">
					25. August - 28. August				</span>

				<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://www.buchreport.de/event/gamescom-7/" rel="bookmark">Gamescom</a>
				</h4>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-135172 tribe-clearfix tribe-events-category-webinar">

				
								<!-- Event Time -->

				
				<span class="tribe-event-duration">
					27. August				</span>

				<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://www.buchreport.de/event/webinar-pubiz-meets-innovation-wie-carlsen-new-work-umsetzt/" rel="bookmark">Webinar: Pubiz meets Innovation &#8211; Wie Carlsen New Work umsetzt</a>
				</h4>

							</li>
			</ol><!-- .tribe-list-widget -->

	<p class="tribe-events-widget-link">
		<a href="https://www.buchreport.de/events/" rel="bookmark">
			<i class="fa fa-angle-double-right"></i>
			Alle Veranstaltungen anzeigen		</a>
	</p>

</div><script type="application/ld+json">
[{"@context":"http://schema.org","@type":"Event","name":"AnimagiC &#8211; Abgesagt","description":"&lt;p&gt;Abgesagt Lasst uns gemeinsam auf die AnimagiC 2021 vorfreuen und bleibt alle gesund! https://animagic.de/ buchreport-Branchenkalender, powered by Pubiz: www.pubiz.de&lt;/p&gt;\\n","url":"https://www.buchreport.de/event/animagic-2/","startDate":"2021-07-30T00:00:00+02:00","endDate":"2021-08-01T23:59:59+02:00","performer":"Organization"},{"@context":"http://schema.org","@type":"Event","name":"Webinar: Mit Lesekreis-Marketing zu mehr Sichtbarkeit und Umsatz im Buchhandel","description":"&lt;p&gt;Lesekreise erfahren seit einiger Zeit einen neuen Hype. Wie Sie als Buchhandlung diese interessante Zielgruppe erfolgreich ansprechen und vielleicht sogar einen eigenen Lesekreis gr\u00fcnden, zeigt Expertin&nbsp;Kerstin H\u00e4mke&nbsp;praxisnah in diesem Live-Webinar. Privat, in Buchhandlungen, Bibliotheken, Literaturh\u00e4usern, Kirchengemeinden oder Verlagen \u2013 und zunehmend auch online: Die Mitglieder von Lesekreisen sind oft treue Vielleser. Das macht Lesekreise zu [&hellip;]&lt;/p&gt;\\n","url":"https://www.buchreport.de/event/webinar-mit-lesekreis-marketing-zu-mehr-sichtbarkeit-und-umsatz-im-buchhandel/","startDate":"2021-08-05T09:00:00+02:00","endDate":"2021-08-05T10:00:00+02:00","performer":"Organization"},{"@context":"http://schema.org","@type":"Event","name":"DoKomi &#8211; neuer Termin","description":"&lt;p&gt;Termin\u00e4nderung: vom 22./23.05.2021 zum 07./08.08.2021 Vor \u00fcber 10 Jahren gegr\u00fcndet, steht die DoKomi heutzutage in der europ\u00e4ischen Fanszene als eine der Veranstaltungen dar, die man als Anime-, Manga- oder Japan-Fan auf keinen Fall verpassen sollte! Art: Messe/Konferenz Veranstalter: AkibaDreams GmbH https://www.dokomi.de buchreport-Branchenkalender, powered by Pubiz: www.pubiz.de&lt;/p&gt;\\n","url":"https://www.buchreport.de/event/dokomi-neuer-termin/","startDate":"2021-08-07T00:00:00+02:00","endDate":"2021-08-08T23:59:59+02:00","performer":"Organization"},{"@context":"http://schema.org","@type":"Event","name":"Gamescom","description":"&lt;p&gt;Nur Online Art: Messe Veranstalter: Koelnmesse GmbH https://www.gamescom.de/ buchreport-Branchenkalender, powered by Pubiz: www.pubiz.de&lt;/p&gt;\\n","url":"https://www.buchreport.de/event/gamescom-7/","startDate":"2021-08-25T00:00:00+02:00","endDate":"2021-08-28T23:59:59+02:00","performer":"Organization"},{"@context":"http://schema.org","@type":"Event","name":"Webinar: Pubiz meets Innovation &#8211; Wie Carlsen New Work umsetzt","description":"&lt;p&gt;Der Kinder- und Jugendbuchverlag&nbsp;Carlsen&nbsp;hat sich schon vor der Coronakrise mit dem Thema \u201eNew Work\u201c und der Weiterentwicklung des Unternehmens auseinandergesetzt. Zu diesem Prozess geh\u00f6rten auch r\u00e4umliche Ver\u00e4nderungen wie eine Ausweitung auf dem bisherigen Firmengel\u00e4nde. Warum das auch in Zeiten von Home Office der richtige Schritt ist und wie es weiter geht, erf\u00e4hrt Unternehmensberater&nbsp;Ehrhardt F. Heinold&nbsp;im [&hellip;]&lt;/p&gt;\\n","url":"https://www.buchreport.de/event/webinar-pubiz-meets-innovation-wie-carlsen-new-work-umsetzt/","startDate":"2021-08-27T14:00:00+02:00","endDate":"2021-08-27T14:30:00+02:00","performer":"Organization"}]
</script>
		<div id="recent-posts-2" class="sb-widget detail-page-sidebar widget_recent_entries">
		<h3 class="widget-title">Die aktuellsten Artikel</h3>
		<ul>
											<li>
					<a href="https://www.buchreport.de/news/mit-lesekreis-marketing-zu-mehr-sichtbarkeit-und-umsatz-im-buchhandel/" aria-current="page">Mit Lesekreis-Marketing zu mehr Sichtbarkeit und Umsatz im Buchhandel</a>
									</li>
											<li>
					<a href="https://www.buchreport.de/news/mairdumont-reisefuehrer-service-fuer-die-touristikbranche/">MairDumont: Reiseführer-Service für die Touristikbranche</a>
									</li>
											<li>
					<a href="https://www.buchreport.de/news/lesestoff-fuers-wahljahr/">Lesestoff fürs Wahljahr</a>
									</li>
											<li>
					<a href="https://www.buchreport.de/news/palandt-und-andere-c-h-beck-benennt-juristische-standardwerke-um/">Abschied vom »Palandt«: C.H. Beck benennt juristische Standardwerke um</a>
									</li>
											<li>
					<a href="https://www.buchreport.de/news/verbrechen-in-idyllischen-doerfern/">Schweden-Duo punktet mit Verbrechen in idyllischen Dörfern</a>
									</li>
											<li>
					<a href="https://www.buchreport.de/news/bvdm-besorgniserregende-warnrufe/">bvdm: »Besorgniserregende Warnrufe«</a>
									</li>
											<li>
					<a href="https://www.buchreport.de/news/trotz-der-digitaldynamik-cds-bitte-nicht-unterschaetzen/">Jumbo: Carla Swiderski steigt ein und baut an</a>
									</li>
											<li>
					<a href="https://www.buchreport.de/news/peter-schluermann-wir-stehen-vor-einer-grundsaetzlichen-zeitenwende/">Peter Schlürmann: »Wir stehen vor einer Zeitenwende«</a>
									</li>
											<li>
					<a href="https://www.buchreport.de/news/angler-sind-preissensibler-als-jaeger/">Angler sind preissensibler als Jäger</a>
									</li>
											<li>
					<a href="https://www.buchreport.de/news/wie-galeria-karstadt-kaufhof-die-krise-ueberwinden-will/">Wie Galeria Karstadt Kaufhof die Krise überwinden will</a>
									</li>
					</ul>

		</div><div id="recent-comments-2" class="sb-widget detail-page-sidebar br_recent_comments_widget"><h3 class="widget-title">Neueste Kommentare</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Ingrid vaerst</span> kommentiert <a href="https://www.buchreport.de/news/palandt-und-andere-c-h-beck-benennt-juristische-standardwerke-um/#comment-58034">Abschied vom »Palandt«: C.H. Beck benennt juristische Standardwerke um</a></li><li class="recentcomments"><span class="comment-author-link">ingrid marie vaerst</span> kommentiert <a href="https://www.buchreport.de/news/palandt-und-andere-c-h-beck-benennt-juristische-standardwerke-um/#comment-58033">Abschied vom »Palandt«: C.H. Beck benennt juristische Standardwerke um</a></li><li class="recentcomments"><span class="comment-author-link">Stephan Jaenicke</span> kommentiert <a href="https://www.buchreport.de/news/barack-obama-und-bruce-springsteen-machen-gemeinsame-sache/#comment-57841">Barack Obama und Bruce Springsteen machen gemeinsame Sache</a></li></ul></div>				</div></div>
				<a href="#" class="back-to-top">
			<i class="fa fa-angle-up"></i>
		</a>
		<!-- Footer-Ad, (Footer) 728x60 -->
		<div style="text-align: center;">
			<div id='Ads_BA_FOOT' ><script type='text/javascript'>Ads_BA_AD('FOOT');</script></div>
		</div>
	</div>
</div>
<footer class="mh-footer">
		<div class="wrapper-inner clearfix">
			</div>
	<div class="footer-bottom">
		<div class="wrapper-inner clearfix">
							<nav class="footer-nav footer-left clearfix">
					<div class="menu-footer-navigation-left-container"><ul id="menu-footer-navigation-left" class="menu"><li id="menu-item-101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101"><a href="https://www.buchreport.de/uber-buchreport/">Über buchreport</a></li>
<li id="menu-item-105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105"><a href="https://www.buchreport.de/kontakt/">Kontakt</a></li>
<li id="menu-item-102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102"><a href="https://www.buchreport.de/impressum/">Impressum</a></li>
<li id="menu-item-100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100"><a href="https://www.buchreport.de/agb/">AGB</a></li>
<li id="menu-item-80655" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80655"><a href="https://www.buchreport.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103"><a href="https://www.buchreport.de/mediadaten/">Mediadaten</a></li>
<li id="menu-item-104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104"><a href="https://www.buchreport.de/sitemap/">Sitemap</a></li>
</ul></div>				</nav>
										<nav class="footer-nav footer-right clearfix">
					<div class="menu-footer-navigation-right-container"><ul id="menu-footer-navigation-right" class="menu"><li id="menu-item-113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113"><a target="_blank" rel="noopener" href="https://harenberg-maker.de/">Harenberg Maker</a></li>
<li id="menu-item-112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112"><a target="_blank" rel="noopener" href="https://www.buchaktuell.de">buch aktuell</a></li>
<li id="menu-item-111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111"><a target="_blank" rel="noopener" href="https://www.pubiz.de">pubiz</a></li>
<li id="menu-item-114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114"><a target="_blank" rel="noopener" href="https://www.harenberg.de/">Harenberg Kommunikation</a></li>
</ul></div>				</nav>
					</div>
		<div class="wrapper-inner clearfix">
							<nav class="social-nav clearfix">
					<div class="menu-social-media-container"><ul id="menu-social-media" class=""><li id="menu-item-49" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49"><a target="_blank" rel="noopener" href="https://facebook.com/buchreport"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Menu Item</span></a></li>
<li id="menu-item-55" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55"><a target="_blank" rel="noopener" href="https://twitter.com/buchreport"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Menu Item</span></a></li>
<li id="menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56"><a target="_blank" rel="noopener" href="https://www.instagram.com/explore/tags/buchreport"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Menu Item</span></a></li>
<li id="menu-item-58" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58"><a target="_blank" rel="noopener" href="/feed/"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Menu Item</span></a></li>
</ul></div>				</nav>
						<div class="copyright-wrap">
				<p class="copyright">&copy; 2021 buchreport.de</p>
			</div>
		</div>
	</div>
</footer>
<!-- ngg_resource_manager_marker --><script type='text/javascript' id='toc-front-js-extra'>
/* <![CDATA[ */
var tocplus = {"smooth_scroll":"1","visibility_show":"Anzeigen","visibility_hide":"Ausblenden","width":"Auto"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.buchreport.de/wp-content/plugins/table-of-contents-plus/front.min.js?ver=2002' id='toc-front-js'></script>
<script type='text/javascript' src='https://www.buchreport.de/wordpress/wp-includes/js/wp-embed.min.js?ver=d8f51d8ba05a8b383bbebe76dea7d38d' id='wp-embed-js'></script>
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": aktivieren, um Spalte aufsteigend zu sortieren","sort_descending":": aktivieren, um Spalte absteigend zu sortieren"},"length_menu":"Show _MENU_ entries","empty_table":"Keine Daten verf\u00fcgbar in der Tabelle","info":"Zeige von _START_ bis _END_ von ingesamt _TOTAL_ Eintr\u00e4gen","info_empty":"Zeige 0 bis 0 von 0 Eintr\u00e4gen","info_filtered":"(gefiltert von _MAX_ Gesamt Eintr\u00e4gen)","zero_records":"Keine Zeilen gefunden","search":"Suche:","all_selected_text":"Alle Objekte auf dieser Seite wurden selektiert. ","select_all_link":"Alle Seiten selektieren","clear_selection":"Auswahl aufheben.","pagination":{"all":"Alle","next":"N\u00e4chste","previous":"Vorherige"},"select":{"rows":{"0":"","_":": Ausgew\u00e4hlte %d Zeilen","1":": Ausgew\u00e4hlte 1 Zeile"}},"datepicker":{"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesMin":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Zur\u00fcck","currentText":"Heute","closeText":"Erledigt","today":"Heute","clear":"Leeren"}};/* ]]> */ </script>
<!-- d3d3LmJ1Y2hyZXBvcnQuZGU0NDMvbmV3cy9taXQtbGVzZWtyZWlzLW1hcmtldGluZy16dS1tZWhyLXNpY2h0YmFya2VpdC11bmQtdW1zYXR6LWltLWJ1Y2hoYW5kZWwvZ3ppcA== -->
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-33303863-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-33303863-1');
</script>


</body>
</html>
