<!DOCTYPE html><html class="no-js" lang="de-DE"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0 minimum-scale=1.0"><meta name="google-site-verification" content="dGCbCswrjAP-4UqLlMlrFSuxddX3hI4_55AfeewBrBs" /><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.buchreport.de/wordpress/xmlrpc.php" /> <script>window['gtag_enable_tcf_support'] = true;</script> <script type="text/javascript">!function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();</script>  <script>(function(){
							var s = document.createElement('script');
							s.type ='text/javascript';
							s.async = true;
							s.src ='https://d.ba-content.de/cds/delivery/init';
							var sc = document.getElementsByTagName('script')[0];
							sc.parentNode.insertBefore(s,sc);
						})();</script> <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link media="all" href="https://www.buchreport.de/wp-content/cache/autoptimize/css/autoptimize_cc1e9902f965266cb2f509f38373bf13.css" rel="stylesheet" /><link media="print" href="https://www.buchreport.de/wp-content/cache/autoptimize/css/autoptimize_8ea68649a587cf516e3bfaa4e103e35a.css" rel="stylesheet" /><title>Lorenzo Marone punktet mit neuem Roman - buchreport</title><link rel="canonical" href="https://www.buchreport.de/news/lorenzo-marone-punktet-mit-neuem-roman/" /><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="Lorenzo Marone punktet mit neuem Roman - buchreport" /><meta property="og:description" content="Der Italiener Lorenzo Marone veröffentlichte mehrere Romane, von denen einige verfilmt und bis heute in 17 Sprachen übersetzt wurden. Jetzt ist sein neues Werk auf der italienischen Bestsellerliste eingestiegen. ... mehr" /><meta property="og:url" content="https://www.buchreport.de/news/lorenzo-marone-punktet-mit-neuem-roman/" /><meta property="og:site_name" content="buchreport" /><meta property="article:publisher" content="https://de-de.facebook.com/buchreport" /><meta property="article:published_time" content="2022-06-20T14:10:59+00:00" /><meta property="article:modified_time" content="2022-06-20T14:15:54+00:00" /><meta property="og:image" content="http://www.buchreport.de/wp-content/uploads/2017/08/Logo_Flaeche_Facebook.png" /><meta name="twitter:card" content="summary" /><meta name="twitter:creator" content="@buchreport" /><meta name="twitter:site" content="@buchreport" /><meta name="twitter:label1" content="Verfasst von" /><meta name="twitter:data1" content="Till Spielmann" /><meta name="twitter:label2" content="Geschätzte Lesezeit" /><meta name="twitter:data2" content="2 Minuten" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.buchreport.de/#website","url":"https://www.buchreport.de/","name":"buchreport","description":"Fachzeitschrift f\u00fcr die deutschsprachige Buchbranche","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.buchreport.de/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"WebPage","@id":"https://www.buchreport.de/news/lorenzo-marone-punktet-mit-neuem-roman/#webpage","url":"https://www.buchreport.de/news/lorenzo-marone-punktet-mit-neuem-roman/","name":"Lorenzo Marone punktet mit neuem Roman - buchreport","isPartOf":{"@id":"https://www.buchreport.de/#website"},"datePublished":"2022-06-20T14:10:59+00:00","dateModified":"2022-06-20T14:15:54+00:00","author":{"@id":"https://www.buchreport.de/#/schema/person/730a80f30e057df513623d2ca512f9c8"},"breadcrumb":{"@id":"https://www.buchreport.de/news/lorenzo-marone-punktet-mit-neuem-roman/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.buchreport.de/news/lorenzo-marone-punktet-mit-neuem-roman/"]}]},{"@type":"BreadcrumbList","@id":"https://www.buchreport.de/news/lorenzo-marone-punktet-mit-neuem-roman/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Startseite","item":"https://www.buchreport.de/"},{"@type":"ListItem","position":2,"name":"Lorenzo Marone punktet mit neuem Roman"}]},{"@type":"Person","@id":"https://www.buchreport.de/#/schema/person/730a80f30e057df513623d2ca512f9c8","name":"Till Spielmann","image":{"@type":"ImageObject","@id":"https://www.buchreport.de/#personlogo","inLanguage":"de-DE","url":"https://secure.gravatar.com/avatar/2abb5db7cd0a5a2938dec15de35d7fec?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/2abb5db7cd0a5a2938dec15de35d7fec?s=96&d=mm&r=g","caption":"Till Spielmann"}}]}</script> <link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="buchreport &raquo; Feed" href="https://www.buchreport.de/feed/" /><link rel="alternate" type="application/rss+xml" title="buchreport &raquo; Kommentar-Feed" href="https://www.buchreport.de/comments/feed/" /><link rel="alternate" type="text/calendar" title="buchreport &raquo; iCal Feed" href="https://www.buchreport.de/events/?ical=1" /><link rel="alternate" type="application/rss+xml" title="buchreport &raquo; Lorenzo Marone punktet mit neuem Roman Kommentar-Feed" href="https://www.buchreport.de/news/lorenzo-marone-punktet-mit-neuem-roman/feed/" /><style id='global-styles-inline-css' type='text/css'>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</style> <script type='text/javascript' src='https://www.buchreport.de/wordpress/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> <script type='text/javascript' id='jquery-migrate-js-after'>var Ads_BA_ADIDsite		= "buchreport.de";
		var Ads_BA_ADIDsection	= "rotation";
		var Ads_BA_keyword		= "";</script> <script type='text/javascript' id='ewd-feup-password-strength-js-extra'>var ewd_feup_ajax_translations = {"mismatch_label":"Mismatch","too_short_label":"Too Short","weak_label":"Weak","good_label":"Good","strong_label":"Strong"};</script> <script type='text/javascript' id='wh-solr-search-frontend-js-extra'>var WH_Solr_Search = {"ajaxurl":"https:\/\/www.buchreport.de\/wordpress\/wp-admin\/admin-ajax.php"};</script> <link rel="https://api.w.org/" href="https://www.buchreport.de/wp-json/" /><link rel="alternate" type="application/json" href="https://www.buchreport.de/wp-json/wp/v2/posts/150858" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.buchreport.de/wordpress/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.buchreport.de/wordpress/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.buchreport.de/?p=150858' /><link rel="alternate" type="application/json+oembed" href="https://www.buchreport.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.buchreport.de%2Fnews%2Florenzo-marone-punktet-mit-neuem-roman%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.buchreport.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.buchreport.de%2Fnews%2Florenzo-marone-punktet-mit-neuem-roman%2F&#038;format=xml" /> <script>var FEUP_Min_Pass = 3;</script><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.buchreport.de"><link rel="alternate" href="https://www.buchreport.de/wp-json/tribe/events/v1/" /><link rel="shortcut icon" href="https://www.buchreport.de/wp-content/uploads/2016/07/f667d8187839565ae689e4aa87ebcb32_400x400.png"> <!--[if lt IE 9]> <script src="https://www.buchreport.de/wp-content/themes/buchreport/js/css3-mediaqueries.js"></script> <![endif]--><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><noscript><style>.lazyload[data-src]{display:none !important;}</style></noscript><style>.lazyload{background-image:none !important;}.lazyload:before{background-image:none !important;}</style><link rel="icon" href="https://www.buchreport.de/wp-content/uploads/2016/07/cropped-f667d8187839565ae689e4aa87ebcb32_400x400-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.buchreport.de/wp-content/uploads/2016/07/cropped-f667d8187839565ae689e4aa87ebcb32_400x400-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.buchreport.de/wp-content/uploads/2016/07/cropped-f667d8187839565ae689e4aa87ebcb32_400x400-180x180.png" /><meta name="msapplication-TileImage" content="https://www.buchreport.de/wp-content/uploads/2016/07/cropped-f667d8187839565ae689e4aa87ebcb32_400x400-270x270.png" /><style type="text/css" id="wp-custom-css">/*
Welcome to Custom CSS!

To learn how this works, see http://wp.me/PEmnE-Bt
*/

#pg-5-0 {
		margin-top: 20px;
    margin-bottom: 30px;
}

.logo-wrap {
	margin-left: 5px;
}

.kontakt-wrapper {
	float: left;
	margin: 0;
	min-width: 300px;
	width: 50%;
	padding-top: 20px;
}

.kontakt-wrapper-full {
	width: 100%;
	min-width: 300px;
	padding-top: 20px;
}

.kontakt-wrapper-full .kontakt-daten {
	min-width: 210px;
	margin: 0;
}

.kontakt-wrapper-full img,.kontakt-wrapper img {
	max-width: 97%;
	margin: -20px 1.25rem 1.25rem 0;
}

.kontakt-daten {
	float: left;
	max-height: 170px;
	min-height: 160px;
	min-width: 240px;
	margin: 0 0 30px;
}

.kontakt-daten-funktion {
	font-size: 14px;
	font-weight: 400;
	margin: -20px 0 10px;
}

.br-short-news-list-widget {
  margin-top:0px;
}

@media only screen and (max-width: 1200px) {
	
}

@media only screen and (max-width: 980px) {
	
}

@media only screen and (max-width: 767px) {
	.kontakt-wrapper {
		width: 100%;
	}
	
	.kontakt-wrapper img {
		max-width: 100%;
	}
	
	.kontakt-wrapper h4 {
		font-size: 1.2rem;
	}
	
	.kontakt-daten {
		min-width: 200px;
		margin-bottom: 30px;
	}
}

@media only screen and (max-width: 580px) {
	
}

@media only screen and (max-width: 420px) {
	
}

/* Angepasste Suchleiste */

.search-results .search-form .search-form-container,
.panel-grid-cell .search-form .search-form-container {
    max-width: 100%;
}

.search-results .search-field,
.panel-grid-cell .search-field{
    height: 50px;
}

.search-form .search-field {
    padding: 0px 10px;
	border:1px solid #cfcfcf
}

.search-results .search-form button .fa,
.panel-grid-cell .search-form button
.fa {
    color: #E10019
}

/* Bestseller Selectbox */

#bestsellermenu{
	text-align: right;
	margin: 0 0 -50px 0;
	position: relative;
}

#bestsellermenu::before {
  font-family: fontawesome;
  content: "\f107";
  font-size: 28px;
  position: absolute;
  right: 14px;
  top: 8px;
  color: #000;
	pointer-events: none;
}

#bestsellermenu select{
	-moz-appearance: none;
  -webkit-appearance: none;
  appearance: none;
  border: none;
	outline: none;
	-moz-padding-start: calc(10px - 3px);
		-webkit-padding-start: calc(10px - 3px);
	padding: 8px 10px;
	border-radius: 2px;
	background:#eae9e8;
	font-size:0.9rem;
	cursor: pointer;
	width: 55%;
}

@media only screen and (max-width: 800px) {
	#bestsellermenu{
		text-align: left;
		margin: 0;
	}
	#bestsellermenu select{
		width: 100%;
	}
	
}

.page-id-59 #bestsellermenu{
	margin: -67px 0 30px 0;
}

@media only screen and (max-width: 800px) {
	.page-id-59 #bestsellermenu{
		margin-top: -10px;
	}
}

/* Jahresbestseller Selectbox*/

/* Bestseller Selectbox */

#jahresbestsellermenu{
	text-align: right;
	margin: 0 0 -50px 0;
	position: relative;
}

#jahresbestsellermenu::before {
  font-family: fontawesome;
  content: "\f107";
  font-size: 28px;
  position: absolute;
  right: 14px;
  top: 8px;
  color: #000;
	pointer-events: none;
}

#jahresbestsellermenu select{
	-moz-appearance: none;
  -webkit-appearance: none;
  appearance: none;
  border: none;
	outline: none;
	-moz-padding-start: calc(10px - 3px);
		-webkit-padding-start: calc(10px - 3px);
	padding: 8px 10px;
	border-radius: 2px;
	background:#eae9e8;
	font-size:0.9rem;
	cursor: pointer;
	width: 55%;
}

@media only screen and (max-width: 800px) {
	#jahresbestsellermenu{
		text-align: left;
		margin: 0;
	}
	#jahresbestsellermenu select{
		width: 100%;
	}
	
}

.page-id-123857 #jahresbestsellermenu{
	margin: -67px 0 30px 0;
}

@media only screen and (max-width: 800px) {
	.page-id-123857 #jahresbestsellermenu{
		margin-top: -10px;
	}
}

/* Fiktive Bestsellerseite */
.page-id-110474 .breadcrumb a, .breadcrumb .bc-text {
	display: none;
}

/* br Weihanchtsaktion */
.page-id-122834 .br-container{
	background-color: #590118;
}

.page-id-123795 .br-container{
	background-color: #590118;
}

/* br Digitalkampgne */
.page-id-126138 .aligncenter{
	margin: 10px auto 10px auto;
}

/*BusinessAd ausblenden*/

#Ads_BA_FOOT{
	display: none;
	visibility: none;
}
#Ads_BA_FLB{
	display: none;
	visibility: none;
}

#Ads_BA_FOOT{
	display: none;
	visibility: none;
}
#Ads_BA_FLB{
	display: none;
	visibility: none;
}

#Ads_BA_FOOT{
	display: none;
	visibility: none;
}
#Ads_BA_FLB{
	display: none;
	visibility: none;
}

#Ads_BA_BS{
	display: none;
	visibility: none;
}

#Ads_BA_SKY{
	display: none;
	visibility: none;
}

.ba_header1{
	display: none;
	visibility: none;
}

.home page-template-default page page-id-127505 page-parent siteorigin-panels  siteorigin-panels-home tribe-js mh-right-sb sso-loggedout{
	background-color: #fff !important;
}

.billboard-wrapper{
	display: none;
	visibility: none;
}

/* Plenigo */

.page-checkout-checkout  #Ads_BA_FOOT{
	display: none;
	visibility: none;
}

.page-checkout-checkout  #Ads_BA_FLB{
	display: none;
	visibility: none;
}

.page-checkout-thankyou #Ads_BA_FOOT{
	display: none;
	visibility: none;
}

.page-checkout-thankyou #Ads_BA_FLB{
	display: none;
	visibility: none;
}</style></head><body class="post-template-default single single-post postid-150858 single-format-standard tribe-no-js mh-right-sb sso-loggedout">
<script data-cfasync="false">var ewww_webp_supported=false;</script><header class="mh-header"><div style="text-align: center;"><div> <ins data-revive-zoneid="21" data-revive-id="86bc10db221d1a6c8c06fcd6a917a8ac"></ins> <script async src="//service.buchreport.de/www/delivery/asyncjs.php"></script> </div></div><div class="header-menu clearfix"><div class="wrapper-inner"><div class="mh-col mh-1-3 header-logo-full"> <a href="https://www.buchreport.de/" title="buchreport" rel="home"><div class="logo-wrap" role="banner"> <img src="https://www.buchreport.de/wp-content/themes/buchreport/images/logo.svg" height="50" alt="buchreport" class="svg logo" /> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" height="50" alt="buchreport" class="svg logo logo-print lazyload" data-src="https://www.buchreport.de/wp-content/themes/buchreport/images/logo_red.svg" /><noscript><img src="https://www.buchreport.de/wp-content/themes/buchreport/images/logo_red.svg" height="50" alt="buchreport" class="svg logo logo-print" data-eio="l" /></noscript></div> </a></div><div class="main-nav-container"><nav class="main-nav clearfix"><div class="menu-main-navigation-container"><ul id="menu-main-navigation" class="menu"><li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-61"><a href="https://www.buchreport.de/spiegel-bestseller/">SPIEGEL-Bestseller</a><ul class="sub-menu"><li id="menu-item-109132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109132"><a href="https://www.buchreport.de/spiegel-bestseller/">SPIEGEL-Bestsellerlisten</a></li><li id="menu-item-46689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46689"><a href="https://www.buchreport.de/spiegel-bestseller/suche-im-bestsellerarchiv/">SPIEGEL-Bestsellerarchiv</a></li><li id="menu-item-125100" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125100"><a href="https://www.buchreport.de/spiegel-bestseller/jahresbestseller/">﻿SPIEGEL-Jahresbestseller</a></li><li id="menu-item-178" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178"><a href="https://www.buchreport.de/spiegel-bestseller/premiumbereich/">Login Premiumbereich</a></li><li id="menu-item-69264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69264"><a href="https://www.buchreport.de/spiegel-bestseller/spiegel-bestseller-center/">SPIEGEL-Bestseller-Center</a></li><li id="menu-item-114912" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114912"><a href="https://www.buchreport.de/spiegel-bestseller/spiegel-bestseller-produkte/">SPIEGEL-Bestseller-Services</a></li><li id="menu-item-118300" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118300"><a href="https://www.buchreport.de/spiegel-bestseller/spiegel-bestseller-center/spiegel-bestseller-siegel/">SPIEGEL-Bestseller-Siegel</a></li><li id="menu-item-165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165"><a href="https://www.buchreport.de/spiegel-bestseller/spiegel-bestsellerplakate/">SPIEGEL-Bestseller-Plakate</a></li><li id="menu-item-170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170"><a href="https://www.buchreport.de/spiegel-bestseller/spiegel-bestseller-widget/">SPIEGEL-Bestseller für Ihre Webseite</a></li><li id="menu-item-173" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-173"><a href="https://www.buchreport.de/spiegel-bestseller/ermittlung-der-bestseller/">Ermittlung der SPIEGEL-Bestseller</a></li><li id="menu-item-118299" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-118299"><a href="//buchreport.de">Weitere Bestsellerrankings</a><ul class="sub-menu"><li id="menu-item-107827" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107827"><a href="https://www.buchreport.de/bestsellerlisten-a-ch/">Bestsellerlisten (AT/CH)</a></li><li id="menu-item-115824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115824"><a href="https://www.buchreport.de/internationale-bestseller/">Bestsellerlisten (international)</a></li><li id="menu-item-122546" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122546"><a href="https://www.buchreport.de/themenbestseller/">Themenbestseller</a></li></ul></li></ul></li><li id="menu-item-82" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82"><a href="https://www.buchreport.de/stellenmarkt/">Stellenmarkt</a></li><li id="menu-item-109097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-109097"><a href="https://www.buchreport.de/shop/">Shop</a><ul class="sub-menu"><li id="menu-item-109118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109118"><a href="https://www.buchreport.de/shop/abonnements/">Abonnements</a></li><li id="menu-item-109119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109119"><a href="https://www.buchreport.de/shop/einzelbestellungen/bestellung-buchreport-rankings-und-analysen/">Rankings und Analysen</a></li><li id="menu-item-109120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109120"><a href="https://www.buchreport.de/spiegel-bestseller/spiegel-bestseller-produkte/">Bestseller-Services</a></li><li id="menu-item-109121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109121"><a href="https://www.buchreport.de/webinare/">Webinare</a></li><li id="menu-item-109122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109122"><a href="https://www.buchreport.de/e-paper/">ePaper</a></li><li id="menu-item-109123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109123"><a href="https://www.buchreport.de/shop/einzelbestellungen/">Einzel-Heftbestellung</a></li><li id="menu-item-109124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109124"><a href="https://www.buchreport.de/elektronischer-branchenkalender/">Kalender</a></li><li id="menu-item-109177" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109177"><a href="https://www.buchreport.de/shop/selfpublisher/">Angebote für Selfpublisher</a></li><li id="menu-item-109126" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109126"><a href="https://www.buchreport.de/newsletter/">Newsletter</a></li></ul></li><li id="menu-item-109096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109096"><a href="https://www.buchreport.de/shop/abonnements">Abonnements</a></li><li id="menu-item-109100" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109100"><a href="https://www.buchreport.de/mediadaten/">Mediadaten</a></li><li id="menu-item-143959" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-143959"><a href="https://www.buchreport.de/konto/">Mein Konto</a></li><li class="login-placeholder"></li><li id="menu-item-logout" class="hidden-sm menu-item menu-item-type-custom menu-item-object-custom menu-item-logout logout-link" style="display:none;"><a href="/?plenigoSsoLogout=1&redirectUrl=/news/lorenzo-marone-punktet-mit-neuem-roman/"><i class="fa fa-user"></i>br+ Logout</a></li><li id="menu-item-login" class="hidden-sm menu-item menu-item-type-custom menu-item-object-custom menu-item-login login-link" style ="display:none;"><a href="/login/?redirect=/news/lorenzo-marone-punktet-mit-neuem-roman/"><i class="fa fa-user"></i>br+ Login</a></li></ul></div><div class="clearfix"><ul id="menu-meta-navigation" class="visible-sm meta-navigation-sm"><li id="menu-item-109081" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-109081"><a href="https://www.buchreport.de"><span>Themen</span><i class="_mi _after dashicons dashicons-arrow-down-alt2" aria-hidden="true"></i></a><ul class="sub-menu"><li id="menu-item-109082" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109082"><a href="https://www.buchreport.de/news/markt/">Markt</a></li><li id="menu-item-109085" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109085"><a href="https://www.buchreport.de/news/verlage/">Verlage</a></li><li id="menu-item-109086" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109086"><a href="https://www.buchreport.de/news/handel/">Handel</a></li><li id="menu-item-109087" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109087"><a href="https://www.buchreport.de/news/verband/">Verband</a></li><li id="menu-item-109088" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109088"><a href="https://www.buchreport.de/news/autoren/">Bücher und Autoren</a></li><li id="menu-item-109089" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109089"><a href="https://www.buchreport.de/news/personalia/">Personalia</a></li><li id="menu-item-109090" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109090"><a href="https://www.buchreport.de/news/digital/">Digital</a></li><li id="menu-item-109091" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109091"><a href="https://www.buchreport.de/news/hr-channel/">HR</a></li><li id="menu-item-109092" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109092"><a href="https://www.buchreport.de/news/it-channel/">IT</a></li><li id="menu-item-109093" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109093"><a href="https://www.buchreport.de/news/channel-produktion-prozesse/">Produktion &#038; Prozesse</a></li><li id="menu-item-109175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109175"><a href="https://buchreport.de/news/selfpublishing/">Selfpublishing</a></li><li id="menu-item-109094" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109094"><a href="https://www.buchreport.de/news/aus-den-unternehmen/">Aus den Unternehmen</a></li></ul></li><li id="menu-item-141157" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-141157"><a href="https://www.buchreport.de/news/buchhandelspraxis/">Buchhandelspraxis</a></li><li id="menu-item-109103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109103"><a href="https://www.buchreport.de/?getVerlag=uebersicht">Die 100 größten Verlage</a></li><li id="menu-item-109102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109102"><a href="https://www.buchreport.de/e-paper/">E-Paper</a></li><li id="menu-item-91705" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91705"><a href="https://www.buchreport.de/newsletter/">Newsletter</a></li><li><div class="newLogo" onclick="javascript:window.location.href='https://www.buchreport.de/news/artikel-zum-einzelkauf/'"></div></li></ul></div></nav></div></div></div><div class="header-wrap clearfix"><div class="wrapper-inner clearfix"><div class="wrapper-inner-left"><nav class="header-nav hidden-sm clearfix"><div class="clearfix"><ul id="menu-meta-navigation-1" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-109081"><a href="https://www.buchreport.de"><span>Themen</span><i class="_mi _after dashicons dashicons-arrow-down-alt2" aria-hidden="true"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109082"><a href="https://www.buchreport.de/news/markt/">Markt</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109085"><a href="https://www.buchreport.de/news/verlage/">Verlage</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109086"><a href="https://www.buchreport.de/news/handel/">Handel</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109087"><a href="https://www.buchreport.de/news/verband/">Verband</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109088"><a href="https://www.buchreport.de/news/autoren/">Bücher und Autoren</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109089"><a href="https://www.buchreport.de/news/personalia/">Personalia</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109090"><a href="https://www.buchreport.de/news/digital/">Digital</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109091"><a href="https://www.buchreport.de/news/hr-channel/">HR</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109092"><a href="https://www.buchreport.de/news/it-channel/">IT</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109093"><a href="https://www.buchreport.de/news/channel-produktion-prozesse/">Produktion &#038; Prozesse</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109175"><a href="https://buchreport.de/news/selfpublishing/">Selfpublishing</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109094"><a href="https://www.buchreport.de/news/aus-den-unternehmen/">Aus den Unternehmen</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-141157"><a href="https://www.buchreport.de/news/buchhandelspraxis/">Buchhandelspraxis</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109103"><a href="https://www.buchreport.de/?getVerlag=uebersicht">Die 100 größten Verlage</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109102"><a href="https://www.buchreport.de/e-paper/">E-Paper</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91705"><a href="https://www.buchreport.de/newsletter/">Newsletter</a></li><li><div class="newLogo" onclick="javascript:window.location.href='https://www.buchreport.de/news/artikel-zum-einzelkauf/'"></div></li></ul></div></nav><div class="visible-sm menu-item-login-sm"> <a href="/login/?redirect=/news/lorenzo-marone-punktet-mit-neuem-roman/" style ="display:none;" class="login-link"><i class="fa fa-user"></i><span class="label">br+ Login</span></a></div></div><div class="header-search"><form role="search" method="get" class="search-form" action="https://www.buchreport.de/"><div class="search-form-container clearfix"> <span class="screen-reader-text"> Suchen </span> <input type="text" class="search-field" placeholder="Suchen" value="" name="s" title="Suchen" /> <button type="submit" class="search-submit" value="Suchen"> <i class="fa fa-search"></i> </button></div></form></div></div></div></header><div class="br-container"><div id="mh-wrapper"><div style="position:absolute;left:100%;width: 14%;"> <ins data-revive-zoneid="18" data-revive-id="86bc10db221d1a6c8c06fcd6a917a8ac"></ins> <script async src="//service.buchreport.de/www/delivery/asyncjs.php"></script> </div><div class="br_sky_ad"><div id='Ads_BA_SKY'></div><div class="br_own_sky"></div></div><div class="billboard-wrapper clearfix"><div id='Ads_BA_FLB' ></div></div><div class="mh-group page-full-width"><div id="main-content" class="mh-content"> buchreport<nav class="breadcrumb"> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.buchreport.de/news/category/autoren/" itemprop="url"><span itemprop="title">Bücher und Autoren</span></a></span></nav><div class="mh-share-buttons mh-group clearfix"><div class="share-button-container"> <a href="#" onclick="window.print();" title="Drucken"> <span class="mh-share-button share-button-with-text"><i class="fa fa-print fa-2x"></i>Drucken</span> </a></div><div class="share-button-container"> <a href="#respond" title="Kommentar"> <span class="mh-share-button share-button-with-text"><i class="fa fa-comment fa-2x"></i>Kommentar</span> </a></div><div class="share-button-container mh-twitter"> <a href="#" onclick="window.open('https://twitter.com/share?text=Lorenzo Marone punktet mit neuem Roman -&url=https://www.buchreport.de/news/lorenzo-marone-punktet-mit-neuem-roman/', 'twitterShare', 'width=626,height=436'); return false;" title="Diesen Artikel twittern"> <span class="mh-share-button"><i class="fa fa-twitter fa-2x"></i></span> </a></div><div class="share-button-container mh-facebook"> <a href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.buchreport.de/news/lorenzo-marone-punktet-mit-neuem-roman/&t=Lorenzo Marone punktet mit neuem Roman', 'facebookShare', 'width=626,height=436'); return false;" title="Auf Facebook teilen"> <span class="mh-share-button"><i class="fa fa-facebook fa-2x"></i></span> </a></div></div><article id="post-150858" class="post-150858 post type-post status-publish format-standard hentry category-autoren category-startseite tag-auslandsbestseller-italien tag-bestseller-italien tag-lorenzo-marone"><p class="entry-meta clearfix"> <a href="https://www.buchreport.de/news/category/autoren/">Bücher und Autoren</a><span class="entry-meta-cats"></span> <span class="entry-meta-date updated">Montag, 20. Juni 2022</span></p><header class="entry-header clearfix"><h5 class="entry-meta-headline">Bestseller Italien</h5><h1 class="entry-title">Lorenzo Marone punktet mit neuem Roman</h1></header><div class="entry-content clearfix"><p>Der Italiener <strong>Lorenzo Marone</strong> veröffentlichte mehrere Romane, von denen einige verfilmt und bis heute in 17 Sprachen übersetzt wurden. Jetzt ist sein neuer Roman <strong>„Le madri non dormono mai“</strong> („Mütter schlafen nie“) auf Platz 16 der italienischen Bestsellerliste eingestiegen.</p><p>Die Handlung: Diego ist neun Jahre alt, übergewichtig, hat Plattfüße und eine Brille. In der Nachbarschaft von Neapel, in der er lebt und aufgewachsen ist, ist er nicht sehr beliebt. Aber das spielt keine Rolle mehr, denn zumindest für eine Weile wird er sich nicht mehr in der Stadt aufhalten. Seine Mutter Miriam – jung, schön und wütend – wurde festgenommen und mit ihm in ein ICAM (eine Einrichtung mit begrenztem Sorgerecht für Mütter und ihre Kinder) gebracht. Obwohl Miriam sich zunächst nicht einfügen kann, gewinnt Diego sofort die Sympathien von Jung und Alt, was noch nie zuvor passiert ist. Aber reicht das zum Überleben?</p><p>Zu einer deutschen Übersetzung ist aktuell noch nichts bekannt. Zuletzt erschien hierzulande Marones Roman <strong>„Glück ist, was wir daraus machen“</strong> 2018 bei <strong>Piper</strong>.&nbsp;</p><div class="text-box"><h2>Internationale Bestseller im Blick</h2><p><strong>buchreport</strong> veröffentlicht in Kooperation mit internationalen Branchendiensten regelmäßig internationale Bestsellerlisten. <a title="Internationale Bestsellerlisten. präsentiert von buchreport" href="https://www.buchreport.de/spiegel-bestseller/internationale-bestseller/">Hier geht es zur Länder-Übersicht.</a></p><p><a href="https://www.buchreport.de/spiegel-bestseller/internationale-bestseller/bestsellerlisten-italien/" target="_blank" rel="noopener noreferrer">Hier geht es zur monatlich aktualisierten Bestsellerliste für Italien (br+).</a></p></div></div><div class="entry-tags clearfix"><span>Themen:</span><a href="https://www.buchreport.de/news/tag/auslandsbestseller-italien/" rel="tag">Auslandsbestseller Italien</a><a href="https://www.buchreport.de/news/tag/bestseller-italien/" rel="tag">Bestseller Italien</a><a href="https://www.buchreport.de/news/tag/lorenzo-marone/" rel="tag">Lorenzo Marone</a></div></article><nav class="post-nav-wrap" role="navigation"><ul class="post-nav clearfix"><li class="post-nav-prev"> <a href="https://www.buchreport.de/news/roman-label-lyx-geht-auf-pop-up-tour/" rel="prev"><i class="fa fa-chevron-left"></i></a></li><li class="post-nav-next"> <a href="https://www.buchreport.de/news/stores-of-the-year-2022-nachhaltig-und-regional/" rel="next"><i class="fa fa-chevron-right"></i></a></li></ul></nav><h4 class="widget-title related-content-title"><span>&Auml;hnliche Artikel</span></h4><div class="related-content clearfix"><article class="mh-col mh-1-4 content-grid post-147549 post type-post status-publish format-standard hentry category-autoren category-startseite tag-auslandsbestseller-italien tag-bestseller-italien tag-buchreport-express-21-2022 tag-walter-veltroni"><div class="content-thumb content-grid-thumb"><a href="https://www.buchreport.de/news/familienroman-landet-im-ranking/" title="Familienroman landet im Ranking"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="No Picture" data-src="https://www.buchreport.de/wp-content/themes/buchreport/images/placeholder-content-grid.jpg" class="lazyload" /><noscript><img src="https://www.buchreport.de/wp-content/themes/buchreport/images/placeholder-content-grid.jpg" alt="No Picture" data-eio="l" /></noscript></a></div><h3 class="content-grid-title"> <a href="https://www.buchreport.de/news/familienroman-landet-im-ranking/" title="Familienroman landet im Ranking" rel="bookmark"> <span>Bestseller Italien:</span> Familienroman landet im Ranking </a></h3></article><hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-146005 post type-post status-publish format-standard hentry category-autoren category-startseite tag-alessandro-robecchi tag-auslandsbestseller-italien tag-bestseller-italien"><div class="content-thumb content-grid-thumb"><a href="https://www.buchreport.de/news/robecchi-setzt-krimireihe-fort/" title="Alessandro Robecchi setzt seine Krimireihe fort"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="No Picture" data-src="https://www.buchreport.de/wp-content/themes/buchreport/images/placeholder-content-grid.jpg" class="lazyload" /><noscript><img src="https://www.buchreport.de/wp-content/themes/buchreport/images/placeholder-content-grid.jpg" alt="No Picture" data-eio="l" /></noscript></a></div><h3 class="content-grid-title"> <a href="https://www.buchreport.de/news/robecchi-setzt-krimireihe-fort/" title="Alessandro Robecchi setzt seine Krimireihe fort" rel="bookmark"> <span>Bestseller Italien:</span> Alessandro Robecchi setzt seine Krimireihe fort </a></h3></article><hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-145042 post type-post status-publish format-standard hentry category-autoren category-startseite tag-auslandsbestseller-italien tag-bestseller-italien tag-maurizio-de-giovanni"><div class="content-thumb content-grid-thumb"><a href="https://www.buchreport.de/news/eine-auszeit-vom-seriellen-schreiben/" title="Eine Auszeit vom seriellen Schreiben"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="No Picture" data-src="https://www.buchreport.de/wp-content/themes/buchreport/images/placeholder-content-grid.jpg" class="lazyload" /><noscript><img src="https://www.buchreport.de/wp-content/themes/buchreport/images/placeholder-content-grid.jpg" alt="No Picture" data-eio="l" /></noscript></a></div><h3 class="content-grid-title"> <a href="https://www.buchreport.de/news/eine-auszeit-vom-seriellen-schreiben/" title="Eine Auszeit vom seriellen Schreiben" rel="bookmark"> <span>Bestseller Italien:</span> Eine Auszeit vom seriellen Schreiben </a></h3></article><hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-143957 post type-post status-publish format-standard hentry category-autoren category-startseite tag-auslandsbestseller-italien tag-bestseller-italien tag-erin-doom tag-magazzini-salani"><div class="content-thumb content-grid-thumb"><a href="https://www.buchreport.de/news/erin-dooms-new-adult-romane-sind-in-italien-heiss-begehrt/" title="Erin Dooms New-Adult-Romane sind in Italien heiß begehrt"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="No Picture" data-src="https://www.buchreport.de/wp-content/themes/buchreport/images/placeholder-content-grid.jpg" class="lazyload" /><noscript><img src="https://www.buchreport.de/wp-content/themes/buchreport/images/placeholder-content-grid.jpg" alt="No Picture" data-eio="l" /></noscript></a></div><h3 class="content-grid-title"> <a href="https://www.buchreport.de/news/erin-dooms-new-adult-romane-sind-in-italien-heiss-begehrt/" title="Erin Dooms New-Adult-Romane sind in Italien heiß begehrt" rel="bookmark"> <span>Bestseller Italien:</span> Erin Dooms New-Adult-Romane sind in Italien heiß begehrt </a></h3></article><hr class="mh-separator content-grid-separator"></div><h3 class="widget-title comments-title">Kommentare</h3><div class="comments-wrap"><h4 class="comment-section-title"><span class="comment-count">Kommentar hinterlassen</span> <span class="comment-count-more">zu "Lorenzo Marone punktet mit neuem Roman"</span></h4></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Hinterlassen Sie einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/lorenzo-marone-punktet-mit-neuem-roman/#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="https://www.buchreport.de/wordpress/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes">Mit dem Abschicken des Kommentars erklären Sie sich damit einverstanden, dass Ihre Daten elektronisch gespeichert werden. Diese Einverständniserklärung können Sie jederzeit gegenüber der Harenberg Kommunikation Verlags- und Medien-GmbH & Co. KG widerrufen. Weitere Informationen finden Sie in unseren <a style="color:#e10019;" href="https://www.buchreport.de/datenschutz/">Datenschutz-Richtlinien</a></p><p class="comment-notes">E-Mail Adresse wird nicht ver&ouml;ffentlicht.</p><p class="comment-form-comment"><label for="comment">Kommentar</label><br/><textarea autocomplete="new-password"  id="eff7a1cfe7"  name="eff7a1cfe7"   cols="45" rows="5" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "adfdf3f88167aa1bd1e40c98251d42c1" );document.getElementById("eff7a1cfe7").setAttribute( "id", "comment" );</script></p><p class="comment-notes"></p><p class="comment-form-author"><label for="author">Name</label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p><p class="comment-form-email"><label for="email">E-Mail</label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='150858' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div><div id="nativendo-bottom"></div></div><div id="sidebar-autoren-page" style="float:right;" class="sidebar-autoren-page widget-area mh-sidebar entry-content" role="complementary"><div id="black-studio-tinymce-37" class="sb-widget autoren-page-sidebar widget_black_studio_tinymce"><h3 class="widget-title">SPIEGEL-Bestseller im Blick</h3><div class="textwidget">Der<strong> SPIEGEL-Bestseller-Newsletter </strong>gibt Ihnen jede Woche kostenlos einen Überblick zu den Aufsteigern der neuen Top 20 der SPIEGEL-Bestsellerlisten. <span class="" style="display:block;clear:both;height: 0px;padding-top: 5px;border-top-width:0px;border-bottom-width:0px;"></span> <strong><a href="https://www.buchreport.de/newsletter">» Melden Sie sich hier kostenlos an.</a></strong> <span class="" style="display:block;clear:both;height: 0px;padding-top: 15px;border-top-width:0px;border-bottom-width:0px;"></span> Wollen Sie sich darüber hinaus schon vorab und detailliert über die Toptitel von morgen informieren, um frühzeitig disponieren zu können? <span class="" style="display:block;clear:both;height: 0px;padding-top: 5px;border-top-width:0px;border-bottom-width:0px;"></span> <strong><a href="https://www.buchreport.de/spiegel-bestseller/abo-bestseller-barometer/">» Bestellen Sie das SPIEGEL-Bestseller-Barometer ab 8 Euro pro Monat. </a></strong> <span class="" style="display:block;clear:both;height: 0px;padding-top: 15px;border-top-width:0px;border-bottom-width:0px;"></span> Wenn Sie die SPIEGEL-Bestsellerlisten z.B. in Ihren Geschäftsräumen präsentieren wollen oder online in Ihren Web-Auftritt integrieren möchten, hat <strong>buchreport</strong> weitere Angebote für Sie. <span class="" style="display:block;clear:both;height: 0px;padding-top: 5px;border-top-width:0px;border-bottom-width:0px;"></span> <strong><a href="https://www.buchreport.de/spiegel-bestseller/spiegel-bestseller-produkte/">» Weitere Angebote zu den SPIEGEL-Bestsellerlisten</a></strong> <span class="" style="display:block;clear:both;height: 0px;padding-top: 30px;border-top-width:0px;border-bottom-width:0px;"></span></div></div><div id="black-studio-tinymce-52" class="sb-widget autoren-page-sidebar widget_black_studio_tinymce"><div class="textwidget"></div></div><div id="black-studio-tinymce-41" class="sb-widget autoren-page-sidebar widget_black_studio_tinymce"><h3 class="widget-title">SPIEGEL-Bestseller-Archiv</h3><div class="textwidget"><ul><li>Autoren- und Titelrecherche</li><li>Bestseller-Performance</li></ul> <span class="" style="display:block;clear:both;height: 0px;margin-top: -10px;border-top-width:0px;border-bottom-width:0px;"></span></div></div><form role="search" method="get" class="sb-widget search-form" action="/"><div class="search-form-container clearfix"> <span class="screen-reader-text">Suche</span> <input type="text" class="search-field" value="" name="s" title="Suche" autocomplete="off" required="required" placeholder="Suche"> <input type="hidden" name="force_filter_type" value="titles" /> <button type="submit" class="search-submit" value="Suche"> <i class="fa fa-search"></i> </button></div></form><div id="black-studio-tinymce-39" class="sb-widget autoren-page-sidebar widget_black_studio_tinymce"><h3 class="widget-title">SPIEGEL-Bestseller</h3><div class="textwidget"></div></div><div class="bestseller-list-table short" id="bestseller_list_1_0"><div class="bestseller-list-row no-background no-padding auto-height"><div class="bestseller-list-column full-width"> <a class="bestseller-list-link" href="https://www.buchreport.de/spiegel-bestseller/hardcover/"> <img class="bestseller-list-short-image-header lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/wp-content/themes/buchreport/images/bestseller/spiegel-bestseller.jpg"><noscript><img class="bestseller-list-short-image-header" src="/wp-content/themes/buchreport/images/bestseller/spiegel-bestseller.jpg" data-eio="l"></noscript> </a></div></div><div class="bestseller-list-row no-background no-padding auto-height"><div class="bestseller-list-column full-width"><div class="bestseller-list-short-label"> <a class="bestseller-list-link" style="color:#222;" href="https://www.buchreport.de/spiegel-bestseller/hardcover/"> Hardcover Belletristik </a></div></div></div><div class="bestseller-list-row compact"><div class="bestseller-list-column position"><div class="bestseller-list-book-position"> 1</div></div><div class="bestseller-list-column cover"> <a href="/bestseller/buch/isbn/9783423763837.htm" title="Crescent City - Wenn ein Stern erstrahlt"> <img class="bestseller-list-image-bookcover lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://bestseller.buchreport.de/cover/medium/9783423763837.jpg"><noscript><img class="bestseller-list-image-bookcover" src="https://bestseller.buchreport.de/cover/medium/9783423763837.jpg" data-eio="l"></noscript> </a></div><div class="bestseller-list-column information"><div class="author"> Maas, Sarah J.<br></div><div class="title"> <a href="/bestseller/buch/isbn/9783423763837.htm" title="Crescent City - Wenn ein Stern erstrahlt"> Crescent City - Wenn ein Stern erstrahlt </a> <br></div><div class="information"> dtv<br></div></div></div><div class="bestseller-list-row compact"><div class="bestseller-list-column position"><div class="bestseller-list-book-position"> 2</div></div><div class="bestseller-list-column cover"> <a href="/bestseller/buch/isbn/9783257071900.htm" title="Milde Gaben"> <img class="bestseller-list-image-bookcover lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://bestseller.buchreport.de/cover/medium/9783257071900.jpg"><noscript><img class="bestseller-list-image-bookcover" src="https://bestseller.buchreport.de/cover/medium/9783257071900.jpg" data-eio="l"></noscript> </a></div><div class="bestseller-list-column information"><div class="author"> Leon, Donna<br></div><div class="title"> <a href="/bestseller/buch/isbn/9783257071900.htm" title="Milde Gaben"> Milde Gaben </a> <br></div><div class="information"> Diogenes<br></div></div></div><div class="bestseller-list-row compact"><div class="bestseller-list-column position"><div class="bestseller-list-book-position"> 3</div></div><div class="bestseller-list-column cover"> <a href="/bestseller/buch/isbn/9783492071093.htm" title="Eine Frage der Chemie"> <img class="bestseller-list-image-bookcover lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://bestseller.buchreport.de/cover/medium/9783492071093.jpg"><noscript><img class="bestseller-list-image-bookcover" src="https://bestseller.buchreport.de/cover/medium/9783492071093.jpg" data-eio="l"></noscript> </a></div><div class="bestseller-list-column information"><div class="author"> Garmus, Bonnie<br></div><div class="title"> <a href="/bestseller/buch/isbn/9783492071093.htm" title="Eine Frage der Chemie"> Eine Frage der Chemie </a> <br></div><div class="information"> Piper<br></div></div></div><div class="bestseller-list-row compact"><div class="bestseller-list-column position"><div class="bestseller-list-book-position"> 4</div></div><div class="bestseller-list-column cover"> <a href="/bestseller/buch/isbn/9783442316724.htm" title="Die Toten von Fleat House"> <img class="bestseller-list-image-bookcover lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://bestseller.buchreport.de/cover/medium/9783442316724.jpg"><noscript><img class="bestseller-list-image-bookcover" src="https://bestseller.buchreport.de/cover/medium/9783442316724.jpg" data-eio="l"></noscript> </a></div><div class="bestseller-list-column information"><div class="author"> Riley, Lucinda<br></div><div class="title"> <a href="/bestseller/buch/isbn/9783442316724.htm" title="Die Toten von Fleat House"> Die Toten von Fleat House </a> <br></div><div class="information"> Goldmann<br></div></div></div><div class="bestseller-list-row compact"><div class="bestseller-list-column position"><div class="bestseller-list-book-position"> 5</div></div><div class="bestseller-list-column cover"> <a href="/bestseller/buch/isbn/9783550201462.htm" title="Affenhitze"> <img class="bestseller-list-image-bookcover lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://bestseller.buchreport.de/cover/medium/9783550201462.jpg"><noscript><img class="bestseller-list-image-bookcover" src="https://bestseller.buchreport.de/cover/medium/9783550201462.jpg" data-eio="l"></noscript> </a></div><div class="bestseller-list-column information"><div class="author"> Kobr, Michael; Klüpfel, Volker<br></div><div class="title"> <a href="/bestseller/buch/isbn/9783550201462.htm" title="Affenhitze"> Affenhitze </a> <br></div><div class="information"> Ullstein<br></div></div></div><div class="bestseller-list-short-publishinformation"> 13.06.2022</div> <a class="bestseller-list-link" href="https://www.buchreport.de/spiegel-bestseller/hardcover/"> <i class="fa fa-angle-double-right"></i> Komplette Bestsellerliste </a> <a class="bestseller-list-link" href="https://www.buchreport.de/spiegel-bestseller/"> <i class="fa fa-angle-double-right"></i> Weitere Bestsellerlisten </a></div></div></div> <a href="#" class="back-to-top"> <i class="fa fa-angle-up"></i> </a><div style="text-align: center;"></div></div></div><footer class="mh-footer"><div class="wrapper-inner clearfix"></div><div class="footer-bottom"><div class="wrapper-inner clearfix"><nav class="footer-nav footer-left clearfix"><div class="menu-footer-navigation-left-container"><ul id="menu-footer-navigation-left" class="menu"><li id="menu-item-101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101"><a href="https://www.buchreport.de/uber-buchreport/">Über buchreport</a></li><li id="menu-item-105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105"><a href="https://www.buchreport.de/kontakt/">Kontakt</a></li><li id="menu-item-102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102"><a href="https://www.buchreport.de/impressum/">Impressum</a></li><li id="menu-item-100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100"><a href="https://www.buchreport.de/agb/">AGB</a></li><li id="menu-item-80655" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80655"><a href="https://www.buchreport.de/datenschutz/">Datenschutz</a></li><li id="menu-item-103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103"><a href="https://www.buchreport.de/mediadaten/">Mediadaten</a></li><li id="menu-item-104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104"><a href="https://www.buchreport.de/sitemap/">Sitemap</a></li></ul></div></nav><nav class="footer-nav footer-right clearfix"><div class="menu-footer-navigation-right-container"><ul id="menu-footer-navigation-right" class="menu"><li id="menu-item-112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112"><a target="_blank" rel="noopener" href="https://www.buchaktuell.de">buch aktuell</a></li><li id="menu-item-111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111"><a target="_blank" rel="noopener" href="https://www.pubiz.de">pubiz</a></li><li id="menu-item-114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114"><a target="_blank" rel="noopener" href="https://www.harenberg.de/">Harenberg Kommunikation</a></li></ul></div></nav></div><div class="wrapper-inner clearfix"><nav class="social-nav clearfix"><div class="menu-social-media-container"><ul id="menu-social-media" class=""><li id="menu-item-49" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49"><a target="_blank" rel="noopener" href="https://facebook.com/buchreport"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Menu Item</span></a></li><li id="menu-item-55" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55"><a target="_blank" rel="noopener" href="https://twitter.com/buchreport"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Menu Item</span></a></li><li id="menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56"><a target="_blank" rel="noopener" href="https://www.instagram.com/explore/tags/buchreport"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Menu Item</span></a></li><li id="menu-item-58" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58"><a target="_blank" rel="noopener" href="/feed/"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Menu Item</span></a></li></ul></div></nav><div class="copyright-wrap"><p class="copyright">&copy; 2022 buchreport.de</p></div></div></div></footer> <script>( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );</script> <script>var tribe_l10n_datatables = {"aria":{"sort_ascending":": aktivieren, um Spalte aufsteigend zu sortieren","sort_descending":": aktivieren, um Spalte absteigend zu sortieren"},"length_menu":"Show _MENU_ entries","empty_table":"Keine Daten verf\u00fcgbar in der Tabelle","info":"Zeige von _START_ bis _END_ von ingesamt _TOTAL_ Eintr\u00e4gen","info_empty":"Zeige 0 bis 0 von 0 Eintr\u00e4gen","info_filtered":"(gefiltert von _MAX_ Gesamt Eintr\u00e4gen)","zero_records":"Keine Zeilen gefunden","search":"Suche:","all_selected_text":"Alle Objekte auf dieser Seite wurden selektiert. ","select_all_link":"Alle Seiten selektieren","clear_selection":"Auswahl aufheben.","pagination":{"all":"Alle","next":"N\u00e4chste","previous":"Vorherige"},"select":{"rows":{"0":"","_":": Ausgew\u00e4hlte %d Zeilen","1":": Ausgew\u00e4hlte 1 Zeile"}},"datepicker":{"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesMin":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Zur\u00fcck","currentText":"Heute","closeText":"Erledigt","today":"Heute","clear":"Leeren"}};</script><script type='text/javascript' id='eio-lazy-load-js-before'>var eio_lazy_vars = {"exactdn_domain":"","skip_autoscale":0,"threshold":0};</script> <script type='text/javascript' id='toc-front-js-extra'>var tocplus = {"smooth_scroll":"1","visibility_show":"Anzeigen","visibility_hide":"Ausblenden","width":"Auto"};</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-33303863-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-33303863-1');</script> <script defer src="https://www.buchreport.de/wp-content/cache/autoptimize/js/autoptimize_f79c6f14aee9d69273fdaff087f34d37.js"></script></body></html>