<!DOCTYPE html><html
class="no-js" lang="de-DE" prefix="og: http://ogp.me/ns#"><head><link
rel="stylesheet" type="text/css" href="https://www.buchreport.de/wp-content/cache/minify/8fa4e.default.include.532e39.css" media="all" /><meta
charset="UTF-8"><meta
name="viewport" content="width=device-width, initial-scale=1.0 minimum-scale=1.0"><meta
name="google-site-verification" content="dGCbCswrjAP-4UqLlMlrFSuxddX3hI4_55AfeewBrBs" /><link
rel="profile" href="http://gmpg.org/xfn/11" /><link
rel="icon" href="/wp-content/themes/buchreport/images/buchreport_favicon.ico" /><link
rel="pingback" href="https://www.buchreport.de/wordpress/xmlrpc.php" /><title>Kein Abschied vom Gedruckten - buchreport</title><link
rel="canonical" href="https://www.buchreport.de/news/kein-abschied-vom-gedruckten/?utm_source=buchreport&utm_medium=link&utm_campaign=plus-gesehen&utm_content=Kein+Abschied+vom+Gedruckten" /><meta
property="og:locale" content="de_DE" /><meta
property="og:type" content="article" /><meta
property="og:title" content="Kein Abschied vom Gedruckten - buchreport" /><meta
property="og:description" content="„Besondere Umstände erfordern besondere Maßnahmen. Und daher wird es in diesem Herbst keine gedruckten Vorschauen von uns geben.“ „Unsere Herbstvorschauen ... mehr" /><meta
property="og:url" content="https://www.buchreport.de/news/kein-abschied-vom-gedruckten/?utm_source=buchreport&#038;utm_medium=link&#038;utm_campaign=plus-gesehen&#038;utm_content=Kein+Abschied+vom+Gedruckten" /><meta
property="og:site_name" content="buchreport" /><meta
property="article:publisher" content="https://de-de.facebook.com/buchreport" /><meta
property="article:tag" content="buchreport.express 22/2020" /><meta
property="article:tag" content="Vorschauen" /><meta
property="article:section" content="Verlage" /><meta
property="article:published_time" content="2020-05-27T17:05:00+02:00" /><meta
property="article:modified_time" content="2020-05-27T14:34:28+02:00" /><meta
property="og:updated_time" content="2020-05-27T14:34:28+02:00" /><meta
property="og:image" content="https://www.buchreport.de/wp-content/uploads/2017/08/Logo_Flaeche_Facebook.png" /><meta
property="og:image:secure_url" content="https://www.buchreport.de/wp-content/uploads/2017/08/Logo_Flaeche_Facebook.png" /><meta
property="og:image:width" content="1200" /><meta
property="og:image:height" content="627" /><meta
name="twitter:card" content="summary" /><meta
name="twitter:description" content="„Besondere Umstände erfordern besondere Maßnahmen. Und daher wird es in diesem Herbst keine gedruckten Vorschauen von uns geben.“ „Unsere Herbstvorschauen ... mehr" /><meta
name="twitter:title" content="Kein Abschied vom Gedruckten - buchreport" /><meta
name="twitter:site" content="@buchreport" /><meta
name="twitter:image" content="http://www.buchreport.de/wp-content/uploads/2017/08/Logo_Flaeche_Facebook.png" /><meta
name="twitter:creator" content="@buchreport" /> <script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.buchreport.de\/","sameAs":["https:\/\/de-de.facebook.com\/buchreport","https:\/\/www.youtube.com\/user\/buchreportde","https:\/\/twitter.com\/buchreport"],"@id":"https:\/\/www.buchreport.de\/#organization","name":"Harenberg Kommunikation Verlags- und Medien-GmbH & Co. KG","logo":"https:\/\/www.buchreport.de\/wp-content\/uploads\/2016\/02\/logo_br_rot.png"}</script> <link
rel='dns-prefetch' href='//storage.googleapis.com' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel="alternate" type="application/rss+xml" title="buchreport &raquo; Feed" href="https://www.buchreport.de/feed/" /><link
rel="alternate" type="application/rss+xml" title="buchreport &raquo; Kommentar-Feed" href="https://www.buchreport.de/comments/feed/" /><link
rel="alternate" type="text/calendar" title="buchreport &raquo; iCal Feed" href="https://www.buchreport.de/events/?ical=1" /><link
rel="alternate" type="application/rss+xml" title="buchreport &raquo; Kein Abschied vom Gedruckten Kommentar-Feed" href="https://www.buchreport.de/news/kein-abschied-vom-gedruckten/?utm_source=buchreport&#038;utm_medium=link&#038;utm_campaign=plus-gesehen&#038;utm_content=Kein+Abschied+vom+Gedruckten/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.buchreport.de\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=3bfe9d08bec136d38f490d1b9a963098"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link
rel='stylesheet' id='menu-icons-extra-css'  href='https://www.buchreport.de/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.12.2' type='text/css' media='all' /><link
rel='stylesheet' id='br-print-css-css'  href='https://www.buchreport.de/wp-content/themes/buchreport/css/print.css?ver=0.1' type='text/css' media='print' /><style id='laterpay-post-view-inline-css' type='text/css'>.lp_purchase-button,.lp_redeem-code__button,.lp_time-pass__front-side-link{background-color:#e2001a !important}body .lp_time-pass__actions .lp_time-pass__terms{color:#e2001a !important}.lp_bought_notification,.lp_purchase-link,.lp_redeem-code__hint{color:#e2001a !important}.lp_purchase-overlay__submit:hover,.lp_purchase_button:hover,.lp_purchase-button:hover{color:#FFF !important}.lp_purchase-button:hover,.lp_purchase-overlay__submit:hover{background-color:#e2001a !important}.lp_time-pass__front-side-link:hover{background-color:#e2001a !important}body .lp_time-pass__actions .lp_time-pass__terms:hover{color:#e2001a !important}.lp_bought_notification:hover,.lp_purchase-link:hover,.lp_redeem-code__hint:hover{color:#e2001a !important}.lp_purchase-overlay__header{background-color:#585759 !important}.lp_purchase-overlay__form{background-color:#f4f3f4 !important}.lp_purchase-overlay-option__title{color:#252221 !important}.lp_purchase-overlay-option__description{color:#69676a !important}.lp_purchase-overlay__notification,a.lp_bought_notification{color:#e2001a !important}.lp_purchase-overlay__notification a,.lp_redeem-code__hint{color:#e2001a !important}.lp_purchase-overlay__notification a:hover,a.lp_bought_notification:hover,.lp_redeem-code__hint:hover{color:#e2001a !important}.lp_purchase-overlay__submit,.lp_purchase_button,.lp_purchase-button{background-color:#e2001a !important;color:#fff !important}.lp_purchase-overlay__submit:hover,.lp_purchase_button:hover,.lp_purchase-button:hover{color:#FFF !important}.lp_purchase-overlay__footer{background-color:#eeefef !important}</style> <script type="text/javascript">window.ktxtrPublisherId = 'a585fe3d-58a6-4b8a-ae16-92605cba3b7e';
            (function() {
                var kx = document.createElement('script');
                kx.type = 'text/javascript';
                kx.async = true;
                kx.src = '//s.ktxtr.com/kx.js';
                (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(kx);
            })();</script> <script type='text/javascript' src='https://www.buchreport.de/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='https://www.buchreport.de/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript'>var Ads_BA_ADIDsite		= "buchreport.de";
		var Ads_BA_ADIDsection	= "rotation";
		var Ads_BA_keyword		= "";</script> <script type='text/javascript' src='https://www.buchreport.de/wp-content/plugins/the-events-calendar/vendor/php-date-formatter/js/php-date-formatter.min.js?ver=4.6.22.1'></script> <script type='text/javascript' src='https://www.buchreport.de/wp-content/plugins/the-events-calendar/common/vendor/momentjs/moment.min.js?ver=4.7.19'></script> <script type='text/javascript'>var tribe_dynamic_help_text = {"date_with_year":"j. F Y","date_no_year":"j. F","datepicker_format":"d-m-Y","datepicker_format_index":"8","days":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"daysShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"months":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthsShort":["Jan","Feb","Mar","Apr","Mai","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"msgs":"[\"Diese Veranstaltung findet von %%starttime%% bis %%endtime%% am %%startdatenoyear%% statt.\",\"Diese Veranstaltung findet um %%starttime%% am %%startdatenoyear%% statt.\",\"Diese ganzt\\u00e4gige Veranstaltung findet am %%startdatenoyear%% statt.\",\"Diese Veranstaltung beginnt um %%starttime%% am %%startdatenoyear%% und endet um %%endtime%% am %%enddatewithyear%%.\",\"Diese Veranstaltung beginnt um %%starttime%% am %%startdatenoyear%% und endet am %%enddatewithyear%%.\",\"Diese ganzt\\u00e4gige Veranstaltung beginnt am %%startdatenoyear%% und endet am %%enddatewithyear%%.\"]"};</script> <script type='text/javascript' src='https://www.buchreport.de/wp-content/plugins/the-events-calendar/src/resources/js/events-dynamic.min.js?ver=4.6.22.1'></script> <script type='text/javascript' src='https://www.buchreport.de/wp-content/plugins/the-events-calendar/vendor/bootstrap-datepicker/js/bootstrap-datepicker.min.js?ver=4.6.22.1'></script> <script type='text/javascript' src='https://www.buchreport.de/wp-content/plugins/the-events-calendar/vendor/jquery-resize/jquery.ba-resize.min.js?ver=4.6.22.1'></script> <script type='text/javascript' src='https://www.buchreport.de/wp-content/plugins/the-events-calendar/vendor/jquery-placeholder/jquery.placeholder.min.js?ver=4.6.22.1'></script> <script type='text/javascript'>var tribe_js_config = {"permalink_settings":"\/news\/%postname%\/","events_post_type":"tribe_events","events_base":"https:\/\/www.buchreport.de\/events\/","debug":""};</script> <script type='text/javascript' src='https://www.buchreport.de/wp-content/plugins/the-events-calendar/src/resources/js/tribe-events.min.js?ver=4.6.22.1'></script> <script type='text/javascript' src='https://www.buchreport.de/wp-content/plugins/the-events-calendar/src/resources/js/tribe-events-bar.min.js?ver=4.6.22.1'></script> <script type='text/javascript'>var ewd_feup_ajax_translations = {"mismatch_label":"Mismatch","too_short_label":"Too Short","weak_label":"Weak","good_label":"Good","strong_label":"Strong"};</script> <script type='text/javascript' src='https://www.buchreport.de/wp-content/plugins/front-end-only-users//js/ewd-feup-check-password-strength.js?ver=3bfe9d08bec136d38f490d1b9a963098'></script> <script type='text/javascript' src='https://www.buchreport.de/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js?ver=2.0.5'></script> <script type='text/javascript' src='https://www.buchreport.de/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=3bfe9d08bec136d38f490d1b9a963098'></script> <script type='text/javascript'>var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"0","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/www.buchreport.de\/wordpress\/wp-admin\/admin-ajax.php","nonce":"99b2f27c31"};</script> <script type='text/javascript' src='https://www.buchreport.de/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.0.5'></script> <script type='text/javascript' src='https://www.buchreport.de/wp-content/plugins/wh-solr-search/js/libs/velocity.min.js?ver=3bfe9d08bec136d38f490d1b9a963098'></script> <script type='text/javascript' src='https://www.buchreport.de/wp-content/plugins/wh-solr-search/js/libs/jquery.wh.typeahead.js?ver=3bfe9d08bec136d38f490d1b9a963098'></script> <script type='text/javascript'>var WH_Solr_Search = {"ajaxurl":"https:\/\/www.buchreport.de\/wordpress\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='https://www.buchreport.de/wp-content/plugins/wh-solr-search/js/frontend.js?ver=3bfe9d08bec136d38f490d1b9a963098'></script> <script type='text/javascript' src='https://www.buchreport.de/wp-content/themes/buchreport/js/slick-slider.min.js?ver=3bfe9d08bec136d38f490d1b9a963098'></script> <script type='text/javascript' src='https://www.buchreport.de/wp-content/themes/buchreport/js/scripts.js?ver=1.0.3'></script> <script type='text/javascript' src='https://www.buchreport.de/wp-content/themes/buchreport/js/jquery.blockUI.min.js?ver=3bfe9d08bec136d38f490d1b9a963098'></script> <script type='text/javascript' src='https://www.buchreport.de/wp-content/themes/buchreport/js/linkify.min.js?ver=2.0.5'></script> <script type='text/javascript' src='https://www.buchreport.de/wp-content/themes/buchreport/js/linkify-jquery.min.js?ver=2.0.5'></script> <script type='text/javascript' src='https://storage.googleapis.com/adlib/bure_adlib.js?ver=1.1'></script> <script type='text/javascript' src='https://www.buchreport.de/wp-content/themes/buchreport/js/URI.min.js?ver=1.0'></script> <link
rel='https://api.w.org/' href='https://www.buchreport.de/wp-json/' /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.buchreport.de/wordpress/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.buchreport.de/wordpress/wp-includes/wlwmanifest.xml" /><link
rel='shortlink' href='https://www.buchreport.de/?p=114537' /><link
rel="alternate" type="application/json+oembed" href="https://www.buchreport.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.buchreport.de%2Fnews%2Fkein-abschied-vom-gedruckten%2F%3Futm_source%3Dbuchreport%26utm_medium%3Dlink%26utm_campaign%3Dplus-gesehen%26utm_content%3DKein%2BAbschied%2Bvom%2BGedruckten" /><link
rel="alternate" type="text/xml+oembed" href="https://www.buchreport.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.buchreport.de%2Fnews%2Fkein-abschied-vom-gedruckten%2F%3Futm_source%3Dbuchreport%26utm_medium%3Dlink%26utm_campaign%3Dplus-gesehen%26utm_content%3DKein%2BAbschied%2Bvom%2BGedruckten&#038;format=xml" /> <script>var FEUP_Min_Pass = 3;</script><style type="text/css">#wpadminbar #wp-admin-bar-vfbp-toolbar-edit-form>.ab-item:before{content:"\f175";top:2px}#wpadminbar #wp-admin-bar-vfbp-admin-toolbar>.ab-item:before{content:"\f175";top:2px}</style><script type="text/javascript">(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.buchreport.de/?wordfence_lh=1&hid=F959A8619AB2DE40F0B4284D6DF0ADAF');</script><meta
name="tec-api-version" content="v1"><meta
name="tec-api-origin" content="https://www.buchreport.de"><link
rel="https://theeventscalendar.com/" href="https://www.buchreport.de/wp-json/tribe/events/v1/" /><link
rel="shortcut icon" href="https://www.buchreport.de/wp-content/uploads/2016/07/f667d8187839565ae689e4aa87ebcb32_400x400.png">
<!--[if lt IE 9]> <script src="https://www.buchreport.de/wp-content/themes/buchreport/js/css3-mediaqueries.js"></script> <![endif]--><style type="text/css">.recentcomments
a{display:inline !important;padding:0
!important;margin:0
!important}</style><style type="text/css">.recentcomments
a{display:inline !important;padding:0
!important;margin:0
!important}</style><link
rel="icon" href="https://www.buchreport.de/wp-content/uploads/2016/07/cropped-f667d8187839565ae689e4aa87ebcb32_400x400-32x32.png" sizes="32x32" /><link
rel="icon" href="https://www.buchreport.de/wp-content/uploads/2016/07/cropped-f667d8187839565ae689e4aa87ebcb32_400x400-192x192.png" sizes="192x192" /><link
rel="apple-touch-icon-precomposed" href="https://www.buchreport.de/wp-content/uploads/2016/07/cropped-f667d8187839565ae689e4aa87ebcb32_400x400-180x180.png" /><meta
name="msapplication-TileImage" content="https://www.buchreport.de/wp-content/uploads/2016/07/cropped-f667d8187839565ae689e4aa87ebcb32_400x400-270x270.png" /><style type="text/css" id="wp-custom-css">#pg-5-0{margin-top:20px;margin-bottom:30px}.logo-wrap{margin-left:5px}.kontakt-wrapper{float:left;margin:0;min-width:300px;width:50%;padding-top:20px}.kontakt-wrapper-full{width:100%;min-width:300px;padding-top:20px}.kontakt-wrapper-full .kontakt-daten{min-width:210px;margin:0}.kontakt-wrapper-full img,.kontakt-wrapper
img{max-width:97%;margin:-20px 1.25rem 1.25rem 0}.kontakt-daten{float:left;max-height:170px;min-height:160px;min-width:240px;margin:0
0 30px}.kontakt-daten-funktion{font-size:14px;font-weight:400;margin:-20px 0 10px}.br-short-news-list-widget{margin-top:0px}@media only screen and (max-width: 1200px){}@media only screen and (max-width: 980px){}@media only screen and (max-width: 767px){.kontakt-wrapper{width:100%}.kontakt-wrapper
img{max-width:100%}.kontakt-wrapper
h4{font-size:1.2rem}.kontakt-daten{min-width:200px;margin-bottom:30px}}@media only screen and (max-width: 580px){}@media only screen and (max-width: 420px){}.search-results .search-form .search-form-container,
.panel-grid-cell .search-form .search-form-container{max-width:100%}.search-results .search-field,
.panel-grid-cell .search-field{height:50px}.search-form .search-field{padding:0px
10px;border:1px
solid #cfcfcf}.search-results .search-form button .fa,
.panel-grid-cell .search-form button
.fa{color:#E10019}.page-id-110474 .breadcrumb a, .breadcrumb .bc-text{display:none}</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none !important}</style></noscript></head><body
class="post-template-default single single-post postid-114537 single-format-standard tribe-no-js mh-right-sb">
<header
class="mh-header"><div
style="text-align: center;"><div
id='Ads_BA_BS'> <script type='text/javascript'>Ads_BA_AD('BS');</script> </div></div><div
class="header-menu clearfix"><div
class="wrapper-inner"><div
class="mh-col mh-1-3 header-logo-full">
<a
href="https://www.buchreport.de/" title="buchreport" rel="home"><div
class="logo-wrap" role="banner">
<img
loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%2050'%3E%3C/svg%3E" height="50" alt="buchreport" class="svg logo" data-lazy-src="https://www.buchreport.de/wp-content/themes/buchreport/images/logo.svg" /><noscript><img
src="https://www.buchreport.de/wp-content/themes/buchreport/images/logo.svg" height="50" alt="buchreport" class="svg logo" /></noscript>
<img
loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%2050'%3E%3C/svg%3E" height="50" alt="buchreport" class="svg logo logo-print" data-lazy-src="https://www.buchreport.de/wp-content/themes/buchreport/images/logo_red.svg" /><noscript><img
src="https://www.buchreport.de/wp-content/themes/buchreport/images/logo_red.svg" height="50" alt="buchreport" class="svg logo logo-print" /></noscript></div>
</a></div><div
class="main-nav-container">
<nav
class="main-nav clearfix"><div
class="menu-main-navigation-container"><ul
id="menu-main-navigation" class="menu"><li
id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-61"><a
href="https://www.buchreport.de/spiegel-bestseller/">SPIEGEL-Bestseller</a><ul
class="sub-menu"><li
id="menu-item-109132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-109132"><a
href="https://www.buchreport.de/spiegel-bestseller/">Bestsellerlisten</a><ul
class="sub-menu"><li
id="menu-item-46310" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46310"><a
href="https://www.buchreport.de/spiegel-bestseller/">SPIEGEL-Bestseller</a></li><li
id="menu-item-107827" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107827"><a
href="https://www.buchreport.de/spiegel-bestseller/bestsellerlisten-a-ch/">Bestsellerlisten (A/CH)</a></li><li
id="menu-item-50601" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50601"><a
href="https://www.buchreport.de/spiegel-bestseller/internationale-bestseller/">Bestsellerlisten (international)</a></li><li
id="menu-item-50602" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50602"><a
href="https://www.buchreport.de/spiegel-bestseller/themenbestseller-die-erfolgreichsten-titel-einzelner-warengruppen/">Themenbestseller</a></li><li
id="menu-item-171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171"><a
href="https://www.buchreport.de/spiegel-bestseller/jahresbestseller/">Jahresbestseller</a></li></ul></li><li
id="menu-item-178" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178"><a
href="https://www.buchreport.de/spiegel-bestseller/premiumbereich/">Login Premiumbereich</a></li><li
id="menu-item-69264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69264"><a
href="https://www.buchreport.de/spiegel-bestseller/spiegel-bestseller-center/">SPIEGEL-Bestseller-Center</a></li><li
id="menu-item-46689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46689"><a
href="https://www.buchreport.de/spiegel-bestseller/suche-im-bestsellerarchiv/">Suche im Bestsellerarchiv</a></li><li
id="menu-item-165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165"><a
href="https://www.buchreport.de/spiegel-bestseller/spiegel-bestsellerplakate/">Bestellung Bestseller-Plakate</a></li><li
id="menu-item-170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170"><a
href="https://www.buchreport.de/spiegel-bestseller/spiegel-bestseller-widget/">Bestseller für Ihre Webseite (Widget)</a></li><li
id="menu-item-168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-168"><a
href="https://www.buchreport.de/spiegel-bestseller/abo-bestseller-barometer/">Bestseller-Barometer</a></li><li
id="menu-item-167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167"><a
href="https://www.buchreport.de/spiegel-bestseller/bestseller-newsletter/">Bestseller-Newsletter</a></li><li
id="menu-item-173" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-173"><a
href="https://www.buchreport.de/spiegel-bestseller/ermittlung-der-bestseller/">Ermittlung der Bestseller</a></li></ul></li><li
id="menu-item-82" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82"><a
href="https://www.buchreport.de/stellenmarkt/">Stellenmarkt</a></li><li
id="menu-item-109097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-109097"><a
href="https://www.buchreport.de/shop/">Shop</a><ul
class="sub-menu"><li
id="menu-item-109118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109118"><a
href="https://www.buchreport.de/shop/abonnements/">Abonnements</a></li><li
id="menu-item-109119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109119"><a
href="https://www.buchreport.de/shop/einzelbestellungen/bestellung-buchreport-rankings-und-analysen/">Rankings und Analysen</a></li><li
id="menu-item-109120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109120"><a
href="https://www.buchreport.de/spiegel-bestseller/spiegel-bestseller-produkte/">Bestseller-Services</a></li><li
id="menu-item-109121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109121"><a
href="https://www.buchreport.de/webinare/">Webinare</a></li><li
id="menu-item-109122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109122"><a
href="https://www.buchreport.de/e-paper/">ePaper</a></li><li
id="menu-item-109123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109123"><a
href="https://www.buchreport.de/shop/einzelbestellungen/">Einzel-Heftbestellung</a></li><li
id="menu-item-109124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109124"><a
href="https://www.buchreport.de/elektronischer-branchenkalender/">Kalender</a></li><li
id="menu-item-109177" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109177"><a
href="https://www.buchreport.de/shop/selfpublisher/">Angebote für Selfpublisher</a></li><li
id="menu-item-109126" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109126"><a
href="https://www.buchreport.de/newsletter/">Newsletter</a></li></ul></li><li
id="menu-item-109096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109096"><a
href="https://www.buchreport.de/shop/abonnements">Abonnements</a></li><li
id="menu-item-109100" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109100"><a
href="https://www.buchreport.de/mediadaten/">Mediadaten</a></li><li
class="login-placeholder"></li><li
id="menu-item-logout" class="hidden-sm menu-item menu-item-type-custom menu-item-object-custom menu-item-logout logout-link" style="display:none;"><a
href="/logout/?redirect=/news/kein-abschied-vom-gedruckten/"><i
class="fa fa-user"></i>Logout</a></li><li
id="menu-item-login" class="hidden-sm menu-item menu-item-type-custom menu-item-object-custom menu-item-login login-link" style="display:none;"><a
href="/login/?redirect=/news/kein-abschied-vom-gedruckten/"><i
class="fa fa-user"></i>Login</a></li></ul></div><div
class="clearfix"><ul
id="menu-meta-navigation" class="visible-sm meta-navigation-sm"><li
id="menu-item-109081" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-109081"><a
href="https://www.buchreport.de"><span>Themen</span><i
class="_mi _after dashicons dashicons-arrow-down-alt2" aria-hidden="true"></i></a><ul
class="sub-menu"><li
id="menu-item-109082" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109082"><a
href="https://www.buchreport.de/news/markt/">Markt</a></li><li
id="menu-item-109085" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109085"><a
href="https://www.buchreport.de/news/verlage/">Verlage</a></li><li
id="menu-item-109086" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109086"><a
href="https://www.buchreport.de/news/handel/">Handel</a></li><li
id="menu-item-109087" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109087"><a
href="https://www.buchreport.de/news/category/verband/">Verband</a></li><li
id="menu-item-109088" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109088"><a
href="https://www.buchreport.de/news/autoren/">Bücher und Autoren</a></li><li
id="menu-item-109089" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109089"><a
href="https://www.buchreport.de/news/personalia/">Personalia</a></li><li
id="menu-item-109090" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109090"><a
href="https://www.buchreport.de/news/digital/">Digital</a></li><li
id="menu-item-109091" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109091"><a
href="https://www.buchreport.de/news/hr-channel/">HR</a></li><li
id="menu-item-109092" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109092"><a
href="https://www.buchreport.de/news/it-channel/">IT</a></li><li
id="menu-item-109093" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109093"><a
href="https://www.buchreport.de/news/channel-produktion-prozesse/">Produktion &#038; Prozesse</a></li><li
id="menu-item-109175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109175"><a
href="https://buchreport.de/news/selfpublishing/">Selfpublishing</a></li><li
id="menu-item-109094" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109094"><a
href="https://www.buchreport.de/news/aus-den-unternehmen/">Aus den Unternehmen</a></li></ul></li><li
id="menu-item-109103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109103"><a
href="https://www.buchreport.de/shop/einzelbestellungen/bestellung-buchreport-rankings-und-analysen/100-verlage-2020/">Die 100 größten Buchverlage 2020</a></li><li
id="menu-item-109102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109102"><a
href="https://www.buchreport.de/news/buchhandelspraxis/">Buchhandelspraxis</a></li><li
id="menu-item-91705" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91705"><a
href="https://www.buchreport.de/newsletter/">Newsletter</a></li><li><div
class="newLogo" onclick="javascript:window.location.href='https://www.buchreport.de/news/artikel-zum-einzelkauf/'"></div></li></ul></div>				</nav></div></div></div><div
class="header-wrap clearfix"><div
class="wrapper-inner clearfix"><div
class="wrapper-inner-left">
<nav
class="header-nav hidden-sm clearfix"><div
class="clearfix"><ul
id="menu-meta-navigation-1" class=""><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-109081"><a
href="https://www.buchreport.de"><span>Themen</span><i
class="_mi _after dashicons dashicons-arrow-down-alt2" aria-hidden="true"></i></a><ul
class="sub-menu"><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109082"><a
href="https://www.buchreport.de/news/markt/">Markt</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109085"><a
href="https://www.buchreport.de/news/verlage/">Verlage</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109086"><a
href="https://www.buchreport.de/news/handel/">Handel</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109087"><a
href="https://www.buchreport.de/news/category/verband/">Verband</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109088"><a
href="https://www.buchreport.de/news/autoren/">Bücher und Autoren</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109089"><a
href="https://www.buchreport.de/news/personalia/">Personalia</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109090"><a
href="https://www.buchreport.de/news/digital/">Digital</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109091"><a
href="https://www.buchreport.de/news/hr-channel/">HR</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109092"><a
href="https://www.buchreport.de/news/it-channel/">IT</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109093"><a
href="https://www.buchreport.de/news/channel-produktion-prozesse/">Produktion &#038; Prozesse</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109175"><a
href="https://buchreport.de/news/selfpublishing/">Selfpublishing</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109094"><a
href="https://www.buchreport.de/news/aus-den-unternehmen/">Aus den Unternehmen</a></li></ul></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109103"><a
href="https://www.buchreport.de/shop/einzelbestellungen/bestellung-buchreport-rankings-und-analysen/100-verlage-2020/">Die 100 größten Buchverlage 2020</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109102"><a
href="https://www.buchreport.de/news/buchhandelspraxis/">Buchhandelspraxis</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91705"><a
href="https://www.buchreport.de/newsletter/">Newsletter</a></li><li><div
class="newLogo" onclick="javascript:window.location.href='https://www.buchreport.de/news/artikel-zum-einzelkauf/'"></div></li></ul></div>				</nav><div
class="visible-sm menu-item-login-sm">
<a
href="/login/?redirect=/news/kein-abschied-vom-gedruckten/?utm_source=buchreport&utm_medium=link&utm_campaign=plus-gesehen&utm_content=Kein+Abschied+vom+Gedruckten" style="display:none;" class="login-link"><i
class="fa fa-user"></i><span
class="label">Login</span></a></div></div><div
class="header-search"><form
role="search" method="get" class="search-form" action="https://www.buchreport.de/"><div
class="search-form-container clearfix">
<span
class="screen-reader-text">
Suchen		</span>
<input
type="text" class="search-field" placeholder="Suchen" value="" name="s" title="Suchen" />
<button
type="submit" class="search-submit" value="Suchen">
<i
class="fa fa-search"></i>
</button></div></form></div></div></div>
</header><div
class="br-container"><div
id="mh-wrapper"><div
class="br_sky_ad"><div
id='Ads_BA_SKY'> <script type='text/javascript'>Ads_BA_AD('SKY');</script> </div></div><div
class="billboard-wrapper clearfix"><div
id='Ads_BA_FLB' > <script type='text/javascript'>Ads_BA_AD('FLB');</script> </div></div><div
class="mh-group page-full-width"><div
id="main-content" class="mh-content"><nav
class="breadcrumb"> <span
itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a
href="https://www.buchreport.de/news/category/verlage/" itemprop="url"><span
itemprop="title">Verlage</span></a></span></nav><div
class="mh-share-buttons mh-group clearfix"><div
class="share-button-container">
<a
href="#" onclick="window.print();" title="Drucken">
<span
class="mh-share-button share-button-with-text"><i
class="fa fa-print fa-2x"></i>Drucken</span>
</a></div><div
class="share-button-container">
<a
href="#respond" title="Kommentar">
<span
class="mh-share-button share-button-with-text"><i
class="fa fa-comment fa-2x"></i>Kommentar</span>
</a></div><div
class="share-button-container mh-twitter">
<a
href="#" onclick="window.open('http://twitter.com/share?text=Kein Abschied vom Gedruckten -&url=https://www.buchreport.de/news/kein-abschied-vom-gedruckten/?utm_source=buchreport&#038;utm_medium=link&#038;utm_campaign=plus-gesehen&#038;utm_content=Kein+Abschied+vom+Gedruckten', 'twitterShare', 'width=626,height=436'); return false;" title="Diesen Artikel twittern">
<span
class="mh-share-button"><i
class="fa fa-twitter fa-2x"></i></span>
</a></div><div
class="share-button-container mh-facebook">
<a
href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.buchreport.de/news/kein-abschied-vom-gedruckten/?utm_source=buchreport&#038;utm_medium=link&#038;utm_campaign=plus-gesehen&#038;utm_content=Kein+Abschied+vom+Gedruckten&t=Kein Abschied vom Gedruckten', 'facebookShare', 'width=626,height=436'); return false;" title="Auf Facebook teilen">
<span
class="mh-share-button"><i
class="fa fa-facebook fa-2x"></i></span>
</a></div></div>
<article
id="post-114537" class="post-114537 post type-post status-publish format-standard hentry category-verlage tag-buchreport-express-22-2020 tag-vorschauen"><p
class="entry-meta clearfix">
<a
href="https://www.buchreport.de/news/category/verlage/">Verlage</a><span
class="entry-meta-cats"></span>
<span
class="entry-meta-date updated">Mittwoch, 27. Mai 2020</span></p>
<header
class="entry-header clearfix">
<span
class="premium-badge"></span><h5 class="entry-meta-headline">Umfrage zum Vorschauversand</h5><h1 class="entry-title">Kein Abschied vom Gedruckten</h1>
</header><div
class="entry-content clearfix"><div
class="free-entry-content"><p>„Besondere Umstände erfordern besondere Maßnahmen. Und daher wird es in diesem Herbst keine gedruckten Vorschauen von uns geben.“ „Unsere Herbstvorschauen erhalten Sie dieses Mal ausschließlich digital.“ Solche Hinweise erhielten in den vergangenen Wochen Medienvertreter per Mail von mehreren Publikumsverlagen.</p><p>Die Digitalvorschau und die von vielen Buchhändlern abgelehnte Abschaffung der Printvorschau steht seit der Ankündigung von <b>Random House</b> aus dem Jahr 2018, künftig ausschließlich Digitalvorschauen zu verbreiten, auf der Agenda. Erhält das Thema jetzt ganz neue Dynamik?</p><p>Von <b>Dorling Kindersley</b> hieß es etwa schon vor einem Monat: „Der DK Verlag hat seine Ressourcen seit Beginn der Coronakrise auf digitale ...<div
class="clearfix"></div></div><div
class="paid-content-login"><p>Bitte melden Sie sich mit Ihrer Kundennummer und Ihrer E-Mailadresse an, um diesen Artikel zu lesen.<br>Sie haben noch kein Digital-Abonnement? Bestellen Sie Ihr Digital-Abo <a
class="link-inverted" href="/shop">hier</a>.</p><form
id="login-form" method="POST" class="login-form"><input
type="text" id="email" name="email" placeholder="Email-Adresse" class="login-input" required="required" /><span
class="login-message"></span><input
type="password" id="customer_number" name="customer_number" placeholder="Kundennummer" class="login-input" required="required" /><input
type="submit" id="login_submit" name="login" value="Login" class="login-input"  style="width:auto;"/><p
class="removeMe"><a
id ="KdNr" href="#" style="font-size:0.9rem" title="Kundennummer bei Harenberg anfragen">Kundennummer vergessen?</a></p></form></div></div><div
class="entry-tags clearfix"><span>Themen:</span><a
href="https://www.buchreport.de/news/tag/buchreport-express-22-2020/" class="no-text-transform" rel="tag">buchreport.express 22/2020</a><a
href="https://www.buchreport.de/news/tag/vorschauen/" rel="tag">Vorschauen</a></div>	</article><nav
class="post-nav-wrap" role="navigation"><ul
class="post-nav clearfix"><li
class="post-nav-prev">
<a
href="https://www.buchreport.de/news/kontaktlose-lesung-im-autorkino/?utm_source=buchreport&utm_medium=link&utm_campaign=plus-gesehen&utm_content=Kontaktlose+Lesung+im+Auto%28r%29kino" rel="prev"><i
class="fa fa-chevron-left"></i></a></li><li
class="post-nav-next">
<a
href="https://www.buchreport.de/news/zs-verlag-dorothee-seeliger-wird-verlagsleiterin/" rel="next"><i
class="fa fa-chevron-right"></i></a></li></ul>
</nav><h4 class="widget-title related-content-title"><span>&Auml;hnliche Artikel</span></h4><div
class="related-content clearfix"><article
class="mh-col mh-1-4 content-grid post-114540 post type-post status-publish format-standard hentry category-markt category-verlage tag-buchreport-express-22-2020 tag-taschenbuch tag-taschenbuch-juni tag-taschenbuch-barometer"><div
class="content-thumb content-grid-thumb"><a
href="https://www.buchreport.de/news/aufgesparte-titel/?utm_source=buchreport&#038;utm_medium=link&#038;utm_campaign=plus-gesehen&#038;utm_content=Aufgesparte+Titel" title="Aufgesparte Titel"><img
loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="No Picture" data-lazy-src="https://www.buchreport.de/wp-content/themes/buchreport/images/placeholder-content-grid.jpg" /><noscript><img
src="https://www.buchreport.de/wp-content/themes/buchreport/images/placeholder-content-grid.jpg" alt="No Picture" /></noscript></a></div><h3 class="content-grid-title">
<a
href="https://www.buchreport.de/news/aufgesparte-titel/?utm_source=buchreport&utm_medium=link&utm_campaign=plus-gesehen&utm_content=Aufgesparte+Titel" title="Aufgesparte Titel" rel="bookmark">
<span>261 Neuerscheinungen im Juni:</span> Aufgesparte Titel		</a></h3>
</article><hr
class="mh-separator content-grid-separator"><article
class="mh-col mh-1-4 content-grid post-114541 post type-post status-publish format-standard hentry category-digital category-verlage tag-buchreport-express-22-2020 tag-enable-community tag-geisteswissenschaften tag-open-access tag-sozialwissenschaften"><div
class="content-thumb content-grid-thumb"><a
href="https://www.buchreport.de/news/eine-andere-open-access-kultur/?utm_source=buchreport&#038;utm_medium=link&#038;utm_campaign=plus-gesehen&#038;utm_content=Eine+andere+Open-Access-Kultur" title="Eine andere Open-Access-Kultur"><img
loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="No Picture" data-lazy-src="https://www.buchreport.de/wp-content/themes/buchreport/images/placeholder-content-grid.jpg" /><noscript><img
src="https://www.buchreport.de/wp-content/themes/buchreport/images/placeholder-content-grid.jpg" alt="No Picture" /></noscript></a></div><h3 class="content-grid-title">
<a
href="https://www.buchreport.de/news/eine-andere-open-access-kultur/?utm_source=buchreport&utm_medium=link&utm_campaign=plus-gesehen&utm_content=Eine+andere+Open-Access-Kultur" title="Eine andere Open-Access-Kultur" rel="bookmark">
<span>Sozial- und Geisteswissenschaftler fordern::</span> Eine andere Open-Access-Kultur		</a></h3>
</article><hr
class="mh-separator content-grid-separator"><article
class="mh-col mh-1-4 content-grid post-114554 post type-post status-publish format-standard hentry category-markt category-verlage tag-buchreport-express-22-2020 tag-coronakrise tag-frankreich tag-umfrage tag-verlage"><div
class="content-thumb content-grid-thumb"><a
href="https://www.buchreport.de/news/krisenstimmung-beim-nachbarn/?utm_source=buchreport&#038;utm_medium=link&#038;utm_campaign=plus-gesehen&#038;utm_content=Krisenstimmung+beim+Nachbarn" title="Krisenstimmung beim Nachbarn"><img
loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="No Picture" data-lazy-src="https://www.buchreport.de/wp-content/themes/buchreport/images/placeholder-content-grid.jpg" /><noscript><img
src="https://www.buchreport.de/wp-content/themes/buchreport/images/placeholder-content-grid.jpg" alt="No Picture" /></noscript></a></div><h3 class="content-grid-title">
<a
href="https://www.buchreport.de/news/krisenstimmung-beim-nachbarn/?utm_source=buchreport&utm_medium=link&utm_campaign=plus-gesehen&utm_content=Krisenstimmung+beim+Nachbarn" title="Krisenstimmung beim Nachbarn" rel="bookmark">
<span>Frankreichs Verlagslandschaft beklagt Umsatzeinbruch:</span> Krisenstimmung beim Nachbarn		</a></h3>
</article><hr
class="mh-separator content-grid-separator"><article
class="mh-col mh-1-4 content-grid post-114568 post type-post status-publish format-standard hentry category-markt category-verlage tag-bildungsmedien tag-buchreport-express-22-2020 tag-c-c-buchner tag-cornelsen tag-klett tag-westermann"><div
class="content-thumb content-grid-thumb"><a
href="https://www.buchreport.de/news/ungefuellte-bildungsluecken/?utm_source=buchreport&#038;utm_medium=link&#038;utm_campaign=plus-gesehen&#038;utm_content=Ungef%C3%BCllte+Bildungsl%C3%BCcken" title="Ungefüllte Bildungslücken"><img
loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="No Picture" data-lazy-src="https://www.buchreport.de/wp-content/themes/buchreport/images/placeholder-content-grid.jpg" /><noscript><img
src="https://www.buchreport.de/wp-content/themes/buchreport/images/placeholder-content-grid.jpg" alt="No Picture" /></noscript></a></div><h3 class="content-grid-title">
<a
href="https://www.buchreport.de/news/ungefuellte-bildungsluecken/?utm_source=buchreport&utm_medium=link&utm_campaign=plus-gesehen&utm_content=Ungef%C3%BCllte+Bildungsl%C3%BCcken" title="Ungefüllte Bildungslücken" rel="bookmark">
<span>SCHULMARKT:</span> Ungefüllte Bildungslücken		</a></h3>
</article><hr
class="mh-separator content-grid-separator"></div><h3 class="widget-title comments-title">Kommentare</h3><div
class="comments-wrap"><h4 class="comment-section-title"><span
class="comment-count">Kommentar hinterlassen</span> <span
class="comment-count-more">zu "Kein Abschied vom Gedruckten"</span></h4></div><div
id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Hinterlassen Sie einen Kommentar <small><a
rel="nofollow" id="cancel-comment-reply-link" href="/news/kein-abschied-vom-gedruckten/?utm_source=buchreport&amp;utm_medium=link&amp;utm_campaign=plus-gesehen&amp;utm_content=Kein+Abschied+vom+Gedruckten#respond" style="display:none;">Antworten abbrechen</a></small></h3><form
action="https://www.buchreport.de/wordpress/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p
class="comment-notes">Mit dem Abschicken des Kommentars erklären Sie sich damit einverstanden, dass Ihre Daten elektronisch gespeichert werden. Diese Einverständniserklärung können Sie jederzeit gegenüber der Harenberg Kommunikation Verlags- und Medien-GmbH & Co. KG widerrufen. Weitere Informationen finden Sie in unseren <a
style="color:#e10019;" href="https://www.buchreport.de/datenschutz/">Datenschutz-Richtlinien</a></p><p
class="comment-notes">E-Mail Adresse wird nicht ver&ouml;ffentlicht.</p><p
class="comment-form-comment"><label
for="comment">Kommentar</label><br/><textarea autocomplete="nope"  id="jd59a12556"  name="jd59a12556"   cols="45" rows="5" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "ae36c6d1aab12a80a8c0ea3594891a4d" );document.getElementById("jd59a12556").setAttribute( "id", "comment" );</script></p><p
class="comment-notes"></p><p
class="comment-form-author"><label
for="author">Name</label><span
class="required">*</span><br/><input
id="author" name="author" type="text" value="" size="30" aria-required='true' /></p><p
class="comment-form-email"><label
for="email">E-Mail</label><span
class="required">*</span><br/><input
id="email" name="email" type="text" value="" size="30" aria-required='true' /></p><p
class="form-submit"><input
name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input
type='hidden' name='comment_post_ID' value='114537' id='comment_post_ID' />
<input
type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div><div
id="sidebar-verlage-page" style="float:right;" class="sidebar-verlage-page widget-area mh-sidebar entry-content" role="complementary"><div
id="black-studio-tinymce-24" class="sb-widget verlage-page-sidebar widget_black_studio_tinymce"><h3 class="widget-title">Neu: Ausgabe 2020</h3><div
class="textwidget"><p><a
href="https://www.buchreport.de/shop/einzelbestellungen/bestellung-buchreport-rankings-und-analysen/100-verlage-2020/"><img
loading="lazy" class="aligncenter wp-image-86658 size-full" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20900%20450'%3E%3C/svg%3E" alt="" width="900" height="450" data-lazy-src="https://www.buchreport.de/wp-content/uploads/2016/04/100_Groesste_Bild3.jpg" /><noscript><img
class="aligncenter wp-image-86658 size-full" src="https://www.buchreport.de/wp-content/uploads/2016/04/100_Groesste_Bild3.jpg" alt="" width="900" height="450" /></noscript></a></p></div></div><div
id="black-studio-tinymce-48" class="sb-widget verlage-page-sidebar widget_black_studio_tinymce"><h3 class="widget-title">Analyse</h3><div
class="textwidget"><p><a
href="https://www.buchreport.de/news/fachinformation-mit-der-groessten-dynamik/"><img
loading="lazy" class="aligncenter size-full wp-image-104264" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20448%20241'%3E%3C/svg%3E" alt="" width="448" height="241" data-lazy-src="https://www.buchreport.de/wp-content/uploads/2019/09/Global-50-Logo-2019.png" /><noscript><img
class="aligncenter size-full wp-image-104264" src="https://www.buchreport.de/wp-content/uploads/2019/09/Global-50-Logo-2019.png" alt="" width="448" height="241" /></noscript></a></p></div></div><div
id="black-studio-tinymce-51" class="sb-widget verlage-page-sidebar widget_black_studio_tinymce"><div
class="textwidget"><div
style="margin-top:40px;">
<ins
data-revive-zoneid="9" data-revive-id="86bc10db221d1a6c8c06fcd6a917a8ac"></ins><br
/> <script async src="//service.buchreport.de/www/delivery/asyncjs.php"></script> </div></div></div><div
id="br_short_news_list-5" class="sb-widget verlage-page-sidebar br_short_news_list"><h3 class="widget-title">Aktuelles aus den Verlagen</h3><div
class="br-short-news-list-widget clearfix"><li
class="news clearfix">
<article><div
class="short-news">
Frankfurter Buchmesse soll stattfinden			<a
href="https://www.buchreport.de/news/frankfurter-buchmesse-soll-stattfinden/" class="more-link">
&nbsp;&hellip;mehr			</a></div>
</article></li><li
class="news clearfix">
<article><div
class="short-news">
Buchmesse: Mit Abstand, deutlich kleiner und viel im Netz			<a
href="https://www.buchreport.de/news/buchmesse-mit-abstand-deutlich-kleiner-und-viel-im-netz/" class="more-link">
&nbsp;&hellip;mehr			</a></div>
</article></li><li
class="news clearfix">
<article><div
class="short-news">
ZS Verlag: Dorothee Seeliger wird Verlagsleiterin			<a
href="https://www.buchreport.de/news/zs-verlag-dorothee-seeliger-wird-verlagsleiterin/" class="more-link">
&nbsp;&hellip;mehr			</a></div>
</article></li><li
class="news clearfix">
<article><div
class="short-news">
Kein Abschied vom Gedruckten			<a
href="https://www.buchreport.de/news/kein-abschied-vom-gedruckten/?utm_source=buchreport&#038;utm_medium=link&#038;utm_campaign=plus-gesehen&#038;utm_content=Kein+Abschied+vom+Gedruckten" class="more-link">
&nbsp;&hellip;mehr			</a></div>
</article></li><li
class="news clearfix">
<article><div
class="short-news">
Aufgesparte Titel			<a
href="https://www.buchreport.de/news/aufgesparte-titel/?utm_source=buchreport&#038;utm_medium=link&#038;utm_campaign=plus-gesehen&#038;utm_content=Aufgesparte+Titel" class="more-link">
&nbsp;&hellip;mehr			</a></div>
</article></li></div><hr
class="mh-separator"></div><div
id="black-studio-tinymce-27" class="sb-widget verlage-page-sidebar widget_black_studio_tinymce"><h3 class="widget-title">Webinar-Mediathek</h3><div
class="textwidget"><h1><a
href="https://www.pubiz.de"><img
loading="lazy" class="size-full wp-image-91311 aligncenter" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20598%20433'%3E%3C/svg%3E" alt="" width="598" height="433" data-lazy-src="https://www.buchreport.de/wp-content/uploads/2018/10/pubiz_neu_titelbild.jpg" /><noscript><img
class="size-full wp-image-91311 aligncenter" src="https://www.buchreport.de/wp-content/uploads/2018/10/pubiz_neu_titelbild.jpg" alt="" width="598" height="433" /></noscript></a></h1><h1><a
href="https://www.pubiz.de">Geballtes Fachwissen</a></h1><p
id="yui_3_17_2_1_1466434086588_18">Auf <a
href="https://www.pubiz.de">pubiz.de</a> finden Fach- und Führungskräfte aus der Buch- und Medienbranche passgenau auf Ihre Bedürfnisse zugeschnittene Live-Webinare, Video-Kurse, Praxisbeiträge, Interviews und Anleitungen.</p></div></div><div
id="black-studio-tinymce-28" class="sb-widget verlage-page-sidebar widget_black_studio_tinymce"><h3 class="widget-title">Themen-Kanäle</h3><div
class="textwidget"><p><a
href="https://www.buchreport.de/news/hr-channel-2/"><img
loading="lazy" class="aligncenter size-full wp-image-88985" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20601%20280'%3E%3C/svg%3E" alt="" width="601" height="280" data-lazy-src="https://www.buchreport.de/wp-content/uploads/2018/09/logo_hr-1.jpg" /><noscript><img
class="aligncenter size-full wp-image-88985" src="https://www.buchreport.de/wp-content/uploads/2018/09/logo_hr-1.jpg" alt="" width="601" height="280" /></noscript></a></p><p><a
href="https://www.buchreport.de/news/it-channel/"><img
loading="lazy" class="size-full wp-image-89172 aligncenter" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20601%20283'%3E%3C/svg%3E" alt="" width="601" height="283" data-lazy-src="https://www.buchreport.de/wp-content/uploads/2018/09/it-channel_logo-neu.jpeg" /><noscript><img
class="size-full wp-image-89172 aligncenter" src="https://www.buchreport.de/wp-content/uploads/2018/09/it-channel_logo-neu.jpeg" alt="" width="601" height="283" /></noscript></a></p><p><a
href="https://www.buchreport.de/news/channel-produktion-prozesse/"><img
loading="lazy" class="aligncenter size-full wp-image-86545" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20598%20297'%3E%3C/svg%3E" alt="" width="598" height="297" data-lazy-src="https://www.buchreport.de/wp-content/uploads/2018/07/channel_pp_klein.jpg" /><noscript><img
class="aligncenter size-full wp-image-86545" src="https://www.buchreport.de/wp-content/uploads/2018/07/channel_pp_klein.jpg" alt="" width="598" height="297" /></noscript></a></p></div></div></div></div>
<a
href="#" class="back-to-top">
<i
class="fa fa-angle-up"></i>
</a><div
style="text-align: center;"><div
id='Ads_BA_FOOT' ><script type='text/javascript'>Ads_BA_AD('FOOT');</script></div></div></div></div>
<footer
class="mh-footer"><div
class="wrapper-inner clearfix"></div><div
class="footer-bottom"><div
class="wrapper-inner clearfix">
<nav
class="footer-nav footer-left clearfix"><div
class="menu-footer-navigation-left-container"><ul
id="menu-footer-navigation-left" class="menu"><li
id="menu-item-101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101"><a
href="https://www.buchreport.de/uber-buchreport/">Über buchreport</a></li><li
id="menu-item-105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105"><a
href="https://www.buchreport.de/kontakt/">Kontakt</a></li><li
id="menu-item-102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102"><a
href="https://www.buchreport.de/impressum/">Impressum</a></li><li
id="menu-item-100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100"><a
href="https://www.buchreport.de/agb/">AGB</a></li><li
id="menu-item-80655" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80655"><a
href="https://www.buchreport.de/datenschutz/">Datenschutz</a></li><li
id="menu-item-103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103"><a
href="https://www.buchreport.de/mediadaten/">Mediadaten</a></li><li
id="menu-item-104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104"><a
href="https://www.buchreport.de/sitemap/">Sitemap</a></li></ul></div>				</nav>
<nav
class="footer-nav footer-right clearfix"><div
class="menu-footer-navigation-right-container"><ul
id="menu-footer-navigation-right" class="menu"><li
id="menu-item-112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112"><a
target="_blank" href="https://www.buchaktuell.de">buch aktuell</a></li><li
id="menu-item-111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111"><a
target="_blank" href="https://www.pubiz.de">pubiz</a></li><li
id="menu-item-114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114"><a
target="_blank" href="https://www.edelweiss-vorschau.de">EDELWEISS+</a></li><li
id="menu-item-109049" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109049"><a
href="https://www.book2look.de/">book2look</a></li><li
id="menu-item-113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113"><a
target="_blank" href="https://harenberg-maker.de/">Harenberg Maker</a></li></ul></div>				</nav></div><div
class="wrapper-inner clearfix">
<nav
class="social-nav clearfix"><div
class="menu-social-media-container"><ul
id="menu-social-media" class=""><li
id="menu-item-49" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49"><a
target="_blank" href="https://facebook.com/buchreport"><span
class="fa-stack"><i
class="fa fa-stack-2x"></i><i
class="fa fa-mh-social fa-stack-1x"></i></span><span
class="screen-reader-text">Menu Item</span></a></li><li
id="menu-item-55" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55"><a
target="_blank" href="https://twitter.com/buchreport"><span
class="fa-stack"><i
class="fa fa-stack-2x"></i><i
class="fa fa-mh-social fa-stack-1x"></i></span><span
class="screen-reader-text">Menu Item</span></a></li><li
id="menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56"><a
target="_blank" href="https://www.instagram.com/explore/tags/buchreport"><span
class="fa-stack"><i
class="fa fa-stack-2x"></i><i
class="fa fa-mh-social fa-stack-1x"></i></span><span
class="screen-reader-text">Menu Item</span></a></li><li
id="menu-item-58" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58"><a
target="_blank" href="/feed/"><span
class="fa-stack"><i
class="fa fa-stack-2x"></i><i
class="fa fa-mh-social fa-stack-1x"></i></span><span
class="screen-reader-text">Menu Item</span></a></li></ul></div>				</nav><div
class="copyright-wrap"><p
class="copyright">&copy; 2020 buchreport.de</p></div></div></div>
</footer>
 <script type="text/javascript">window.ktxtrPublisherId = 'a585fe3d-58a6-4b8a-ae16-92605cba3b7e';
            (function() {
                var kx = document.createElement('script');
                kx.type = 'text/javascript';
                kx.async = true;
                kx.src = '//s.ktxtr.com/kx.js';
                (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(kx);
            })();</script> <script type='text/javascript'>var tocplus = {"smooth_scroll":"1","visibility_show":"Anzeigen","visibility_hide":"Ausblenden","width":"Auto"};</script> <script type='text/javascript' src='https://www.buchreport.de/wp-content/plugins/table-of-contents-plus/front.min.js?ver=1509'></script> <script type='text/javascript' src='https://www.buchreport.de/wp-content/plugins/wf-cookie-consent/js/cookiechoices.min.js?ver=3bfe9d08bec136d38f490d1b9a963098'></script> <script type='text/javascript'>/*<![CDATA[*/var lpCommonVar = {"current_page":"front_post","sandbox_merchant_id":"s37GiQjXBfcufjE2vUG6KF","lp_tracking_id":"UA-50448165-3","lp_user_tracking_id":"","postTitle":"Kein Abschied vom Gedruckten","postPermalink":"https:\/\/www.buchreport.de\/news\/kein-abschied-vom-gedruckten\/?utm_source=buchreport&utm_medium=link&utm_campaign=plus-gesehen&utm_content=Kein+Abschied+vom+Gedruckten","blogName":"buchreport"};/*]]>*/</script> <script type='text/javascript' src='https://www.buchreport.de/wp-content/plugins/laterpay/built_assets/js/laterpay-common.js?ver=2.9.4'></script> <script type='text/javascript'>/*<![CDATA[*/var lpVars = {"ajaxUrl":"https:\/\/www.buchreport.de\/wordpress\/wp-admin\/admin-ajax.php","post_id":"114537","caching":"1","i18n":{"alert":"Ihre Website befindet sich im LIVE-Modus, Ihre Besucher sehen nun den LaterPay-Kaufdialog. \n\nUm dies aus Besucher-Sicht zu \u00fcberpr\u00fcfen, rufen Sie diese Seite entweder erneut nach Abmeldung von WordPress oder \u00fcber ein Benutzerkonto mit Non-Admin-Rechten auf. \n\nHinweis: F\u00fcr Eink\u00e4ufe, die im LIVE-Modus get\u00e4tigt werden, werden Ihnen Geb\u00fchren berechnet.","validVoucher":"Gutschein-Code akzeptiert.","invalidVoucher":" ist kein g\u00fcltiger Gutschein-Code!","codeTooShort":"Bitte geben Sie einen sechsstelligen Gutschein-Code ein.","generalAjaxError":"Ein Fehler ist aufgetreten. Bitte versuchen Sie es erneut.","revenue":{"ppu":"Jetzt kaufen, sp\u00e4ter zahlen","sis":"Jetzt kaufen","sub":"Jetzt abonnieren"}},"default_currency":"EUR","gaData":{"postTitle":"Kein Abschied vom Gedruckten","postPermalink":"https:\/\/www.buchreport.de\/news\/kein-abschied-vom-gedruckten\/?utm_source=buchreport&#038;utm_medium=link&#038;utm_campaign=plus-gesehen&#038;utm_content=Kein+Abschied+vom+Gedruckten","blogName":"buchreport"}};/*]]>*/</script> <script type='text/javascript' src='https://www.buchreport.de/wp-content/plugins/laterpay/built_assets/js/laterpay-post-view.js?ver=2.9.4'></script> <script type='text/javascript' src='https://www.buchreport.de/wordpress/wp-includes/js/wp-embed.min.js?ver=3bfe9d08bec136d38f490d1b9a963098'></script> <script>( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );</script> <script>var tribe_l10n_datatables = {"aria":{"sort_ascending":": aktivieren, um Spalte aufsteigend zu sortieren","sort_descending":": aktivieren, um Spalte absteigend zu sortieren"},"length_menu":"_MENU_ Eintr\u00e4ge anzeigen","empty_table":"Keine Daten verf\u00fcgbar in der Tabelle","info":"Zeige von _START_ bis _END_ von ingesamt _TOTAL_ Eintr\u00e4gen","info_empty":"Zeige 0 bis 0 von 0 Eintr\u00e4gen","info_filtered":"(gefiltert von _MAX_ Gesamt Eintr\u00e4gen)","zero_records":"Keine Zeilen gefunden","search":"Suche:","all_selected_text":"Alle Objekte auf dieser Seite wurden selektiert","select_all_link":"Alle Seiten selektieren","clear_selection":"Selektierung aufheben","pagination":{"all":"Alle","next":"N\u00e4chste","previous":"Vorherige"},"select":{"rows":{"0":"","_":": Ausgew\u00e4hlte %d Zeilen","1":": Ausgew\u00e4hlte 1 Zeile"}},"datepicker":{"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"nextText":"Weiter","prevText":"Zur\u00fcck","currentText":"Heute","closeText":"Erledigt"}};var tribe_system_info = {"sysinfo_optin_nonce":"c4084ae707","clipboard_btn_text":"In Zwischenablage kopieren","clipboard_copied_text":"System Info kopiert","clipboard_fail_text":"Dr\u00fccke \"CTRL + C\" um zu kopieren"};</script><script type="text/javascript">window._wfCookieConsentSettings = {"wf_cookietext":"Cookies gew\u00e4hrleisten die korrekte Funktionalit\u00e4t unserer Webseiten. Durch die Nutzung unserer Webseiten erkl\u00e4ren Sie sich damit einverstanden, dass wir Cookies setzen. ","wf_dismisstext":"OK","wf_linktext":"Weitere Informationen","wf_linkhref":"https:\/\/www.buchreport.de\/datenschutz\/","wf_position":"bottom","language":"de"};</script> <script>window.lazyLoadOptions = {
                elements_selector: "[loading=lazy],.rocket-lazyload",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_loaded: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                },
use_native: true};
        window.addEventListener('LazyLoad::Initialized', function (e) {
            var lazyLoadInstance = e.detail.instance;
        
            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    var image_count = 0;
                    var iframe_count = 0;
                    var rocketlazy_count = 0;

                    mutations.forEach(function(mutation) {
                        for (i = 0; i < mutation.addedNodes.length; i++) {
                            if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
                                return;
                            }

                           if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
                                return;
                            }

                            images = mutation.addedNodes[i].getElementsByTagName('img');
                            is_image = mutation.addedNodes[i].tagName == "IMG";
                            iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
                            is_iframe = mutation.addedNodes[i].tagName == "IFRAME";
                            rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');

                            image_count += images.length;
			                iframe_count += iframes.length;
			                rocketlazy_count += rocket_lazy.length;
                            
                            if(is_image){
                                image_count += 1;
                            }

                            if(is_iframe){
                                iframe_count += 1;
                            }
                        }
                    } );

                    if(image_count > 0 || iframe_count > 0 || rocketlazy_count > 0){
                        lazyLoadInstance.update();
                    }
                } );
                
                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };
                
                observer.observe(b, config);
            }
        }, false);</script><script data-no-minify="1" async src="https://www.buchreport.de/wp-content/plugins/rocket-lazy-load/assets/js/12.0/lazyload.min.js"></script><script>var gaProperty = 'UA-33303863-1';
	var disableStr = 'ga-disable-' + gaProperty;
	if (document.cookie.indexOf(disableStr + '=true') > -1) {
	window[disableStr] = true;
	}
	function gaOptout() {
	document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

// Creates an adblock detection plugin.
	ga('provide', 'adblockTracker', function(tracker, opts) {
		var ad = document.createElement('ins');
		ad.className = 'AdSense';
		ad.style.display = 'block';
		ad.style.position = 'absolute';
		ad.style.top = '-1px';
		ad.style.height = '1px';
		document.body.appendChild(ad);
		tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);
		document.body.removeChild(ad);
	});


	ga('create', 'UA-33303863-1', 'auto');
	ga('require', 'adblockTracker', {dimensionIndex: 1});
	ga('set', 'anonymizeIp', true);
	ga('send', 'pageview');</script> </body></html>