<!DOCTYPE html><html class="no-js" lang="de-DE"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0 minimum-scale=1.0"><meta name="google-site-verification" content="dGCbCswrjAP-4UqLlMlrFSuxddX3hI4_55AfeewBrBs" /><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.buchreport.de/wordpress/xmlrpc.php" /> <script>window['gtag_enable_tcf_support'] = true;</script> <script type="text/javascript">!function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();</script>  <script>(function(){
							var s = document.createElement('script');
							s.type ='text/javascript';
							s.async = true;
							s.src ='https://d.ba-content.de/cds/delivery/init';
							var sc = document.getElementsByTagName('script')[0];
							sc.parentNode.insertBefore(s,sc);
						})();</script> <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link media="all" href="https://www.buchreport.de/wp-content/cache/autoptimize/css/autoptimize_536042bdbe13dd0d0bab0b121648ab07.css" rel="stylesheet" /><link media="print" href="https://www.buchreport.de/wp-content/cache/autoptimize/css/autoptimize_8ea68649a587cf516e3bfaa4e103e35a.css" rel="stylesheet" /><title>Jury nominiert 25 Titel für den Max und Moritz-Preis 2022 - buchreport</title><link rel="canonical" href="https://www.buchreport.de/news/jury-nominiert-25-titel-fuer-den-max-und-moritz-preis-2022/" /><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="Jury nominiert 25 Titel für den Max und Moritz-Preis 2022 - buchreport" /><meta property="og:description" content="Im Rahmen des 20. Internationalen Comic-Salons Erlangen, der vom 16. bis 19. Juni 2022 stattfindet, wird zum 20. Mal der ... mehr" /><meta property="og:url" content="https://www.buchreport.de/news/jury-nominiert-25-titel-fuer-den-max-und-moritz-preis-2022/" /><meta property="og:site_name" content="buchreport" /><meta property="article:publisher" content="https://de-de.facebook.com/buchreport" /><meta property="article:published_time" content="2022-04-28T08:17:05+00:00" /><meta property="og:image" content="http://www.buchreport.de/wp-content/uploads/2017/08/Logo_Flaeche_Facebook.png" /><meta name="twitter:card" content="summary" /><meta name="twitter:creator" content="@buchreport" /><meta name="twitter:site" content="@buchreport" /><meta name="twitter:label1" content="Verfasst von" /><meta name="twitter:data1" content="Till Spielmann" /><meta name="twitter:label2" content="Geschätzte Lesezeit" /><meta name="twitter:data2" content="4 Minuten" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.buchreport.de/#website","url":"https://www.buchreport.de/","name":"buchreport","description":"Fachzeitschrift f\u00fcr die deutschsprachige Buchbranche","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.buchreport.de/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"WebPage","@id":"https://www.buchreport.de/news/jury-nominiert-25-titel-fuer-den-max-und-moritz-preis-2022/#webpage","url":"https://www.buchreport.de/news/jury-nominiert-25-titel-fuer-den-max-und-moritz-preis-2022/","name":"Jury nominiert 25 Titel f\u00fcr den Max und Moritz-Preis 2022 - buchreport","isPartOf":{"@id":"https://www.buchreport.de/#website"},"datePublished":"2022-04-28T08:17:05+00:00","dateModified":"2022-04-28T08:17:05+00:00","author":{"@id":"https://www.buchreport.de/#/schema/person/730a80f30e057df513623d2ca512f9c8"},"breadcrumb":{"@id":"https://www.buchreport.de/news/jury-nominiert-25-titel-fuer-den-max-und-moritz-preis-2022/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.buchreport.de/news/jury-nominiert-25-titel-fuer-den-max-und-moritz-preis-2022/"]}]},{"@type":"BreadcrumbList","@id":"https://www.buchreport.de/news/jury-nominiert-25-titel-fuer-den-max-und-moritz-preis-2022/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Startseite","item":"https://www.buchreport.de/"},{"@type":"ListItem","position":2,"name":"Jury nominiert 25 Titel f\u00fcr den Max und Moritz-Preis 2022"}]},{"@type":"Person","@id":"https://www.buchreport.de/#/schema/person/730a80f30e057df513623d2ca512f9c8","name":"Till Spielmann","image":{"@type":"ImageObject","@id":"https://www.buchreport.de/#personlogo","inLanguage":"de-DE","url":"https://secure.gravatar.com/avatar/2abb5db7cd0a5a2938dec15de35d7fec?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/2abb5db7cd0a5a2938dec15de35d7fec?s=96&d=mm&r=g","caption":"Till Spielmann"}}]}</script> <link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="buchreport &raquo; Feed" href="https://www.buchreport.de/feed/" /><link rel="alternate" type="application/rss+xml" title="buchreport &raquo; Kommentar-Feed" href="https://www.buchreport.de/comments/feed/" /><link rel="alternate" type="text/calendar" title="buchreport &raquo; iCal Feed" href="https://www.buchreport.de/events/?ical=1" /><link rel="alternate" type="application/rss+xml" title="buchreport &raquo; Jury nominiert 25 Titel für den Max und Moritz-Preis 2022 Kommentar-Feed" href="https://www.buchreport.de/news/jury-nominiert-25-titel-fuer-den-max-und-moritz-preis-2022/feed/" /><style id='global-styles-inline-css' type='text/css'>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</style> <script type='text/javascript' src='https://www.buchreport.de/wordpress/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> <script type='text/javascript' id='jquery-migrate-js-after'>var Ads_BA_ADIDsite		= "buchreport.de";
		var Ads_BA_ADIDsection	= "rotation";
		var Ads_BA_keyword		= "";</script> <script type='text/javascript' id='ewd-feup-password-strength-js-extra'>var ewd_feup_ajax_translations = {"mismatch_label":"Mismatch","too_short_label":"Too Short","weak_label":"Weak","good_label":"Good","strong_label":"Strong"};</script> <script type='text/javascript' id='wh-solr-search-frontend-js-extra'>var WH_Solr_Search = {"ajaxurl":"https:\/\/www.buchreport.de\/wordpress\/wp-admin\/admin-ajax.php"};</script> <link rel="https://api.w.org/" href="https://www.buchreport.de/wp-json/" /><link rel="alternate" type="application/json" href="https://www.buchreport.de/wp-json/wp/v2/posts/146385" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.buchreport.de/wordpress/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.buchreport.de/wordpress/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.buchreport.de/?p=146385' /><link rel="alternate" type="application/json+oembed" href="https://www.buchreport.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.buchreport.de%2Fnews%2Fjury-nominiert-25-titel-fuer-den-max-und-moritz-preis-2022%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.buchreport.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.buchreport.de%2Fnews%2Fjury-nominiert-25-titel-fuer-den-max-und-moritz-preis-2022%2F&#038;format=xml" /> <script>var FEUP_Min_Pass = 3;</script><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.buchreport.de"><link rel="alternate" href="https://www.buchreport.de/wp-json/tribe/events/v1/" /><link rel="shortcut icon" href="https://www.buchreport.de/wp-content/uploads/2016/07/f667d8187839565ae689e4aa87ebcb32_400x400.png"> <!--[if lt IE 9]> <script src="https://www.buchreport.de/wp-content/themes/buchreport/js/css3-mediaqueries.js"></script> <![endif]--><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><noscript><style>.lazyload[data-src]{display:none !important;}</style></noscript><style>.lazyload{background-image:none !important;}.lazyload:before{background-image:none !important;}</style><link rel="icon" href="https://www.buchreport.de/wp-content/uploads/2016/07/cropped-f667d8187839565ae689e4aa87ebcb32_400x400-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.buchreport.de/wp-content/uploads/2016/07/cropped-f667d8187839565ae689e4aa87ebcb32_400x400-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.buchreport.de/wp-content/uploads/2016/07/cropped-f667d8187839565ae689e4aa87ebcb32_400x400-180x180.png" /><meta name="msapplication-TileImage" content="https://www.buchreport.de/wp-content/uploads/2016/07/cropped-f667d8187839565ae689e4aa87ebcb32_400x400-270x270.png" /><style type="text/css" id="wp-custom-css">/*
Welcome to Custom CSS!

To learn how this works, see http://wp.me/PEmnE-Bt
*/

#pg-5-0 {
		margin-top: 20px;
    margin-bottom: 30px;
}

.logo-wrap {
	margin-left: 5px;
}

.kontakt-wrapper {
	float: left;
	margin: 0;
	min-width: 300px;
	width: 50%;
	padding-top: 20px;
}

.kontakt-wrapper-full {
	width: 100%;
	min-width: 300px;
	padding-top: 20px;
}

.kontakt-wrapper-full .kontakt-daten {
	min-width: 210px;
	margin: 0;
}

.kontakt-wrapper-full img,.kontakt-wrapper img {
	max-width: 97%;
	margin: -20px 1.25rem 1.25rem 0;
}

.kontakt-daten {
	float: left;
	max-height: 170px;
	min-height: 160px;
	min-width: 240px;
	margin: 0 0 30px;
}

.kontakt-daten-funktion {
	font-size: 14px;
	font-weight: 400;
	margin: -20px 0 10px;
}

.br-short-news-list-widget {
  margin-top:0px;
}

@media only screen and (max-width: 1200px) {
	
}

@media only screen and (max-width: 980px) {
	
}

@media only screen and (max-width: 767px) {
	.kontakt-wrapper {
		width: 100%;
	}
	
	.kontakt-wrapper img {
		max-width: 100%;
	}
	
	.kontakt-wrapper h4 {
		font-size: 1.2rem;
	}
	
	.kontakt-daten {
		min-width: 200px;
		margin-bottom: 30px;
	}
}

@media only screen and (max-width: 580px) {
	
}

@media only screen and (max-width: 420px) {
	
}

/* Angepasste Suchleiste */

.search-results .search-form .search-form-container,
.panel-grid-cell .search-form .search-form-container {
    max-width: 100%;
}

.search-results .search-field,
.panel-grid-cell .search-field{
    height: 50px;
}

.search-form .search-field {
    padding: 0px 10px;
	border:1px solid #cfcfcf
}

.search-results .search-form button .fa,
.panel-grid-cell .search-form button
.fa {
    color: #E10019
}

/* Bestseller Selectbox */

#bestsellermenu{
	text-align: right;
	margin: 0 0 -50px 0;
	position: relative;
}

#bestsellermenu::before {
  font-family: fontawesome;
  content: "\f107";
  font-size: 28px;
  position: absolute;
  right: 14px;
  top: 8px;
  color: #000;
	pointer-events: none;
}

#bestsellermenu select{
	-moz-appearance: none;
  -webkit-appearance: none;
  appearance: none;
  border: none;
	outline: none;
	-moz-padding-start: calc(10px - 3px);
		-webkit-padding-start: calc(10px - 3px);
	padding: 8px 10px;
	border-radius: 2px;
	background:#eae9e8;
	font-size:0.9rem;
	cursor: pointer;
	width: 55%;
}

@media only screen and (max-width: 800px) {
	#bestsellermenu{
		text-align: left;
		margin: 0;
	}
	#bestsellermenu select{
		width: 100%;
	}
	
}

.page-id-59 #bestsellermenu{
	margin: -67px 0 30px 0;
}

@media only screen and (max-width: 800px) {
	.page-id-59 #bestsellermenu{
		margin-top: -10px;
	}
}

/* Jahresbestseller Selectbox*/

/* Bestseller Selectbox */

#jahresbestsellermenu{
	text-align: right;
	margin: 0 0 -50px 0;
	position: relative;
}

#jahresbestsellermenu::before {
  font-family: fontawesome;
  content: "\f107";
  font-size: 28px;
  position: absolute;
  right: 14px;
  top: 8px;
  color: #000;
	pointer-events: none;
}

#jahresbestsellermenu select{
	-moz-appearance: none;
  -webkit-appearance: none;
  appearance: none;
  border: none;
	outline: none;
	-moz-padding-start: calc(10px - 3px);
		-webkit-padding-start: calc(10px - 3px);
	padding: 8px 10px;
	border-radius: 2px;
	background:#eae9e8;
	font-size:0.9rem;
	cursor: pointer;
	width: 55%;
}

@media only screen and (max-width: 800px) {
	#jahresbestsellermenu{
		text-align: left;
		margin: 0;
	}
	#jahresbestsellermenu select{
		width: 100%;
	}
	
}

.page-id-123857 #jahresbestsellermenu{
	margin: -67px 0 30px 0;
}

@media only screen and (max-width: 800px) {
	.page-id-123857 #jahresbestsellermenu{
		margin-top: -10px;
	}
}

/* Fiktive Bestsellerseite */
.page-id-110474 .breadcrumb a, .breadcrumb .bc-text {
	display: none;
}

/* br Weihanchtsaktion */
.page-id-122834 .br-container{
	background-color: #590118;
}

.page-id-123795 .br-container{
	background-color: #590118;
}

/* br Digitalkampgne */
.page-id-126138 .aligncenter{
	margin: 10px auto 10px auto;
}

/*BusinessAd ausblenden*/

#Ads_BA_FOOT{
	display: none;
	visibility: none;
}
#Ads_BA_FLB{
	display: none;
	visibility: none;
}

#Ads_BA_FOOT{
	display: none;
	visibility: none;
}
#Ads_BA_FLB{
	display: none;
	visibility: none;
}

#Ads_BA_FOOT{
	display: none;
	visibility: none;
}
#Ads_BA_FLB{
	display: none;
	visibility: none;
}

#Ads_BA_BS{
	display: none;
	visibility: none;
}

#Ads_BA_SKY{
	display: none;
	visibility: none;
}

.ba_header1{
	display: none;
	visibility: none;
}

.home page-template-default page page-id-127505 page-parent siteorigin-panels  siteorigin-panels-home tribe-js mh-right-sb sso-loggedout{
	background-color: #fff !important;
}

.billboard-wrapper{
	display: none;
	visibility: none;
}

/* Plenigo */

.page-checkout-checkout  #Ads_BA_FOOT{
	display: none;
	visibility: none;
}

.page-checkout-checkout  #Ads_BA_FLB{
	display: none;
	visibility: none;
}

.page-checkout-thankyou #Ads_BA_FOOT{
	display: none;
	visibility: none;
}

.page-checkout-thankyou #Ads_BA_FLB{
	display: none;
	visibility: none;
}</style></head><body class="post-template-default single single-post postid-146385 single-format-standard tribe-no-js mh-right-sb sso-loggedout">
<script data-cfasync="false">var ewww_webp_supported=false;</script><header class="mh-header"><div style="text-align: center;"><div> <ins data-revive-zoneid="21" data-revive-id="86bc10db221d1a6c8c06fcd6a917a8ac"></ins> <script async src="//service.buchreport.de/www/delivery/asyncjs.php"></script> </div></div><div class="header-menu clearfix"><div class="wrapper-inner"><div class="mh-col mh-1-3 header-logo-full"> <a href="https://www.buchreport.de/" title="buchreport" rel="home"><div class="logo-wrap" role="banner"> <img src="https://www.buchreport.de/wp-content/themes/buchreport/images/logo.svg" height="50" alt="buchreport" class="svg logo" /> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" height="50" alt="buchreport" class="svg logo logo-print lazyload" data-src="https://www.buchreport.de/wp-content/themes/buchreport/images/logo_red.svg" /><noscript><img src="https://www.buchreport.de/wp-content/themes/buchreport/images/logo_red.svg" height="50" alt="buchreport" class="svg logo logo-print" data-eio="l" /></noscript></div> </a></div><div class="main-nav-container"><nav class="main-nav clearfix"><div class="menu-main-navigation-container"><ul id="menu-main-navigation" class="menu"><li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-61"><a href="https://www.buchreport.de/spiegel-bestseller/">SPIEGEL-Bestseller</a><ul class="sub-menu"><li id="menu-item-109132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109132"><a href="https://www.buchreport.de/spiegel-bestseller/">SPIEGEL-Bestsellerlisten</a></li><li id="menu-item-46689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46689"><a href="https://www.buchreport.de/spiegel-bestseller/suche-im-bestsellerarchiv/">SPIEGEL-Bestsellerarchiv</a></li><li id="menu-item-125100" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125100"><a href="https://www.buchreport.de/spiegel-bestseller/jahresbestseller/">﻿SPIEGEL-Jahresbestseller</a></li><li id="menu-item-178" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178"><a href="https://www.buchreport.de/spiegel-bestseller/premiumbereich/">Login Premiumbereich</a></li><li id="menu-item-69264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69264"><a href="https://www.buchreport.de/spiegel-bestseller/spiegel-bestseller-center/">SPIEGEL-Bestseller-Center</a></li><li id="menu-item-114912" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114912"><a href="https://www.buchreport.de/spiegel-bestseller/spiegel-bestseller-produkte/">SPIEGEL-Bestseller-Services</a></li><li id="menu-item-118300" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118300"><a href="https://www.buchreport.de/spiegel-bestseller/spiegel-bestseller-center/spiegel-bestseller-siegel/">SPIEGEL-Bestseller-Siegel</a></li><li id="menu-item-165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165"><a href="https://www.buchreport.de/spiegel-bestseller/spiegel-bestsellerplakate/">SPIEGEL-Bestseller-Plakate</a></li><li id="menu-item-170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170"><a href="https://www.buchreport.de/spiegel-bestseller/spiegel-bestseller-widget/">SPIEGEL-Bestseller für Ihre Webseite</a></li><li id="menu-item-173" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-173"><a href="https://www.buchreport.de/spiegel-bestseller/ermittlung-der-bestseller/">Ermittlung der SPIEGEL-Bestseller</a></li><li id="menu-item-118299" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-118299"><a href="//buchreport.de">Weitere Bestsellerrankings</a><ul class="sub-menu"><li id="menu-item-107827" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107827"><a href="https://www.buchreport.de/bestsellerlisten-a-ch/">Bestsellerlisten (AT/CH)</a></li><li id="menu-item-115824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115824"><a href="https://www.buchreport.de/internationale-bestseller/">Bestsellerlisten (international)</a></li><li id="menu-item-122546" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122546"><a href="https://www.buchreport.de/themenbestseller/">Themenbestseller</a></li></ul></li></ul></li><li id="menu-item-82" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82"><a href="https://www.buchreport.de/stellenmarkt/">Stellenmarkt</a></li><li id="menu-item-109097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-109097"><a href="https://www.buchreport.de/shop/">Shop</a><ul class="sub-menu"><li id="menu-item-109118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109118"><a href="https://www.buchreport.de/shop/abonnements/">Abonnements</a></li><li id="menu-item-109119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109119"><a href="https://www.buchreport.de/shop/einzelbestellungen/bestellung-buchreport-rankings-und-analysen/">Rankings und Analysen</a></li><li id="menu-item-109120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109120"><a href="https://www.buchreport.de/spiegel-bestseller/spiegel-bestseller-produkte/">Bestseller-Services</a></li><li id="menu-item-109121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109121"><a href="https://www.buchreport.de/webinare/">Webinare</a></li><li id="menu-item-109122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109122"><a href="https://www.buchreport.de/e-paper/">ePaper</a></li><li id="menu-item-109123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109123"><a href="https://www.buchreport.de/shop/einzelbestellungen/">Einzel-Heftbestellung</a></li><li id="menu-item-109124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109124"><a href="https://www.buchreport.de/elektronischer-branchenkalender/">Kalender</a></li><li id="menu-item-109177" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109177"><a href="https://www.buchreport.de/shop/selfpublisher/">Angebote für Selfpublisher</a></li><li id="menu-item-109126" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109126"><a href="https://www.buchreport.de/newsletter/">Newsletter</a></li></ul></li><li id="menu-item-109096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109096"><a href="https://www.buchreport.de/shop/abonnements">Abonnements</a></li><li id="menu-item-109100" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109100"><a href="https://www.buchreport.de/mediadaten/">Mediadaten</a></li><li id="menu-item-143959" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-143959"><a href="https://www.buchreport.de/konto/">Mein Konto</a></li><li class="login-placeholder"></li><li id="menu-item-logout" class="hidden-sm menu-item menu-item-type-custom menu-item-object-custom menu-item-logout logout-link" style="display:none;"><a href="/?plenigoSsoLogout=1&redirectUrl=/news/jury-nominiert-25-titel-fuer-den-max-und-moritz-preis-2022/"><i class="fa fa-user"></i>br+ Logout</a></li><li id="menu-item-login" class="hidden-sm menu-item menu-item-type-custom menu-item-object-custom menu-item-login login-link" style ="display:none;"><a href="/login/?redirect=/news/jury-nominiert-25-titel-fuer-den-max-und-moritz-preis-2022/"><i class="fa fa-user"></i>br+ Login</a></li></ul></div><div class="clearfix"><ul id="menu-meta-navigation" class="visible-sm meta-navigation-sm"><li id="menu-item-109081" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-109081"><a href="https://www.buchreport.de"><span>Themen</span><i class="_mi _after dashicons dashicons-arrow-down-alt2" aria-hidden="true"></i></a><ul class="sub-menu"><li id="menu-item-109082" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109082"><a href="https://www.buchreport.de/news/markt/">Markt</a></li><li id="menu-item-109085" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109085"><a href="https://www.buchreport.de/news/verlage/">Verlage</a></li><li id="menu-item-109086" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109086"><a href="https://www.buchreport.de/news/handel/">Handel</a></li><li id="menu-item-109087" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109087"><a href="https://www.buchreport.de/news/verband/">Verband</a></li><li id="menu-item-109088" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109088"><a href="https://www.buchreport.de/news/autoren/">Bücher und Autoren</a></li><li id="menu-item-109089" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109089"><a href="https://www.buchreport.de/news/personalia/">Personalia</a></li><li id="menu-item-109090" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109090"><a href="https://www.buchreport.de/news/digital/">Digital</a></li><li id="menu-item-109091" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109091"><a href="https://www.buchreport.de/news/hr-channel/">HR</a></li><li id="menu-item-109092" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109092"><a href="https://www.buchreport.de/news/it-channel/">IT</a></li><li id="menu-item-109093" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109093"><a href="https://www.buchreport.de/news/channel-produktion-prozesse/">Produktion &#038; Prozesse</a></li><li id="menu-item-109175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109175"><a href="https://buchreport.de/news/selfpublishing/">Selfpublishing</a></li><li id="menu-item-109094" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109094"><a href="https://www.buchreport.de/news/aus-den-unternehmen/">Aus den Unternehmen</a></li></ul></li><li id="menu-item-141157" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-141157"><a href="https://www.buchreport.de/news/buchhandelspraxis/">Buchhandelspraxis</a></li><li id="menu-item-109103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109103"><a href="https://www.buchreport.de/?getVerlag=uebersicht">Die 100 größten Verlage</a></li><li id="menu-item-109102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109102"><a href="https://www.buchreport.de/e-paper/">E-Paper</a></li><li id="menu-item-91705" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91705"><a href="https://www.buchreport.de/newsletter/">Newsletter</a></li><li><div class="newLogo" onclick="javascript:window.location.href='https://www.buchreport.de/news/artikel-zum-einzelkauf/'"></div></li></ul></div></nav></div></div></div><div class="header-wrap clearfix"><div class="wrapper-inner clearfix"><div class="wrapper-inner-left"><nav class="header-nav hidden-sm clearfix"><div class="clearfix"><ul id="menu-meta-navigation-1" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-109081"><a href="https://www.buchreport.de"><span>Themen</span><i class="_mi _after dashicons dashicons-arrow-down-alt2" aria-hidden="true"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109082"><a href="https://www.buchreport.de/news/markt/">Markt</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109085"><a href="https://www.buchreport.de/news/verlage/">Verlage</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109086"><a href="https://www.buchreport.de/news/handel/">Handel</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109087"><a href="https://www.buchreport.de/news/verband/">Verband</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109088"><a href="https://www.buchreport.de/news/autoren/">Bücher und Autoren</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109089"><a href="https://www.buchreport.de/news/personalia/">Personalia</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109090"><a href="https://www.buchreport.de/news/digital/">Digital</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109091"><a href="https://www.buchreport.de/news/hr-channel/">HR</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109092"><a href="https://www.buchreport.de/news/it-channel/">IT</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109093"><a href="https://www.buchreport.de/news/channel-produktion-prozesse/">Produktion &#038; Prozesse</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109175"><a href="https://buchreport.de/news/selfpublishing/">Selfpublishing</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109094"><a href="https://www.buchreport.de/news/aus-den-unternehmen/">Aus den Unternehmen</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-141157"><a href="https://www.buchreport.de/news/buchhandelspraxis/">Buchhandelspraxis</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109103"><a href="https://www.buchreport.de/?getVerlag=uebersicht">Die 100 größten Verlage</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109102"><a href="https://www.buchreport.de/e-paper/">E-Paper</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91705"><a href="https://www.buchreport.de/newsletter/">Newsletter</a></li><li><div class="newLogo" onclick="javascript:window.location.href='https://www.buchreport.de/news/artikel-zum-einzelkauf/'"></div></li></ul></div></nav><div class="visible-sm menu-item-login-sm"> <a href="/login/?redirect=/news/jury-nominiert-25-titel-fuer-den-max-und-moritz-preis-2022/" style ="display:none;" class="login-link"><i class="fa fa-user"></i><span class="label">br+ Login</span></a></div></div><div class="header-search"><form role="search" method="get" class="search-form" action="https://www.buchreport.de/"><div class="search-form-container clearfix"> <span class="screen-reader-text"> Suchen </span> <input type="text" class="search-field" placeholder="Suchen" value="" name="s" title="Suchen" /> <button type="submit" class="search-submit" value="Suchen"> <i class="fa fa-search"></i> </button></div></form></div></div></div></header><div class="br-container"><div id="mh-wrapper"><div style="position:absolute;left:100%;width: 14%;"> <ins data-revive-zoneid="18" data-revive-id="86bc10db221d1a6c8c06fcd6a917a8ac"></ins> <script async src="//service.buchreport.de/www/delivery/asyncjs.php"></script> </div><div class="br_sky_ad"><div id='Ads_BA_SKY'></div><div class="br_own_sky"></div></div><div class="billboard-wrapper clearfix"><div id='Ads_BA_FLB' ></div></div><div class="mh-group page-full-width"><div id="main-content" class="mh-content"> buchreport<nav class="breadcrumb"> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.buchreport.de/news/category/aus-den-unternehmen/" itemprop="url"><span itemprop="title">Aus den Unternehmen</span></a></span></nav><p class="post-advice entry-content">Die Meldungen in der Rubrik &#132;Aus den Unternehmen&#148; stammen von den Firmen selbst und sind nicht redaktionell gepr&uuml;ft bzw. bearbeitet worden.</p><div class="mh-share-buttons mh-group clearfix"><div class="share-button-container"> <a href="#" onclick="window.print();" title="Drucken"> <span class="mh-share-button share-button-with-text"><i class="fa fa-print fa-2x"></i>Drucken</span> </a></div><div class="share-button-container"> <a href="#respond" title="Kommentar"> <span class="mh-share-button share-button-with-text"><i class="fa fa-comment fa-2x"></i>Kommentar</span> </a></div><div class="share-button-container mh-twitter"> <a href="#" onclick="window.open('https://twitter.com/share?text=Jury nominiert 25 Titel für den Max und Moritz-Preis 2022 -&url=https://www.buchreport.de/news/jury-nominiert-25-titel-fuer-den-max-und-moritz-preis-2022/', 'twitterShare', 'width=626,height=436'); return false;" title="Diesen Artikel twittern"> <span class="mh-share-button"><i class="fa fa-twitter fa-2x"></i></span> </a></div><div class="share-button-container mh-facebook"> <a href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.buchreport.de/news/jury-nominiert-25-titel-fuer-den-max-und-moritz-preis-2022/&t=Jury nominiert 25 Titel für den Max und Moritz-Preis 2022', 'facebookShare', 'width=626,height=436'); return false;" title="Auf Facebook teilen"> <span class="mh-share-button"><i class="fa fa-facebook fa-2x"></i></span> </a></div></div><article id="post-146385" class="post-146385 post type-post status-publish format-standard hentry category-aus-den-unternehmen"><p class="entry-meta clearfix"> <a href="https://www.buchreport.de/news/category/aus-den-unternehmen/">Aus den Unternehmen</a><span class="entry-meta-cats"></span> <span class="entry-meta-date updated">Donnerstag, 28. April 2022</span></p><header class="entry-header clearfix"><h1 class="entry-title">Jury nominiert 25 Titel für den Max und Moritz-Preis 2022</h1></header><div class="entry-content clearfix"><p style="font-weight: 400;"><strong>Im Rahmen des 20. Internationalen Comic-Salons Erlangen, der vom 16. bis 19. Juni 2022 stattfindet, wird zum 20. Mal der Max und Moritz-Preis verliehen, die wichtigste Auszeichnung für grafische Literatur und Comic-Kunst im deutschsprachigen Raum. 25 Titel wurden durch die Jury nominiert, drei weitere Titel durch das Publikum, acht von neun Preisträgerinnen und Preisträgern werden erst am 17. Juni 2022 im Rahmen der Max und Moritz-Gala bekannt gegeben. Der Sonderpreis für ein herausragendes Lebenswerk steht bereits jetzt fest: Mit Naoki Urasawa wird einer der einflussreichsten lebenden Manga-Künstler mit einer weltweiten Gesamtauflage von 100 Millionen Büchern mit dem Max und Moritz-Preis für sein Lebenswerk geehrt.</strong></p><p style="font-weight: 400;">Am Abend des 17. Juni werden im Rahmen der Max und Moritz-Gala die Preisträgerinnen und Preisträger in den Kategorien „Bester deutschsprachiger Comic“, „Bester internationaler Comic“, „Bester Sachcomic“, „Bester Comic für Kinder“ und „Bestes deutschsprachiges Comic-Debüt / beste studentische Publikation“ verliehen, ebenso der/die beste deutschsprachige Comic-Künstler*in, der Spezialpreis der Jury – beide ohne vorherige Nominierung – sowie der Max und Moritz-Publikumspreis. Für letzteren stehen die 25 durch die Jury nominierten Bücher sowie drei weitere Titel, die in Internet-Umfragen durch das Publikum ermittelt wurden, zur Auswahl.</p><p style="font-weight: 400;">Der Max und Moritz-Preis wird durch eine von der Stadt Erlangen berufene unabhängige Fachjury vergeben und trägt seit bald 40 Jahren wesentlich zur künstlerischen und gesellschaftlichen Anerkennung des Comics in Deutschland bei. Mit dem Preis wird die Arbeit herausragender Künstlerinnen und Künstler gewürdigt, verdienstvolle Verlagsarbeit bestärkt, auf Nachwuchstalente aufmerksam gemacht und die qualitative Auseinandersetzung mit grafischer Literatur gefördert.</p><p style="font-weight: 400;">Der Jury für den Max und Moritz-Preis gehören in diesem Jahr an: Christian Gasser (Autor, Dozent an der Hochschule Luzern – Design &amp; Kunst), Andrea Heinze (Journalistin, Berlin), Andreas C. Knigge (Journalist und Publizist, Hamburg), Katinka Kornacker (Geschäftsführerin COMIX – Comicbuchhandlung Hannover), Isabel Kreitz (Comic-Zeichnerin, Hamburg), Christine Vogt (Leiterin der Ludwiggalerie Schloss Oberhausen) und Bodo Birk (Leiter des Internationalen Comic-Salons Erlangen).</p><p style="font-weight: 400;"><strong>Max und Moritz-Preis 2022<br /> Die 25 durch die Jury nominierten Titel<br /> </strong>in alphabetischer Reihenfolge:</p><ul><li style="font-weight: 400;"><strong>Bei mir zuhause&nbsp;</strong>von Paulina Stulin. Jaja Verlag</li><li style="font-weight: 400;"><strong>Chartwell Manor&nbsp;</strong>von Glenn Head (Übersetzung: Ronald Gutberlet). Carlsen</li><li style="font-weight: 400;"><strong>Contrapaso. Die Kinder der Anderen&nbsp;</strong>von Teresa Valero (Übersetzung: Harald Sachse). Splitter Verlag</li><li style="font-weight: 400;"><strong>Das Gutachten&nbsp;</strong>von Jennifer Daniel. Carlsen</li><li style="font-weight: 400;"><strong>Der nutzlose Mann&nbsp;</strong>von Yoshiharu Tsuge (Übersetzung: Nora Bierich). Reprodukt</li><li style="font-weight: 400;"><strong>Die geheimnisvollen Akten von Margo Maloo</strong>&nbsp;von Drew Weing (Übersetzung: Matthias Wieland). Reprodukt</li><li style="font-weight: 400;"><strong>Dragman</strong>&nbsp;von Steven Appleby (Übersetzung: Ruth Keen). Schaltzeit Verlag</li><li style="font-weight: 400;"><strong>Dreimal Spucken</strong>&nbsp;von Davide Reviati (Übersetzung: Myriam Alfano). avant-verlag</li><li style="font-weight: 400;"><strong>Erdoğan</strong>&nbsp;von Can Dündar und Anwar (Übersetzung: Sabine Adatepe). Correctiv / ÖZGÜRÜZ Press</li><li style="font-weight: 400;"><strong>Fürchtetal&nbsp;</strong>von Christine und Markus Färber. Rotopol</li><li style="font-weight: 400;"><strong>Im Spiegelsaal</strong>&nbsp;von Liv Strömquist (Übersetzung: Katharina Erben). avant-verlag</li><li style="font-weight: 400;"><strong>Melek + ich</strong>&nbsp;von Lina Ehrentraut. Edition Moderne</li><li style="font-weight: 400;"><strong>Nachtgestalten</strong>&nbsp;von Jaroslav Rudiš und Nicolas Mahler. Luchterhand</li><li style="font-weight: 400;"><strong>Parallel&nbsp;</strong>von Matthias Lehmann. Reprodukt</li><li style="font-weight: 400;"><strong>Penelopes zwei Leben</strong>&nbsp;von Judith Vanistendael (Übersetzung: Andrea Kluitmann). Reprodukt</li><li style="font-weight: 400;"><strong>Regenbogentage</strong>&nbsp;von Nora Dåsnes (Übersetzung: Katharina Erben). Klett Kinderbuch</li><li style="font-weight: 400;"><strong>Rude Girl</strong>&nbsp;von Birgit Weyhe. avant-verlag</li><li style="font-weight: 400;"><strong>Sapiens</strong>&nbsp;von Yuval Noah Harari, Daniel Casanave und David Vandermeulen (Übersetzung: Andreas Wirthensohn). Verlag C. H. Beck</li><li style="font-weight: 400;"><strong>Sunny</strong>&nbsp;von Taiyō Matsumoto (Übersetzung: Martin Gericke). Carlsen</li><li style="font-weight: 400;"><strong>Trip mit Tropf</strong>&nbsp;von Josephine Mark. Kibitz</li><li style="font-weight: 400;"><strong>Tunnel</strong>&nbsp;von Rutu Modan (Übersetzung: Markus Lemke). Carlsen</li><li style="font-weight: 400;"><strong>Unschlagbar!&nbsp;</strong>von Pascal Jousselin (Übersetzung: Marcel Le Comte).&nbsp;Carlsen</li><li style="font-weight: 400;"><strong>Who&#8217;s the Scatman?</strong>&nbsp;von Jeff Chi. Zwerchfell</li><li style="font-weight: 400;"><strong>Work-Life-</strong><strong>Balance</strong>&nbsp;von Aisha Franz.&nbsp;Reprodukt</li><li style="font-weight: 400;"><strong>Zarter Schmelz. Lucky Luke Hommage&nbsp;</strong>von Ralf König. Egmont</li></ul><p style="font-weight: 400;">Leseproben der nominierten Titel sind unter&nbsp;<a href="http://www.comic-salon.de/de/nominierungen" data-saferedirecturl="https://www.google.com/url?q=http://www.comic-salon.de/de/nominierungen&amp;source=gmail&amp;ust=1651219078439000&amp;usg=AOvVaw1fvu2_bpykWuYJEDkkO5j4">www.comic-salon.de/de/nominierungen</a>&nbsp;verfügbar, Videos zu den einzelnen Nominierungen ab Mitte Mai.</p><p style="font-weight: 400;"><strong>Max und Moritz-Preis 2022<br /> Die drei durch das Publikum nominierten Titel<br /> </strong>in alphabetischer Reihenfolge:</p><ul><li style="font-weight: 400;"><strong>erzaehlmirnix. Leben mit Menschen</strong>&nbsp;von Nadja Hermann, riva Verlag /&nbsp;<a href="https://erzaehlmirnix.wordpress.com/" data-saferedirecturl="https://www.google.com/url?q=https://erzaehlmirnix.wordpress.com/&amp;source=gmail&amp;ust=1651219078439000&amp;usg=AOvVaw0Wii8jEOGplzuYGOsQcupz">erzaehlmirnix.wordpress.com</a></li><li style="font-weight: 400;"><strong>Kplx</strong>&nbsp;von Kplx,&nbsp;<a href="https://www.kplx.de/blog" data-saferedirecturl="https://www.google.com/url?q=https://www.kplx.de/blog&amp;source=gmail&amp;ust=1651219078439000&amp;usg=AOvVaw0QBwg2Ecm8LZ6Z3Sx83uHp">https://www.kplx.de/blog</a></li><li style="font-weight: 400;"><strong>Lisa und Lio</strong>&nbsp;von Daniela Schreiter, Panini Comics</li></ul><p style="font-weight: 400;">Die Abstimmung für den Publikumspreis erfolgt online unter&nbsp;<a href="http://www.comic-salon.de/" data-saferedirecturl="https://www.google.com/url?q=http://www.comic-salon.de&amp;source=gmail&amp;ust=1651219078439000&amp;usg=AOvVaw3Z1bBXdp8lvrnJ7GM8qrTf">www.comic-salon.de</a>, beginnt am 2. Mai und schließt am Abend des 16. Juni (erster Veranstaltungstag des 20. Internationalen Comic-Salons) um 19:00 Uhr. Pro Person kann eine Stimme abgegeben werden. Weitere Informationen unter:&nbsp;<a href="http://www.comic-salon.de/de/max-und-moritz-publikumspreis" data-saferedirecturl="https://www.google.com/url?q=http://www.comic-salon.de/de/max-und-moritz-publikumspreis&amp;source=gmail&amp;ust=1651219078439000&amp;usg=AOvVaw1-nPQ_jxqL0nmIlRwvSoV-">www.comic-salon.de/de/max-und-moritz-publikumspreis</a></p></div></article><nav class="post-nav-wrap" role="navigation"><ul class="post-nav clearfix"><li class="post-nav-prev"> <a href="https://www.buchreport.de/news/tonies-umsatz-nach-oben-korrigiert/" rel="prev"><i class="fa fa-chevron-left"></i></a></li><li class="post-nav-next"> <a href="https://www.buchreport.de/news/roth-stockt-anerkennungspraemie-fuer-buchhandlungen-auf/" rel="next"><i class="fa fa-chevron-right"></i></a></li></ul></nav><h3 class="widget-title comments-title">Kommentare</h3><div class="comments-wrap"><h4 class="comment-section-title"><span class="comment-count">Kommentar hinterlassen</span> <span class="comment-count-more">zu "Jury nominiert 25 Titel für den Max und Moritz-Preis 2022"</span></h4></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Hinterlassen Sie einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/jury-nominiert-25-titel-fuer-den-max-und-moritz-preis-2022/#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="https://www.buchreport.de/wordpress/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes">Mit dem Abschicken des Kommentars erklären Sie sich damit einverstanden, dass Ihre Daten elektronisch gespeichert werden. Diese Einverständniserklärung können Sie jederzeit gegenüber der Harenberg Kommunikation Verlags- und Medien-GmbH & Co. KG widerrufen. Weitere Informationen finden Sie in unseren <a style="color:#e10019;" href="https://www.buchreport.de/datenschutz/">Datenschutz-Richtlinien</a></p><p class="comment-notes">E-Mail Adresse wird nicht ver&ouml;ffentlicht.</p><p class="comment-form-comment"><label for="comment">Kommentar</label><br/><textarea autocomplete="new-password"  id="eff7a1cfe7"  name="eff7a1cfe7"   cols="45" rows="5" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "a630f73702692c3f7752755e746a3185" );document.getElementById("eff7a1cfe7").setAttribute( "id", "comment" );</script></p><p class="comment-notes"></p><p class="comment-form-author"><label for="author">Name</label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p><p class="comment-form-email"><label for="email">E-Mail</label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='146385' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div><div id="nativendo-bottom"></div></div><div class="mh-sidebar entry-content"><div id="black-studio-tinymce-49" class="sb-widget detail-page-sidebar widget_black_studio_tinymce"><div class="textwidget"></div></div><div id="black-studio-tinymce-9" class="sb-widget detail-page-sidebar widget_black_studio_tinymce"><h3 class="widget-title">Themen-Kanäle</h3><div class="textwidget"><a href="https://www.buchreport.de/news/hr-channel-2/"><img class="aligncenter wp-image-116562 size-full lazyload" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 600 280'%3E%3C/svg%3E" alt="" width="600" height="280" data-src="https://www.buchreport.de/wp-content/uploads/2020/07/hr_pubiz.png" data-eio-rwidth="" data-eio-rheight=""><noscript><img class="aligncenter wp-image-116562 size-full" src="https://www.buchreport.de/wp-content/uploads/2020/07/hr_pubiz.png" alt="" width="600" height="280" data-eio="l"></noscript></a> <a href="https://www.buchreport.de/news/it-channel/"><img class="aligncenter wp-image-133833 size-full lazyload" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 600 280'%3E%3C/svg%3E" alt="" width="600" height="280" data-src="https://www.buchreport.de/wp-content/uploads/2021/06/IT_Digital_Channel.png" data-eio-rwidth="" data-eio-rheight=""><noscript><img class="aligncenter wp-image-133833 size-full" src="https://www.buchreport.de/wp-content/uploads/2021/06/IT_Digital_Channel.png" alt="" width="600" height="280" data-eio="l"></noscript></a> <a href="https://www.buchreport.de/news/channel-produktion-prozesse/"><img class="aligncenter size-full wp-image-86545 lazyload" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 598 297'%3E%3C/svg%3E" alt="" width="598" height="297" data-src="https://www.buchreport.de/wp-content/uploads/2018/07/channel_pp_klein.jpg" data-eio-rwidth="" data-eio-rheight=""><noscript><img class="aligncenter size-full wp-image-86545" src="https://www.buchreport.de/wp-content/uploads/2018/07/channel_pp_klein.jpg" alt="" width="598" height="297" data-eio="l"></noscript></a></div></div><div id="black-studio-tinymce-81" class="sb-widget detail-page-sidebar widget_black_studio_tinymce"><div class="textwidget"><p></p></div></div><div id="black-studio-tinymce-5" class="sb-widget detail-page-sidebar widget_black_studio_tinymce"><h3 class="widget-title">Webinar-Mediathek</h3><div class="textwidget"><h1><a href="https://www.pubiz.de"><img class="size-full wp-image-91311 aligncenter lazyload" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 598 433'%3E%3C/svg%3E" alt="" width="598" height="433" data-src="https://www.buchreport.de/wp-content/uploads/2018/10/pubiz_neu_titelbild.jpg" data-eio-rwidth="" data-eio-rheight="" /><noscript><img class="size-full wp-image-91311 aligncenter" src="https://www.buchreport.de/wp-content/uploads/2018/10/pubiz_neu_titelbild.jpg" alt="" width="598" height="433" data-eio="l" /></noscript></a></h1><h1><a href="https://www.pubiz.de">Geballtes Fachwissen</a></h1><p id="yui_3_17_2_1_1466434086588_18">Auf <a href="https://www.pubiz.de">pubiz.de</a> finden Fach- und Führungskräfte aus der Buch- und Medienbranche passgenau auf Ihre Bedürfnisse zugeschnittene Live-Webinare, Video-Kurse, Praxisbeiträge, Interviews und Anleitungen.</p></div></div><div id="black-studio-tinymce-18" class="sb-widget detail-page-sidebar widget_black_studio_tinymce"><h3 class="widget-title">SPIEGEL-Bestseller</h3><div class="textwidget"></div></div><div class="bestseller-list-table short" id="bestseller_list_1_0"><div class="bestseller-list-row no-background no-padding auto-height"><div class="bestseller-list-column full-width"> <a class="bestseller-list-link" href="https://www.buchreport.de/spiegel-bestseller/hardcover/"> <img class="bestseller-list-short-image-header lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/wp-content/themes/buchreport/images/bestseller/spiegel-bestseller.jpg"><noscript><img class="bestseller-list-short-image-header" src="/wp-content/themes/buchreport/images/bestseller/spiegel-bestseller.jpg" data-eio="l"></noscript> </a></div></div><div class="bestseller-list-row no-background no-padding auto-height"><div class="bestseller-list-column full-width"><div class="bestseller-list-short-label"> <a class="bestseller-list-link" style="color:#222;" href="https://www.buchreport.de/spiegel-bestseller/hardcover/"> Hardcover Belletristik </a></div></div></div><div class="bestseller-list-row compact"><div class="bestseller-list-column position"><div class="bestseller-list-book-position"> 1</div></div><div class="bestseller-list-column cover"> <a href="/bestseller/buch/isbn/9783492071093.htm" title="Eine Frage der Chemie"> <img class="bestseller-list-image-bookcover lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://bestseller.buchreport.de/cover/medium/9783492071093.jpg"><noscript><img class="bestseller-list-image-bookcover" src="https://bestseller.buchreport.de/cover/medium/9783492071093.jpg" data-eio="l"></noscript> </a></div><div class="bestseller-list-column information"><div class="author"> Garmus, Bonnie<br></div><div class="title"> <a href="/bestseller/buch/isbn/9783492071093.htm" title="Eine Frage der Chemie"> Eine Frage der Chemie </a> <br></div><div class="information"> Piper<br></div></div></div><div class="bestseller-list-row compact"><div class="bestseller-list-column position"><div class="bestseller-list-book-position"> 2</div></div><div class="bestseller-list-column cover"> <a href="/bestseller/buch/isbn/9783426282731.htm" title="Schreib oder stirb"> <img class="bestseller-list-image-bookcover lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://bestseller.buchreport.de/cover/medium/9783426282731.jpg"><noscript><img class="bestseller-list-image-bookcover" src="https://bestseller.buchreport.de/cover/medium/9783426282731.jpg" data-eio="l"></noscript> </a></div><div class="bestseller-list-column information"><div class="author"> Micky Beisenherz, Sebastian Fitzek<br></div><div class="title"> <a href="/bestseller/buch/isbn/9783426282731.htm" title="Schreib oder stirb"> Schreib oder stirb </a> <br></div><div class="information"> Droemer<br></div></div></div><div class="bestseller-list-row compact"><div class="bestseller-list-column position"><div class="bestseller-list-book-position"> 3</div></div><div class="bestseller-list-column cover"> <a href="/bestseller/buch/isbn/9783805200936.htm" title="Morgen kann kommen"> <img class="bestseller-list-image-bookcover lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://bestseller.buchreport.de/cover/medium/9783805200936.jpg"><noscript><img class="bestseller-list-image-bookcover" src="https://bestseller.buchreport.de/cover/medium/9783805200936.jpg" data-eio="l"></noscript> </a></div><div class="bestseller-list-column information"><div class="author"> Kürthy, Ildikó von<br></div><div class="title"> <a href="/bestseller/buch/isbn/9783805200936.htm" title="Morgen kann kommen"> Morgen kann kommen </a> <br></div><div class="information"> Wunderlich<br></div></div></div><div class="bestseller-list-row compact"><div class="bestseller-list-column position"><div class="bestseller-list-book-position"> 4</div></div><div class="bestseller-list-column cover"> <a href="/bestseller/buch/isbn/9783442316205.htm" title="Was im Verborgenen ruht"> <img class="bestseller-list-image-bookcover lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://bestseller.buchreport.de/cover/medium/9783442316205.jpg"><noscript><img class="bestseller-list-image-bookcover" src="https://bestseller.buchreport.de/cover/medium/9783442316205.jpg" data-eio="l"></noscript> </a></div><div class="bestseller-list-column information"><div class="author"> George, Elizabeth<br></div><div class="title"> <a href="/bestseller/buch/isbn/9783442316205.htm" title="Was im Verborgenen ruht"> Was im Verborgenen ruht </a> <br></div><div class="information"> Goldmann<br></div></div></div><div class="bestseller-list-row compact"><div class="bestseller-list-column position"><div class="bestseller-list-book-position"> 5</div></div><div class="bestseller-list-column cover"> <a href="/bestseller/buch/isbn/9783492071345.htm" title="Der Geschichtenbäcker"> <img class="bestseller-list-image-bookcover lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://bestseller.buchreport.de/cover/medium/9783492071345.jpg"><noscript><img class="bestseller-list-image-bookcover" src="https://bestseller.buchreport.de/cover/medium/9783492071345.jpg" data-eio="l"></noscript> </a></div><div class="bestseller-list-column information"><div class="author"> Henn, Carsten<br></div><div class="title"> <a href="/bestseller/buch/isbn/9783492071345.htm" title="Der Geschichtenbäcker"> Der Geschichtenbäcker </a> <br></div><div class="information"> Piper<br></div></div></div><div class="bestseller-list-short-publishinformation"> 25.04.2022</div> <a class="bestseller-list-link" href="https://www.buchreport.de/spiegel-bestseller/hardcover/"> <i class="fa fa-angle-double-right"></i> Komplette Bestsellerliste </a> <a class="bestseller-list-link" href="https://www.buchreport.de/spiegel-bestseller/"> <i class="fa fa-angle-double-right"></i> Weitere Bestsellerlisten </a></div><div id="tribe-events-list-widget-2" class="sb-widget detail-page-sidebar tribe-events-list-widget"><h3 class="widget-title">Veranstaltungen</h3><ol class="tribe-list-widget"><li class="tribe-events-list-widget-events type-tribe_events post-142977 tribe-clearfix tribe-events-category-webinar"> <span class="tribe-event-duration"> 5. Mai </span><h4 class="tribe-event-title"> <a href="https://www.buchreport.de/event/webinar-wie-sie-ihren-tiktok-auftritt-verbessern-koennen-eine-feedbackrunde/" rel="bookmark">Webinar: Wie Sie Ihren TikTok-Auftritt verbessern können &#8211; Eine Feedbackrunde</a></h4></li><li class="tribe-events-list-widget-events type-tribe_events post-146406 tribe-clearfix"> <span class="tribe-event-duration"> 27. Mai </span><h4 class="tribe-event-title"> <a href="https://www.buchreport.de/event/webinar-pubiz-meets-innovation-hannes-steiner-ueber-seinen-weg-vom-verlag-zur-plattform/" rel="bookmark">Webinar: Pubiz meets Innovation &#8211; Hannes Steiner über seinen Weg vom Verlag zur Plattform</a></h4></li></ol><p class="tribe-events-widget-link"> <a href="https://www.buchreport.de/events/" rel="bookmark"> <i class="fa fa-angle-double-right"></i> Alle Veranstaltungen anzeigen </a></p></div><script type="application/ld+json">[{"@context":"http://schema.org","@type":"Event","name":"Webinar: Wie Sie Ihren TikTok-Auftritt verbessern k\u00f6nnen &#8211; Eine Feedbackrunde","description":"&lt;p&gt;05.05.2022, 12:00&nbsp;Uhr | ca.&nbsp;60&nbsp;Minuten Preis:&nbsp;99 Euro zzgl. MwSt. &nbsp; Nutzer verbringen auf der Video-Plattform&nbsp;TikTok&nbsp;\u00fcberdurchschnittlich viel Zeit. Eine Einf\u00fchrung in die&nbsp;BookTok-Community und die Anforderungen der Plattform&nbsp;gibt Marketing Managerin&nbsp;Anja Sp\u00e4gele&nbsp;(Bilandia)&nbsp;in diesem Webinar. Um die User auch auf Ihren Kanal zu lenken und dort zu halten, gibt es einige Kniffe zu beachten. Im folgenden&nbsp;pubiz-Webinar analysiert Anja Sp\u00e4gele vorab [&hellip;]&lt;/p&gt;\\n","url":"https://www.buchreport.de/event/webinar-wie-sie-ihren-tiktok-auftritt-verbessern-koennen-eine-feedbackrunde/","startDate":"2022-05-05T12:00:00+02:00","endDate":"2022-05-05T13:00:00+02:00","performer":"Organization"},{"@context":"http://schema.org","@type":"Event","name":"Webinar: Pubiz meets Innovation &#8211; Hannes Steiner \u00fcber seinen Weg vom Verlag zur Plattform","description":"&lt;p&gt;27.05.2022, 14:00&nbsp;Uhr | ca.&nbsp;30&nbsp;Minuten Preis:&nbsp;Kostenlos Der \u00d6sterreicher&nbsp;Hannes Steiner&nbsp;ist ein Gr\u00fcnder, wie ihn sich die Buchbranche vorstellt: 2003 rief er den Verlag&nbsp;Ecowin&nbsp;ins Leben, den er 2013 an&nbsp;Red Bull Media&nbsp;verkaufte. Dort startete er das Label&nbsp;Benevento, das er fortan leitete. 2017 machte er sich dann mit der Firma&nbsp;Storylution&nbsp;selbstst\u00e4ndig, die seit 2018 die Schreibplattform&nbsp;Story.one&nbsp;betreibt. An dieser h\u00e4lt seit Anfang [&hellip;]&lt;/p&gt;\\n","url":"https://www.buchreport.de/event/webinar-pubiz-meets-innovation-hannes-steiner-ueber-seinen-weg-vom-verlag-zur-plattform/","startDate":"2022-05-27T14:00:00+02:00","endDate":"2022-05-27T14:30:00+02:00","performer":"Organization"}]</script> <div id="recent-posts-2" class="sb-widget detail-page-sidebar widget_recent_entries"><h3 class="widget-title">Die aktuellsten Artikel</h3><ul><li> <a href="https://www.buchreport.de/news/money-money-money/">Früherer Hedgefonds-Manager Homm liefert Bestseller</a></li><li> <a href="https://www.buchreport.de/news/viele-spannungstitel-mit-deutscher-tastatur/">Viele Spannungstitel mit deutscher Tastatur</a></li><li> <a href="https://www.buchreport.de/news/das-wohnzimmer-wird-zum-ermittlungsraum/">Das Wohnzimmer wird zum Ermittlungsraum</a></li><li> <a href="https://www.buchreport.de/news/residenz-claudia-romeder-ist-ab-1-mai-2022-alleinige-geschaeftsfuehrerin/">Residenz: Claudia Romeder ist ab 1. Mai 2022 alleinige Geschäftsführerin</a></li><li> <a href="https://www.buchreport.de/news/roth-stockt-anerkennungspraemie-fuer-buchhandlungen-auf/">Roth stockt Anerkennungsprämien für Buchhandlungen auf</a></li><li> <a href="https://www.buchreport.de/news/jury-nominiert-25-titel-fuer-den-max-und-moritz-preis-2022/" aria-current="page">Jury nominiert 25 Titel für den Max und Moritz-Preis 2022</a></li><li> <a href="https://www.buchreport.de/news/tonies-umsatz-nach-oben-korrigiert/">Tonies: Umsatz nach oben korrigiert</a></li><li> <a href="https://www.buchreport.de/news/pp-wie-co-creation-hilft-neues-hervorzubringen/">Wie Co-Creation hilft, Neues hervorzubringen</a></li><li> <a href="https://www.buchreport.de/news/preispolitik-bitte-1-2-3-euro-mehr/">Preispolitik: Bitte 1, 2, 3 Euro mehr</a></li><li> <a href="https://www.buchreport.de/news/optimierung-am-limit/">Buchlogistik: Optimierung am Limit</a></li></ul></div><div id="recent-comments-2" class="sb-widget detail-page-sidebar br_recent_comments_widget"><h3 class="widget-title">Neueste Kommentare</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Beate Hermann</span> kommentiert <a href="https://www.buchreport.de/news/weltbild-de-zaehlt-zu-den-besten-online-shops-2022/#comment-88995">Weltbild.de zählt zu den „Besten Online-Shops 2022“</a></li><li class="recentcomments"><span class="comment-author-link">Halyna Yevfimishyn</span> kommentiert <a href="https://www.buchreport.de/news/band-8-von-rileys-sieben-schwestern-reihe-erscheint-2023/#comment-88891">Letzter Band von Rileys »Sieben Schwestern«-Reihe erscheint 2023</a></li><li class="recentcomments"><span class="comment-author-link">Till Spielmann</span> kommentiert <a href="https://www.buchreport.de/news/bewerbungen-fuer-den-selfpublishing-buchpreis-2022-ab-mai/#comment-88259">Bewerbungen für den Selfpublishing-Buchpreis 2022 ab Mai</a></li></ul></div><div id="custom_html-3" class="widget_text sb-widget detail-page-sidebar widget_custom_html"><h3 class="widget-title">größte Buchhandlungen</h3><div class="textwidget custom-html-widget"></div></div></div></div> <a href="#" class="back-to-top"> <i class="fa fa-angle-up"></i> </a><div style="text-align: center;"></div></div></div><footer class="mh-footer"><div class="wrapper-inner clearfix"></div><div class="footer-bottom"><div class="wrapper-inner clearfix"><nav class="footer-nav footer-left clearfix"><div class="menu-footer-navigation-left-container"><ul id="menu-footer-navigation-left" class="menu"><li id="menu-item-101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101"><a href="https://www.buchreport.de/uber-buchreport/">Über buchreport</a></li><li id="menu-item-105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105"><a href="https://www.buchreport.de/kontakt/">Kontakt</a></li><li id="menu-item-102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102"><a href="https://www.buchreport.de/impressum/">Impressum</a></li><li id="menu-item-100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100"><a href="https://www.buchreport.de/agb/">AGB</a></li><li id="menu-item-80655" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80655"><a href="https://www.buchreport.de/datenschutz/">Datenschutz</a></li><li id="menu-item-103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103"><a href="https://www.buchreport.de/mediadaten/">Mediadaten</a></li><li id="menu-item-104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104"><a href="https://www.buchreport.de/sitemap/">Sitemap</a></li></ul></div></nav><nav class="footer-nav footer-right clearfix"><div class="menu-footer-navigation-right-container"><ul id="menu-footer-navigation-right" class="menu"><li id="menu-item-112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112"><a target="_blank" rel="noopener" href="https://www.buchaktuell.de">buch aktuell</a></li><li id="menu-item-111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111"><a target="_blank" rel="noopener" href="https://www.pubiz.de">pubiz</a></li><li id="menu-item-114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114"><a target="_blank" rel="noopener" href="https://www.harenberg.de/">Harenberg Kommunikation</a></li></ul></div></nav></div><div class="wrapper-inner clearfix"><nav class="social-nav clearfix"><div class="menu-social-media-container"><ul id="menu-social-media" class=""><li id="menu-item-49" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49"><a target="_blank" rel="noopener" href="https://facebook.com/buchreport"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Menu Item</span></a></li><li id="menu-item-55" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55"><a target="_blank" rel="noopener" href="https://twitter.com/buchreport"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Menu Item</span></a></li><li id="menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56"><a target="_blank" rel="noopener" href="https://www.instagram.com/explore/tags/buchreport"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Menu Item</span></a></li><li id="menu-item-58" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58"><a target="_blank" rel="noopener" href="/feed/"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Menu Item</span></a></li></ul></div></nav><div class="copyright-wrap"><p class="copyright">&copy; 2022 buchreport.de</p></div></div></div></footer> <script>( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );</script> <script>var tribe_l10n_datatables = {"aria":{"sort_ascending":": aktivieren, um Spalte aufsteigend zu sortieren","sort_descending":": aktivieren, um Spalte absteigend zu sortieren"},"length_menu":"Show _MENU_ entries","empty_table":"Keine Daten verf\u00fcgbar in der Tabelle","info":"Zeige von _START_ bis _END_ von ingesamt _TOTAL_ Eintr\u00e4gen","info_empty":"Zeige 0 bis 0 von 0 Eintr\u00e4gen","info_filtered":"(gefiltert von _MAX_ Gesamt Eintr\u00e4gen)","zero_records":"Keine Zeilen gefunden","search":"Suche:","all_selected_text":"Alle Objekte auf dieser Seite wurden selektiert. ","select_all_link":"Alle Seiten selektieren","clear_selection":"Auswahl aufheben.","pagination":{"all":"Alle","next":"N\u00e4chste","previous":"Vorherige"},"select":{"rows":{"0":"","_":": Ausgew\u00e4hlte %d Zeilen","1":": Ausgew\u00e4hlte 1 Zeile"}},"datepicker":{"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesMin":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Zur\u00fcck","currentText":"Heute","closeText":"Erledigt","today":"Heute","clear":"Leeren"}};</script> <script type='text/javascript' id='eio-lazy-load-js-before'>var eio_lazy_vars = {"exactdn_domain":"","skip_autoscale":0,"threshold":0};</script> <script type='text/javascript' id='toc-front-js-extra'>var tocplus = {"smooth_scroll":"1","visibility_show":"Anzeigen","visibility_hide":"Ausblenden","width":"Auto"};</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-33303863-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-33303863-1');</script> <script defer src="https://www.buchreport.de/wp-content/cache/autoptimize/js/autoptimize_f79c6f14aee9d69273fdaff087f34d37.js"></script></body></html>