<!DOCTYPE html><html class="no-js" lang="de-DE"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0 minimum-scale=1.0"><meta name="google-site-verification" content="dGCbCswrjAP-4UqLlMlrFSuxddX3hI4_55AfeewBrBs" /><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.buchreport.de/wordpress/xmlrpc.php" /> <script>window['gtag_enable_tcf_support'] = true;</script> <script type="text/javascript">!function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();</script> <script>window._sp_ = {
            config: {
                accountId: 661,
                baseEndpoint: 'https://cdn.privacy-mgmt.com',
            }
        }</script>  <script>(function(){
	var s = document.createElement('script');
	s.type ='text/javascript';
	s.async = true;
	s.src ='https://d.ba-content.de/cds/delivery/init';
	var sc = document.getElementsByTagName('script')[0];
	sc.parentNode.insertBefore(s,sc);
})();</script> <link media="all" href="https://www.buchreport.de/wp-content/cache/autoptimize/css/autoptimize_e1c280d0685a3002341e9c3204628d9a.css" rel="stylesheet" /><link media="print" href="https://www.buchreport.de/wp-content/cache/autoptimize/css/autoptimize_8ea68649a587cf516e3bfaa4e103e35a.css" rel="stylesheet" /><title>Harenberg Kommunikation vermarktet »SPIEGEL Bestseller« - buchreport</title><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.buchreport.de/news/harenberg-kommunikation-vermarktet-spiegel-bestseller/" /><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="Harenberg Kommunikation vermarktet »SPIEGEL Bestseller« - buchreport" /><meta property="og:description" content="Harenberg Kommunikation vermarktet ab sofort das Kulturmagazin „SPIEGEL Bestseller“. Das Magazin erscheint viermal im Jahr als Beilage im Nachrichten-Magazin „DER SPIEGEL”. ... mehr" /><meta property="og:url" content="https://www.buchreport.de/news/harenberg-kommunikation-vermarktet-spiegel-bestseller/" /><meta property="og:site_name" content="buchreport" /><meta property="article:publisher" content="https://de-de.facebook.com/buchreport" /><meta property="article:published_time" content="2021-01-18T11:00:15+00:00" /><meta property="article:modified_time" content="2021-01-18T11:13:03+00:00" /><meta property="og:image" content="https://www.buchreport.de/wp-content/uploads/2021/01/csm_bestseller_hochformat_ff3443b96e.jpg" /><meta name="twitter:card" content="summary" /><meta name="twitter:creator" content="@buchreport" /><meta name="twitter:site" content="@buchreport" /><meta name="twitter:label1" content="Verfasst von"><meta name="twitter:data1" content="Lena Scherer"><meta name="twitter:label2" content="Geschätzte Lesezeit"><meta name="twitter:data2" content="1 Minute"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.buchreport.de/#website","url":"https://www.buchreport.de/","name":"buchreport","description":"Fachzeitschrift f\u00fcr die deutschsprachige Buchbranche","potentialAction":[{"@type":"SearchAction","target":"https://www.buchreport.de/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://www.buchreport.de/news/harenberg-kommunikation-vermarktet-spiegel-bestseller/#primaryimage","inLanguage":"de-DE","url":"https://www.buchreport.de/wp-content/uploads/2021/01/csm_bestseller_hochformat_ff3443b96e.jpg"},{"@type":"WebPage","@id":"https://www.buchreport.de/news/harenberg-kommunikation-vermarktet-spiegel-bestseller/#webpage","url":"https://www.buchreport.de/news/harenberg-kommunikation-vermarktet-spiegel-bestseller/","name":"Harenberg Kommunikation vermarktet \u00bbSPIEGEL Bestseller\u00ab - buchreport","isPartOf":{"@id":"https://www.buchreport.de/#website"},"primaryImageOfPage":{"@id":"https://www.buchreport.de/news/harenberg-kommunikation-vermarktet-spiegel-bestseller/#primaryimage"},"datePublished":"2021-01-18T11:00:15+00:00","dateModified":"2021-01-18T11:13:03+00:00","author":{"@id":"https://www.buchreport.de/#/schema/person/17946bf379a3d89494049bbeb07d910e"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.buchreport.de/news/harenberg-kommunikation-vermarktet-spiegel-bestseller/"]}]},{"@type":"Person","@id":"https://www.buchreport.de/#/schema/person/17946bf379a3d89494049bbeb07d910e","name":"Lena Scherer","image":{"@type":"ImageObject","@id":"https://www.buchreport.de/#personlogo","inLanguage":"de-DE","url":"https://secure.gravatar.com/avatar/4b6a6d48e467df0e4a9a98eed1af3829?s=96&d=mm&r=g","caption":"Lena Scherer"}}]}</script> <link rel='dns-prefetch' href='//storage.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="buchreport &raquo; Feed" href="https://www.buchreport.de/feed/" /><link rel="alternate" type="application/rss+xml" title="buchreport &raquo; Kommentar-Feed" href="https://www.buchreport.de/comments/feed/" /><link rel="alternate" type="text/calendar" title="buchreport &raquo; iCal Feed" href="https://www.buchreport.de/events/?ical=1" /><link rel="alternate" type="application/rss+xml" title="buchreport &raquo; Harenberg Kommunikation vermarktet »SPIEGEL Bestseller« Kommentar-Feed" href="https://www.buchreport.de/news/harenberg-kommunikation-vermarktet-spiegel-bestseller/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.buchreport.de\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=d8f51d8ba05a8b383bbebe76dea7d38d"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='dashicons-css'  href='https://www.buchreport.de/wordpress/wp-includes/css/dashicons.min.css?ver=d8f51d8ba05a8b383bbebe76dea7d38d' type='text/css' media='all' /><style id='laterpay-post-view-inline-css' type='text/css'>.lp_purchase-overlay__header {
                background-color: #585759 !important;
            }
            .lp_purchase-overlay__form {
                background-color: #f4f3f4 !important;
            }
            .lp_purchase-overlay-option__title {
                color: #252221 !important;
            }
            .lp_purchase-overlay-option__description {
                color: #69676a !important;
            }
            .lp_purchase-overlay__notification, a.lp_bought_notification {
                color: #e2001a !important;
            }
            .lp_purchase-overlay__notification a, .lp_redeem-code__hint {
                color: #e2001a !important;
            }
            .lp_purchase-overlay__notification a:hover, a.lp_bought_notification:hover, .lp_redeem-code__hint:hover {
                color: #e2001a !important;
            }
            .lp_purchase-overlay__submit, .lp_purchase_button, .lp_purchase-button {
                background-color:  !important;
                color: #ffffff !important;
            }
            .lp_purchase-overlay__submit:hover, .lp_purchase_button:hover, .lp_purchase-button:hover {
                color: #FFFFFF !important;
            }
            .lp_purchase-overlay__footer {
                background-color: #eeefef !important;
            }</style> <script type='text/javascript' src='https://www.buchreport.de/wordpress/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script> <script type='text/javascript' src='https://www.buchreport.de/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> <script type='text/javascript' id='jquery-migrate-js-after'>var Ads_BA_ADIDsite		= "buchreport.de";
		var Ads_BA_ADIDsection	= "rotation";
		var Ads_BA_keyword		= "";</script> <script type='text/javascript' id='ewd-feup-password-strength-js-extra'>var ewd_feup_ajax_translations = {"mismatch_label":"Mismatch","too_short_label":"Too Short","weak_label":"Weak","good_label":"Good","strong_label":"Strong"};</script> <script type='text/javascript' src='https://www.buchreport.de/wp-content/cache/autoptimize/js/autoptimize_single_5fca3f22c1d4736e5d7fc24783fdb01f.js?ver=d8f51d8ba05a8b383bbebe76dea7d38d' id='ewd-feup-password-strength-js'></script> <script type='text/javascript' src='https://www.buchreport.de/wp-content/plugins/wh-solr-search/js/libs/velocity.min.js?ver=d8f51d8ba05a8b383bbebe76dea7d38d' id='velocity-js'></script> <script type='text/javascript' src='https://www.buchreport.de/wp-content/cache/autoptimize/js/autoptimize_single_a110d843be6753a62ac3cd139a98857c.js?ver=d8f51d8ba05a8b383bbebe76dea7d38d' id='wh-solr-search-typeahead-js'></script> <script type='text/javascript' id='wh-solr-search-frontend-js-extra'>var WH_Solr_Search = {"ajaxurl":"https:\/\/www.buchreport.de\/wordpress\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='https://www.buchreport.de/wp-content/cache/autoptimize/js/autoptimize_single_6719c17019b06dea9059dbb0d3f92777.js?ver=d8f51d8ba05a8b383bbebe76dea7d38d' id='wh-solr-search-frontend-js'></script> <script type='text/javascript' src='https://www.buchreport.de/wp-content/themes/buchreport/js/slick-slider.min.js?ver=1.1' id='br-slick-js'></script> <script type='text/javascript' src='https://storage.googleapis.com/ba_utils/bure.js?ver=1.1' id='br-adlib-js'></script> <script type='text/javascript' src='https://www.buchreport.de/wp-content/cache/autoptimize/js/autoptimize_single_9b07b6017a3caa9dd15bbeb8d99492c9.js?ver=1.0.2' id='br-gauge-js'></script> <script type='text/javascript' src='https://www.buchreport.de/wp-content/cache/autoptimize/js/autoptimize_single_c28f38fc15167d3f1bd68076379525eb.js?ver=1.0.3' id='mh-scripts-js'></script> <script type='text/javascript' src='https://www.buchreport.de/wp-content/themes/buchreport/js/jquery.blockUI.min.js?ver=d8f51d8ba05a8b383bbebe76dea7d38d' id='br-blockui-js'></script> <script type='text/javascript' src='https://www.buchreport.de/wp-content/themes/buchreport/js/linkify.min.js?ver=2.0.5' id='br-linkify-js'></script> <script type='text/javascript' src='https://www.buchreport.de/wp-content/themes/buchreport/js/linkify-jquery.min.js?ver=2.0.5' id='br-linkify-jquery-js'></script> <script type='text/javascript' src='https://www.buchreport.de/wp-content/themes/buchreport/js/URI.min.js?ver=1.0' id='br-uri-js'></script> <link rel="https://api.w.org/" href="https://www.buchreport.de/wp-json/" /><link rel="alternate" type="application/json" href="https://www.buchreport.de/wp-json/wp/v2/posts/125887" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.buchreport.de/wordpress/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.buchreport.de/wordpress/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.buchreport.de/?p=125887' /><link rel="alternate" type="application/json+oembed" href="https://www.buchreport.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.buchreport.de%2Fnews%2Fharenberg-kommunikation-vermarktet-spiegel-bestseller%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.buchreport.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.buchreport.de%2Fnews%2Fharenberg-kommunikation-vermarktet-spiegel-bestseller%2F&#038;format=xml" /> <script>var FEUP_Min_Pass = 3;</script><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.buchreport.de"><link rel="https://theeventscalendar.com/" href="https://www.buchreport.de/wp-json/tribe/events/v1/" /><link rel="shortcut icon" href="https://www.buchreport.de/wp-content/uploads/2016/07/f667d8187839565ae689e4aa87ebcb32_400x400.png"> <!--[if lt IE 9]> <script src="https://www.buchreport.de/wp-content/themes/buchreport/js/css3-mediaqueries.js"></script> <![endif]--><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="icon" href="https://www.buchreport.de/wp-content/uploads/2016/07/cropped-f667d8187839565ae689e4aa87ebcb32_400x400-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.buchreport.de/wp-content/uploads/2016/07/cropped-f667d8187839565ae689e4aa87ebcb32_400x400-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.buchreport.de/wp-content/uploads/2016/07/cropped-f667d8187839565ae689e4aa87ebcb32_400x400-180x180.png" /><meta name="msapplication-TileImage" content="https://www.buchreport.de/wp-content/uploads/2016/07/cropped-f667d8187839565ae689e4aa87ebcb32_400x400-270x270.png" /><style type="text/css" id="wp-custom-css">/*
Welcome to Custom CSS!

To learn how this works, see http://wp.me/PEmnE-Bt
*/

#pg-5-0 {
		margin-top: 20px;
    margin-bottom: 30px;
}

.logo-wrap {
	margin-left: 5px;
}

.kontakt-wrapper {
	float: left;
	margin: 0;
	min-width: 300px;
	width: 50%;
	padding-top: 20px;
}

.kontakt-wrapper-full {
	width: 100%;
	min-width: 300px;
	padding-top: 20px;
}

.kontakt-wrapper-full .kontakt-daten {
	min-width: 210px;
	margin: 0;
}

.kontakt-wrapper-full img,.kontakt-wrapper img {
	max-width: 97%;
	margin: -20px 1.25rem 1.25rem 0;
}

.kontakt-daten {
	float: left;
	max-height: 170px;
	min-height: 160px;
	min-width: 240px;
	margin: 0 0 30px;
}

.kontakt-daten-funktion {
	font-size: 14px;
	font-weight: 400;
	margin: -20px 0 10px;
}

.br-short-news-list-widget {
  margin-top:0px;
}

@media only screen and (max-width: 1200px) {
	
}

@media only screen and (max-width: 980px) {
	
}

@media only screen and (max-width: 767px) {
	.kontakt-wrapper {
		width: 100%;
	}
	
	.kontakt-wrapper img {
		max-width: 100%;
	}
	
	.kontakt-wrapper h4 {
		font-size: 1.2rem;
	}
	
	.kontakt-daten {
		min-width: 200px;
		margin-bottom: 30px;
	}
}

@media only screen and (max-width: 580px) {
	
}

@media only screen and (max-width: 420px) {
	
}

/* Angepasste Suchleiste */

.search-results .search-form .search-form-container,
.panel-grid-cell .search-form .search-form-container {
    max-width: 100%;
}

.search-results .search-field,
.panel-grid-cell .search-field{
    height: 50px;
}

.search-form .search-field {
    padding: 0px 10px;
	border:1px solid #cfcfcf
}

.search-results .search-form button .fa,
.panel-grid-cell .search-form button
.fa {
    color: #E10019
}

/* Bestseller Selectbox */

#bestsellermenu{
	text-align: right;
	margin: 0 0 -50px 0;
	position: relative;
}

#bestsellermenu::before {
  font-family: fontawesome;
  content: "\f107";
  font-size: 28px;
  position: absolute;
  right: 14px;
  top: 8px;
  color: #000;
	pointer-events: none;
}

#bestsellermenu select{
	-moz-appearance: none;
  -webkit-appearance: none;
  appearance: none;
  border: none;
	outline: none;
	-moz-padding-start: calc(10px - 3px);
		-webkit-padding-start: calc(10px - 3px);
	padding: 8px 10px;
	border-radius: 2px;
	background:#eae9e8;
	font-size:0.9rem;
	cursor: pointer;
	width: 55%;
}

@media only screen and (max-width: 800px) {
	#bestsellermenu{
		text-align: left;
		margin: 0;
	}
	#bestsellermenu select{
		width: 100%;
	}
	
}

.page-id-59 #bestsellermenu{
	margin: -67px 0 30px 0;
}

@media only screen and (max-width: 800px) {
	.page-id-59 #bestsellermenu{
		margin-top: -10px;
	}
}

/* Jahresbestseller Selectbox*/

/* Bestseller Selectbox */

#jahresbestsellermenu{
	text-align: right;
	margin: 0 0 -50px 0;
	position: relative;
}

#jahresbestsellermenu::before {
  font-family: fontawesome;
  content: "\f107";
  font-size: 28px;
  position: absolute;
  right: 14px;
  top: 8px;
  color: #000;
	pointer-events: none;
}

#jahresbestsellermenu select{
	-moz-appearance: none;
  -webkit-appearance: none;
  appearance: none;
  border: none;
	outline: none;
	-moz-padding-start: calc(10px - 3px);
		-webkit-padding-start: calc(10px - 3px);
	padding: 8px 10px;
	border-radius: 2px;
	background:#eae9e8;
	font-size:0.9rem;
	cursor: pointer;
	width: 55%;
}

@media only screen and (max-width: 800px) {
	#jahresbestsellermenu{
		text-align: left;
		margin: 0;
	}
	#jahresbestsellermenu select{
		width: 100%;
	}
	
}

.page-id-123857 #jahresbestsellermenu{
	margin: -67px 0 30px 0;
}

@media only screen and (max-width: 800px) {
	.page-id-123857 #jahresbestsellermenu{
		margin-top: -10px;
	}
}

/* Fiktive Bestsellerseite */
.page-id-110474 .breadcrumb a, .breadcrumb .bc-text {
	display: none;
}

/* br Weihanchtsaktion */
.page-id-122834 .br-container{
	background-color: #590118;
}

.page-id-122834 #clickLayer, .billboard-wrapper, #canvas, #animation_container{
	display: none; !important
	visibility: hidden; !important
	opacity: 0.0 !important;
}

.page-id-123795 .br-container{
	background-color: #590118;
}

.page-id-123795 #clickLayer .billboard-wrapper, #canvas, #animation_container{
	display: none; !important
	visibility: hidden; !important
	opacity: 0.0 !important;
}</style><link rel='stylesheet' id='tribe-events-custom-jquery-styles-css'  href='https://www.buchreport.de/wp-content/plugins/the-events-calendar/vendor/jquery/smoothness/jquery-ui-1.8.23.custom.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-bootstrap-datepicker-css-css'  href='https://www.buchreport.de/wp-content/plugins/the-events-calendar/vendor/bootstrap-datepicker/css/bootstrap-datepicker.standalone.min.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-style-css'  href='https://www.buchreport.de/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full.min.css?ver=5.3.1' type='text/css' media='all' />
</head><body class="post-template-default single single-post postid-125887 single-format-standard tribe-no-js mh-right-sb"><header class="mh-header"><div style="text-align: center;"><div id='Ads_BA_BS'> <script type='text/javascript'>Ads_BA_AD('BS');</script> </div></div><div class="header-menu clearfix"><div class="wrapper-inner"><div class="mh-col mh-1-3 header-logo-full"> <a href="https://www.buchreport.de/" title="buchreport" rel="home"><div class="logo-wrap" role="banner"> <img src="https://www.buchreport.de/wp-content/themes/buchreport/images/logo.svg" height="50" alt="buchreport" class="svg logo" /> <img src="https://www.buchreport.de/wp-content/themes/buchreport/images/logo_red.svg" height="50" alt="buchreport" class="svg logo logo-print" /></div> </a></div><div class="main-nav-container"><nav class="main-nav clearfix"><div class="menu-main-navigation-container"><ul id="menu-main-navigation" class="menu"><li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-61"><a href="https://www.buchreport.de/spiegel-bestseller/">SPIEGEL-Bestseller</a><ul class="sub-menu"><li id="menu-item-109132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109132"><a href="https://www.buchreport.de/spiegel-bestseller/">SPIEGEL-Bestsellerlisten</a></li><li id="menu-item-46689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46689"><a href="https://www.buchreport.de/spiegel-bestseller/suche-im-bestsellerarchiv/">SPIEGEL-Bestsellerarchiv</a></li><li id="menu-item-125100" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125100"><a href="https://www.buchreport.de/spiegel-bestseller/jahresbestseller/">﻿SPIEGEL-Jahresbestseller</a></li><li id="menu-item-178" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178"><a href="https://www.buchreport.de/spiegel-bestseller/premiumbereich/">Login Premiumbereich</a></li><li id="menu-item-69264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69264"><a href="https://www.buchreport.de/spiegel-bestseller/spiegel-bestseller-center/">SPIEGEL-Bestseller-Center</a></li><li id="menu-item-114912" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114912"><a href="https://www.buchreport.de/spiegel-bestseller/spiegel-bestseller-produkte/">SPIEGEL-Bestseller-Services</a></li><li id="menu-item-118300" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118300"><a href="https://www.buchreport.de/spiegel-bestseller/spiegel-bestseller-center/spiegel-bestseller-siegel/">SPIEGEL-Bestseller-Siegel</a></li><li id="menu-item-165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165"><a href="https://www.buchreport.de/spiegel-bestseller/spiegel-bestsellerplakate/">SPIEGEL-Bestseller-Plakate</a></li><li id="menu-item-170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170"><a href="https://www.buchreport.de/spiegel-bestseller/spiegel-bestseller-widget/">SPIEGEL-Bestseller für Ihre Webseite</a></li><li id="menu-item-173" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-173"><a href="https://www.buchreport.de/spiegel-bestseller/ermittlung-der-bestseller/">Ermittlung der SPIEGEL-Bestseller</a></li><li id="menu-item-118299" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-118299"><a href="//buchreport.de">Weitere Bestsellerrankings</a><ul class="sub-menu"><li id="menu-item-107827" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107827"><a href="https://www.buchreport.de/bestsellerlisten-a-ch/">Bestsellerlisten (AT/CH)</a></li><li id="menu-item-115824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115824"><a href="https://www.buchreport.de/internationale-bestseller/">Bestsellerlisten (international)</a></li><li id="menu-item-122546" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122546"><a href="https://www.buchreport.de/themenbestseller/">Themenbestseller</a></li></ul></li></ul></li><li id="menu-item-82" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82"><a href="https://www.buchreport.de/stellenmarkt/">Stellenmarkt</a></li><li id="menu-item-109097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-109097"><a href="https://www.buchreport.de/shop/">Shop</a><ul class="sub-menu"><li id="menu-item-109118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109118"><a href="https://www.buchreport.de/shop/abonnements/">Abonnements</a></li><li id="menu-item-109119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109119"><a href="https://www.buchreport.de/shop/einzelbestellungen/bestellung-buchreport-rankings-und-analysen/">Rankings und Analysen</a></li><li id="menu-item-109120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109120"><a href="https://www.buchreport.de/spiegel-bestseller/spiegel-bestseller-produkte/">Bestseller-Services</a></li><li id="menu-item-109121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109121"><a href="https://www.buchreport.de/webinare/">Webinare</a></li><li id="menu-item-109122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109122"><a href="https://www.buchreport.de/e-paper/">ePaper</a></li><li id="menu-item-109123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109123"><a href="https://www.buchreport.de/shop/einzelbestellungen/">Einzel-Heftbestellung</a></li><li id="menu-item-109124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109124"><a href="https://www.buchreport.de/elektronischer-branchenkalender/">Kalender</a></li><li id="menu-item-109177" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109177"><a href="https://www.buchreport.de/shop/selfpublisher/">Angebote für Selfpublisher</a></li><li id="menu-item-109126" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109126"><a href="https://www.buchreport.de/newsletter/">Newsletter</a></li></ul></li><li id="menu-item-109096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109096"><a href="https://www.buchreport.de/shop/abonnements">Abonnements</a></li><li id="menu-item-109100" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109100"><a href="https://www.buchreport.de/mediadaten/">Mediadaten</a></li><li class="login-placeholder"></li><li id="menu-item-logout" class="hidden-sm menu-item menu-item-type-custom menu-item-object-custom menu-item-logout logout-link" style="display:none;"><a href="/logout/?redirect=/news/harenberg-kommunikation-vermarktet-spiegel-bestseller/"><i class="fa fa-user"></i>Logout</a></li><li id="menu-item-login" class="hidden-sm menu-item menu-item-type-custom menu-item-object-custom menu-item-login login-link" style="display:none;"><a href="/login/?redirect=/news/harenberg-kommunikation-vermarktet-spiegel-bestseller/"><i class="fa fa-user"></i>Login</a></li></ul></div><div class="clearfix"><ul id="menu-meta-navigation" class="visible-sm meta-navigation-sm"><li id="menu-item-109081" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-109081"><a href="https://www.buchreport.de"><span>Themen</span><i class="_mi _after dashicons dashicons-arrow-down-alt2" aria-hidden="true"></i></a><ul class="sub-menu"><li id="menu-item-109082" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109082"><a href="https://www.buchreport.de/news/markt/">Markt</a></li><li id="menu-item-109085" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109085"><a href="https://www.buchreport.de/news/verlage/">Verlage</a></li><li id="menu-item-109086" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109086"><a href="https://www.buchreport.de/news/handel/">Handel</a></li><li id="menu-item-109087" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109087"><a href="https://www.buchreport.de/news/category/verband/">Verband</a></li><li id="menu-item-109088" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109088"><a href="https://www.buchreport.de/news/autoren/">Bücher und Autoren</a></li><li id="menu-item-109089" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109089"><a href="https://www.buchreport.de/news/personalia/">Personalia</a></li><li id="menu-item-109090" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109090"><a href="https://www.buchreport.de/news/digital/">Digital</a></li><li id="menu-item-109091" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109091"><a href="https://www.buchreport.de/news/hr-channel/">HR</a></li><li id="menu-item-109092" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109092"><a href="https://www.buchreport.de/news/it-channel/">IT</a></li><li id="menu-item-109093" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109093"><a href="https://www.buchreport.de/news/channel-produktion-prozesse/">Produktion &#038; Prozesse</a></li><li id="menu-item-109175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109175"><a href="https://buchreport.de/news/selfpublishing/">Selfpublishing</a></li><li id="menu-item-109094" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109094"><a href="https://www.buchreport.de/news/aus-den-unternehmen/">Aus den Unternehmen</a></li></ul></li><li id="menu-item-109103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109103"><a href="https://www.buchreport.de/spiegel-bestseller/jahresbestseller/">SPIEGEL-Jahresbestseller 2020</a></li><li id="menu-item-109102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109102"><a href="https://www.buchreport.de/news/buchhandelspraxis/">Buchhandelspraxis</a></li><li id="menu-item-91705" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91705"><a href="https://www.buchreport.de/newsletter/">Newsletter</a></li><li><div class="newLogo" onclick="javascript:window.location.href='https://www.buchreport.de/news/artikel-zum-einzelkauf/'"></div></li></ul></div></nav></div></div></div><div class="header-wrap clearfix"><div class="wrapper-inner clearfix"><div class="wrapper-inner-left"><nav class="header-nav hidden-sm clearfix"><div class="clearfix"><ul id="menu-meta-navigation-1" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-109081"><a href="https://www.buchreport.de"><span>Themen</span><i class="_mi _after dashicons dashicons-arrow-down-alt2" aria-hidden="true"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109082"><a href="https://www.buchreport.de/news/markt/">Markt</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109085"><a href="https://www.buchreport.de/news/verlage/">Verlage</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109086"><a href="https://www.buchreport.de/news/handel/">Handel</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109087"><a href="https://www.buchreport.de/news/category/verband/">Verband</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109088"><a href="https://www.buchreport.de/news/autoren/">Bücher und Autoren</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109089"><a href="https://www.buchreport.de/news/personalia/">Personalia</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109090"><a href="https://www.buchreport.de/news/digital/">Digital</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109091"><a href="https://www.buchreport.de/news/hr-channel/">HR</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109092"><a href="https://www.buchreport.de/news/it-channel/">IT</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109093"><a href="https://www.buchreport.de/news/channel-produktion-prozesse/">Produktion &#038; Prozesse</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109175"><a href="https://buchreport.de/news/selfpublishing/">Selfpublishing</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109094"><a href="https://www.buchreport.de/news/aus-den-unternehmen/">Aus den Unternehmen</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109103"><a href="https://www.buchreport.de/spiegel-bestseller/jahresbestseller/">SPIEGEL-Jahresbestseller 2020</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109102"><a href="https://www.buchreport.de/news/buchhandelspraxis/">Buchhandelspraxis</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91705"><a href="https://www.buchreport.de/newsletter/">Newsletter</a></li><li><div class="newLogo" onclick="javascript:window.location.href='https://www.buchreport.de/news/artikel-zum-einzelkauf/'"></div></li></ul></div></nav><div class="visible-sm menu-item-login-sm"> <a href="/login/?redirect=/news/harenberg-kommunikation-vermarktet-spiegel-bestseller/" style="display:none;" class="login-link"><i class="fa fa-user"></i><span class="label">Login</span></a></div></div><div class="header-search"><form role="search" method="get" class="search-form" action="https://www.buchreport.de/"><div class="search-form-container clearfix"> <span class="screen-reader-text"> Suchen </span> <input type="text" class="search-field" placeholder="Suchen" value="" name="s" title="Suchen" /> <button type="submit" class="search-submit" value="Suchen"> <i class="fa fa-search"></i> </button></div></form></div></div></div></header><div class="br-container"><div id="mh-wrapper"><div class="br_sky_ad"><div id='Ads_BA_SKY'> <script>Ads_BA_AD('SKY');</script> </div> <script>//

   var m3_u = (location.protocol=='https:'?'https://service.buchreport.de/www/delivery/ajs.php':'http://service.buchreport.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<ins><scr"+"ipt src='"+m3_u);
   document.write ("?zoneid=18");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt></ins>");
//</script> <noscript><a href='https://service.buchreport.de/www/delivery/ck.php?n=a847762e&amp;cb=98766789' target='_blank'><img src='https://service.buchreport.de/www/delivery/avw.php?zoneid=18&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a847762e' border='0' alt='' /></a></noscript></div><div class="billboard-wrapper clearfix"><div id='Ads_BA_FLB' > <script>Ads_BA_AD('FLB');</script> </div></div><div class="mh-group page-full-width"><div id="main-content" class="mh-content"><nav class="breadcrumb"> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.buchreport.de/news/category/autoren/" itemprop="url"><span itemprop="title">Bücher und Autoren</span></a></span></nav><div class="mh-share-buttons mh-group clearfix"><div class="share-button-container"> <a href="#" onclick="window.print();" title="Drucken"> <span class="mh-share-button share-button-with-text"><i class="fa fa-print fa-2x"></i>Drucken</span> </a></div><div class="share-button-container"> <a href="#respond" title="Kommentar"> <span class="mh-share-button share-button-with-text"><i class="fa fa-comment fa-2x"></i>Kommentar</span> </a></div><div class="share-button-container mh-twitter"> <a href="#" onclick="window.open('https://twitter.com/share?text=Harenberg Kommunikation vermarktet »SPIEGEL Bestseller« -&url=https://www.buchreport.de/news/harenberg-kommunikation-vermarktet-spiegel-bestseller/', 'twitterShare', 'width=626,height=436'); return false;" title="Diesen Artikel twittern"> <span class="mh-share-button"><i class="fa fa-twitter fa-2x"></i></span> </a></div><div class="share-button-container mh-facebook"> <a href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.buchreport.de/news/harenberg-kommunikation-vermarktet-spiegel-bestseller/&t=Harenberg Kommunikation vermarktet »SPIEGEL Bestseller«', 'facebookShare', 'width=626,height=436'); return false;" title="Auf Facebook teilen"> <span class="mh-share-button"><i class="fa fa-facebook fa-2x"></i></span> </a></div></div><article id="post-125887" class="post-125887 post type-post status-publish format-standard hentry category-autoren category-in-eigener-sache category-marketing-2 category-startseite tag-buchmarketing tag-harenberg-kommunikation tag-kulturmagazin tag-marketing tag-spiegel-bestseller"><p class="entry-meta clearfix"> <a href="https://www.buchreport.de/news/category/autoren/">Bücher und Autoren</a>, <a href="https://www.buchreport.de/news/category/in-eigener-sache/">In eigener Sache</a>, <a href="https://www.buchreport.de/news/category/pubiz/thema/marketing/">Marketing</a><span class="entry-meta-cats"></span> <span class="entry-meta-date updated">Montag, 18. Januar 2021</span></p><header class="entry-header clearfix"><h5 class="entry-meta-headline">In eigener Sache</h5><h1 class="entry-title">Harenberg Kommunikation vermarktet »SPIEGEL Bestseller«</h1></header><div class="entry-content clearfix"><div id="attachment_125897" style="width: 279px" class="wp-caption alignright"><img aria-describedby="caption-attachment-125897" loading="lazy" width="269" height="368" class=" wp-image-125897" alt="" src="https://www.buchreport.de/wp-content/uploads/2021/01/csm_bestseller_hochformat_ff3443b96e.jpg" srcset="https://www.buchreport.de/wp-content/uploads/2021/01/csm_bestseller_hochformat_ff3443b96e.jpg 1000w, https://www.buchreport.de/wp-content/uploads/2021/01/csm_bestseller_hochformat_ff3443b96e-219x300.jpg 219w, https://www.buchreport.de/wp-content/uploads/2021/01/csm_bestseller_hochformat_ff3443b96e-748x1024.jpg 748w, https://www.buchreport.de/wp-content/uploads/2021/01/csm_bestseller_hochformat_ff3443b96e-768x1051.jpg 768w" sizes="(max-width: 269px) 100vw, 269px" /><p id="caption-attachment-125897" class="wp-caption-text">Kulturmagazin „SPIEGEL Bestseller“, Ausgabe Herbst 2020</p></div><p><strong>Harenberg Kommunikation, </strong>zu der auch <strong>buchreport </strong>gehört, vermarktet ab sofort das Kulturmagazin <strong>„SPIEGEL Bestseller“.</strong> Das Magazin erscheint viermal im Jahr als Beilage im Nachrichten-Magazin <strong>„DER SPIEGEL”.<br /> </strong></p><p>Harenberg Kommunikation ist seit 2007 ein Tochterunternehmen des SPIEGEL-Verlags und betreut bei „SPIEGEL Bestseller“ ab sofort die Marktsegmente Buchmarkt und Verlage, Musik, DVD, Kultur, Möbel, Wein und Tourismus.<strong> SPIEGEL Media,</strong> der Vermarktungsarm der SPIEGEL-Gruppe, konzentriert die eigenen Vermarktungsaktivitäten auf die Betreuung einzelner Markenartikler.</p><p>„Mit Harenberg Kommunikation haben wir für unser Kulturmagazin einen perfekten Partner gefunden, der vor allem mit seiner Branchenzeitschrift ‚buchreport’ seit fünf Jahrzehnten ein meinungsbildendes Fachmagazin für den deutschsprachigen Buchhandel herausgibt. Die Kolleginnen und Kollegen sind bestens in der Branche vernetzt und verfügen in den relevanten Märkten über eine umfangreiche Erfahrung in der Vermarktung,“ begründet <strong>André Pätzold,</strong> Leiter von SPIEGEL Media, die Entscheidung.</p><p>„SPIEGEL Bestseller“ erscheint 2021 zu den Buchmessen in Leipzig (Mai) und Frankfurt (Oktober) sowie im Frühjahr (März) und Winter (November), s. auch die Übersicht unten. Die SPIEGEL-Kulturredaktion informiert darin mit Rezensionen, Hintergrundgeschichten und Interviews über die wichtigsten Bücher, Filme und Musik. Im Mittelpunkt stehen die SPIEGEL-Bestsellerlisten. Diese werden seit 1971 von Harenberg Kommunikation im Auftrag des SPIEGEL in verschiedenen Kategorien ermittelt. <a href="https://www.buchreport.de/spiegel-bestseller/">Hier finden Sie die jeweils aktuellen SPIEGEL-Bestsellerlisten.</a></p><h2>Erscheiungstermine »SPIEGEL Bestseller« 2021</h2><table class="ce-table"><thead><tr><th>Ausgabe</th><th>Erscheinungstermin</th><th>Beilage in SPIEGEL-Ausgabe</th></tr></thead><tbody><tr><td>01/2021</td><td>13.03.2021</td><td>11/2021</td></tr><tr><td>02/2021</td><td>22.05.2021</td><td>21/2021</td></tr><tr><td>03/2021</td><td>16.10.2021</td><td>42/2021</td></tr><tr><td>04/2021</td><td>27.11.2021</td><td>48/2021</td></tr></tbody></table><p>Ansprechpartner für die Vermarktung sind</p><ul><li>Harenberg Kommunikation: <strong>Christoph Ostermann</strong> (Telefon: 0231 9056-172, E-Mail: <a href="mailto:ostermann@harenberg.de">ostermann@harenberg.de</a>)</li><li>SPIEGEL Media: <strong>Doris Schmidt</strong> (Telefon: 040 3007-2483, E-Mail: <a href="mailto:doris.schmidt@spiegel.de">doris.schmidt@spiegel.de</a>).</li></ul></div><div class="entry-tags clearfix"><span>Themen:</span><a href="https://www.buchreport.de/news/tag/buchmarketing/" rel="tag">Buchmarketing</a><a href="https://www.buchreport.de/news/tag/harenberg-kommunikation/" rel="tag">Harenberg Kommunikation</a><a href="https://www.buchreport.de/news/tag/kulturmagazin/" rel="tag">kulturmagazin</a><a href="https://www.buchreport.de/news/tag/marketing/" rel="tag">marketing</a><a href="https://www.buchreport.de/news/tag/spiegel-bestseller/" rel="tag">SPIEGEL-Bestseller</a></div></article><nav class="post-nav-wrap" role="navigation"><ul class="post-nav clearfix"><li class="post-nav-prev"> <a href="https://www.buchreport.de/news/125890/" rel="prev"><i class="fa fa-chevron-left"></i></a></li><li class="post-nav-next"> <a href="https://www.buchreport.de/news/usa-klage-wegen-einschraenkung-des-e-book-preiswettbewerbs/" rel="next"><i class="fa fa-chevron-right"></i></a></li></ul></nav><h3 class="widget-title comments-title">Kommentare</h3><div class="comments-wrap"><h4 class="comment-section-title"><span class="comment-count">Kommentar hinterlassen</span> <span class="comment-count-more">zu "Harenberg Kommunikation vermarktet »SPIEGEL Bestseller«"</span></h4></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Hinterlassen Sie einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/harenberg-kommunikation-vermarktet-spiegel-bestseller/#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="https://www.buchreport.de/wordpress/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes">Mit dem Abschicken des Kommentars erklären Sie sich damit einverstanden, dass Ihre Daten elektronisch gespeichert werden. Diese Einverständniserklärung können Sie jederzeit gegenüber der Harenberg Kommunikation Verlags- und Medien-GmbH & Co. KG widerrufen. Weitere Informationen finden Sie in unseren <a style="color:#e10019;" href="https://www.buchreport.de/datenschutz/">Datenschutz-Richtlinien</a></p><p class="comment-notes">E-Mail Adresse wird nicht ver&ouml;ffentlicht.</p><p class="comment-form-comment"><label for="comment">Kommentar</label><br/><textarea autocomplete="new-password"  id="ac83b4a709"  name="ac83b4a709"   cols="45" rows="5" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "ac1ee95ffb03741eb3b9b1d57bd14ec3" );document.getElementById("ac83b4a709").setAttribute( "id", "comment" );</script></p><p class="comment-notes"></p><p class="comment-form-author"><label for="author">Name</label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p><p class="comment-form-email"><label for="email">E-Mail</label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='125887' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div><div id="nativendo-bottom"></div></div><div class="mh-sidebar entry-content"><div id="black-studio-tinymce-67" class="sb-widget detail-page-sidebar widget_black_studio_tinymce"><div class="textwidget"><img class="alignnone size-full wp-image-125286" src="https://www.buchreport.de/wp-content/uploads/2021/01/Kulturfoerderung_Randspalte-br.jpg" alt="pubiz Reihe: Wie Sie mit Social Media neue digitale Absatzwege für Ihre Buchhandlung finden" width="500" height="769"></div></div><div id="br_adlib-11" class="sb-widget detail-page-sidebar br_adlib"><div id='Ads_BA_CAD' class="br-adlib-central"><script type='text/javascript'>Ads_BA_AD('CAD');</script></div></div><div id="black-studio-tinymce-49" class="sb-widget detail-page-sidebar widget_black_studio_tinymce"><div class="textwidget"></div></div><div id="black-studio-tinymce-9" class="sb-widget detail-page-sidebar widget_black_studio_tinymce"><h3 class="widget-title">Themen-Kanäle</h3><div class="textwidget"><a href="https://www.buchreport.de/news/hr-channel-2/"><img class="aligncenter wp-image-116562 size-full" src="https://www.buchreport.de/wp-content/uploads/2020/07/hr_pubiz.png" alt="" width="600" height="280"></a> <a href="https://www.buchreport.de/news/it-channel/"><img class="size-full wp-image-89172 aligncenter" src="https://www.buchreport.de/wp-content/uploads/2018/09/it-channel_logo-neu.jpeg" alt="" width="601" height="283"></a> <a href="https://www.buchreport.de/news/channel-produktion-prozesse/"><img class="aligncenter size-full wp-image-86545" src="https://www.buchreport.de/wp-content/uploads/2018/07/channel_pp_klein.jpg" alt="" width="598" height="297"></a></div></div><div id="black-studio-tinymce-5" class="sb-widget detail-page-sidebar widget_black_studio_tinymce"><h3 class="widget-title">Webinar-Mediathek</h3><div class="textwidget"><h1><a href="https://www.pubiz.de"><img class="size-full wp-image-91311 aligncenter" src="https://www.buchreport.de/wp-content/uploads/2018/10/pubiz_neu_titelbild.jpg" alt="" width="598" height="433" /></a></h1><h1><a href="https://www.pubiz.de">Geballtes Fachwissen</a></h1><p id="yui_3_17_2_1_1466434086588_18">Auf <a href="https://www.pubiz.de">pubiz.de</a> finden Fach- und Führungskräfte aus der Buch- und Medienbranche passgenau auf Ihre Bedürfnisse zugeschnittene Live-Webinare, Video-Kurse, Praxisbeiträge, Interviews und Anleitungen.</p></div></div><div id="black-studio-tinymce-18" class="sb-widget detail-page-sidebar widget_black_studio_tinymce"><h3 class="widget-title">SPIEGEL-Bestseller</h3><div class="textwidget"></div></div><div class="bestseller-list-table short" id="bestseller_list_1_0"><div class="bestseller-list-row no-background no-padding auto-height"><div class="bestseller-list-column full-width"> <a class="bestseller-list-link" href="https://www.buchreport.de/spiegel-bestseller/hardcover/"> <img class="bestseller-list-short-image-header" src="/wp-content/themes/buchreport/images/bestseller/spiegel-bestseller.jpg"> </a></div></div><div class="bestseller-list-row no-background no-padding auto-height"><div class="bestseller-list-column full-width"><div class="bestseller-list-short-label"> <a class="bestseller-list-link" style="color:#222;" href="https://www.buchreport.de/spiegel-bestseller/hardcover/"> Hardcover Belletristik </a></div></div></div><div class="bestseller-list-row compact"><div class="bestseller-list-column position"><div class="bestseller-list-book-position"> 1</div></div><div class="bestseller-list-column cover"> <a href="/bestseller/buch/isbn/9783785727416.htm" title="Der neunte Arm des Oktopus"> <img class="bestseller-list-image-bookcover" src="https://bestseller.buchreport.de/cover/medium/9783785727416.jpg"> </a></div><div class="bestseller-list-column information"><div class="author"> Rossmann, Dirk<br></div><div class="title"> <a href="/bestseller/buch/isbn/9783785727416.htm" title="Der neunte Arm des Oktopus"> Der neunte Arm des Oktopus </a> <br></div><div class="information"> Lübbe<br></div></div></div><div class="bestseller-list-row compact"><div class="bestseller-list-column position"><div class="bestseller-list-book-position"> 2</div></div><div class="bestseller-list-column cover"> <a href="/bestseller/buch/isbn/9783426281550.htm" title="Der Heimweg"> <img class="bestseller-list-image-bookcover" src="https://bestseller.buchreport.de/cover/medium/9783426281550.jpg"> </a></div><div class="bestseller-list-column information"><div class="author"> Fitzek, Sebastian<br></div><div class="title"> <a href="/bestseller/buch/isbn/9783426281550.htm" title="Der Heimweg"> Der Heimweg </a> <br></div><div class="information"> Droemer<br></div></div></div><div class="bestseller-list-row compact"><div class="bestseller-list-column position"><div class="bestseller-list-book-position"> 3</div></div><div class="bestseller-list-column cover"> <a href="/bestseller/buch/isbn/9783764507381.htm" title="Ohne Schuld"> <img class="bestseller-list-image-bookcover" src="https://bestseller.buchreport.de/cover/medium/9783764507381.jpg"> </a></div><div class="bestseller-list-column information"><div class="author"> Link, Charlotte<br></div><div class="title"> <a href="/bestseller/buch/isbn/9783764507381.htm" title="Ohne Schuld"> Ohne Schuld </a> <br></div><div class="information"> Blanvalet<br></div></div></div><div class="bestseller-list-row compact"><div class="bestseller-list-column position"><div class="bestseller-list-book-position"> 4</div></div><div class="bestseller-list-column cover"> <a href="/bestseller/buch/isbn/9783446268388.htm" title="Männer in Kamelhaarmänteln"> <img class="bestseller-list-image-bookcover" src="https://bestseller.buchreport.de/cover/medium/9783446268388.jpg"> </a></div><div class="bestseller-list-column information"><div class="author"> Heidenreich, Elke<br></div><div class="title"> <a href="/bestseller/buch/isbn/9783446268388.htm" title="Männer in Kamelhaarmänteln"> Männer in Kamelhaarmänteln </a> <br></div><div class="information"> Hanser<br></div></div></div><div class="bestseller-list-row compact"><div class="bestseller-list-column position"><div class="bestseller-list-book-position"> 5</div></div><div class="bestseller-list-column cover"> <a href="/bestseller/buch/isbn/9783446264199.htm" title="Der Gesang der Flusskrebse"> <img class="bestseller-list-image-bookcover" src="https://bestseller.buchreport.de/cover/medium/9783446264199.jpg"> </a></div><div class="bestseller-list-column information"><div class="author"> Owens, Delia<br></div><div class="title"> <a href="/bestseller/buch/isbn/9783446264199.htm" title="Der Gesang der Flusskrebse"> Der Gesang der Flusskrebse </a> <br></div><div class="information"> hanserblau<br></div></div></div><div class="bestseller-list-short-publishinformation"> 11.01.2021</div> <a class="bestseller-list-link" href="https://www.buchreport.de/spiegel-bestseller/hardcover/"> <i class="fa fa-angle-double-right"></i> Komplette Bestsellerliste </a> <a class="bestseller-list-link" href="https://www.buchreport.de/spiegel-bestseller/"> <i class="fa fa-angle-double-right"></i> Weitere Bestsellerlisten </a></div><div id="tribe-events-list-widget-2" class="sb-widget detail-page-sidebar tribe-events-list-widget"><h3 class="widget-title">Veranstaltungen</h3><ol class="tribe-list-widget"><li class="tribe-events-list-widget-events type-tribe_events post-124367 tribe-clearfix tribe-events-category-webinar"> <span class="tribe-event-duration"> 11. Februar </span><h4 class="tribe-event-title"> <a href="https://www.buchreport.de/event/webinar-was-muss-ich-laut-dsgvo-im-online-marketing-beachten-ein-update/" rel="bookmark">Webinar: Was muss ich laut DSGVO im (Online-)Marketing beachten? – Ein Update</a></h4></li><li class="tribe-events-list-widget-events type-tribe_events post-125492 tribe-clearfix"> <span class="tribe-event-duration"> 9. März - 11. März </span><h4 class="tribe-event-title"> <a href="https://www.buchreport.de/event/london-book-fair-2/" rel="bookmark">London Book Fair</a></h4></li><li class="tribe-events-list-widget-events type-tribe_events post-123008 tribe-clearfix tribe-events-category-webinar"> <span class="tribe-event-duration"> 18. März </span><h4 class="tribe-event-title"> <a href="https://www.buchreport.de/event/webinar-wie-sie-mit-social-media-neue-digitale-absatzwege-fuer-ihre-buchhandlung-finden-social-media-grundlagen/" rel="bookmark">Webinar: Wie Sie mit Social Media neue digitale Absatzwege für Ihre Buchhandlung finden &#8211; Social Media Grundlagen</a></h4></li><li class="tribe-events-list-widget-events type-tribe_events post-125498 tribe-clearfix"> <span class="tribe-event-duration"> 23. März - 27. März </span><h4 class="tribe-event-title"> <a href="https://www.buchreport.de/event/didacta-3/" rel="bookmark">Didacta</a></h4></li><li class="tribe-events-list-widget-events type-tribe_events post-123012 tribe-clearfix tribe-events-category-webinar"> <span class="tribe-event-duration"> 8. April </span><h4 class="tribe-event-title"> <a href="https://www.buchreport.de/event/webinar-wie-sie-mit-social-media-neue-digitale-absatzwege-fuer-ihre-buchhandlung-finden-facebook-und-instagram-gestalten/" rel="bookmark">Webinar: Wie Sie mit Social Media neue digitale Absatzwege für Ihre Buchhandlung finden &#8211; Facebook und Instagram gestalten</a></h4></li></ol><p class="tribe-events-widget-link"> <a href="https://www.buchreport.de/events/" rel="bookmark"> <i class="fa fa-angle-double-right"></i> Alle Veranstaltungen anzeigen </a></p></div><script type="application/ld+json">[{"@context":"http://schema.org","@type":"Event","name":"Webinar: Was muss ich laut DSGVO im (Online-)Marketing beachten? \u2013 Ein Update","description":"&lt;p&gt;Fast drei Jahre nach der Einf\u00fchrung der&nbsp;Datenschutzgrundverordnung&nbsp;(DSGVO) haben Unternehmen ihre Prozesse rechtskonform angepasst. Aber: Die Gesetzgebung ist im st\u00e4ndigen Fluss und gerade im (Online-)Marketing sorgen neue Beschl\u00fcsse f\u00fcr immer neue Grundlagen, die es zu beachten gilt. Insbesondere nach der Entscheidung des&nbsp;EuGH&nbsp;zum Thema Privacy Shield sowie dem Urteil des&nbsp;BGH&nbsp;in Sachen&nbsp;Planet49&nbsp;gibt es einige wichtige Neuigkeiten im Bereich [&hellip;]&lt;/p&gt;\\n","url":"https://www.buchreport.de/event/webinar-was-muss-ich-laut-dsgvo-im-online-marketing-beachten-ein-update/","startDate":"2021-02-11T12:00:00+01:00","endDate":"2021-02-11T13:00:00+01:00","performer":"Organization"},{"@context":"http://schema.org","@type":"Event","name":"London Book Fair","description":"&lt;p&gt;The London Book Fair 2021 Returning to Olympia London in June 2021, The London Book Fair is the global marketplace for rights negotiation and the sale and distribution of content across print, audio, TV, film and digital channels. Don\u2019t miss out, sign up to attend now! Art: Messe/Konferenz Veranstalter: Reed Exhibitions Ltd. https://www.londonbookfair.co.uk/ buchreport-Branchenkalender, powered [&hellip;]&lt;/p&gt;\\n","url":"https://www.buchreport.de/event/london-book-fair-2/","startDate":"2021-03-09T00:00:00+01:00","endDate":"2021-03-11T23:59:59+01:00","performer":"Organization"},{"@context":"http://schema.org","@type":"Event","name":"Webinar: Wie Sie mit Social Media neue digitale Absatzwege f\u00fcr Ihre Buchhandlung finden &#8211; Social Media Grundlagen","description":"&lt;p&gt;Von der ersten Anmeldung bis zum Redaktionsplan \u2013 In diesem Online-Kurs bauen Sie unter fachkundiger Anleitung Schritt f\u00fcr Schritt mit vielen praktischen Beispielen Ihre eigene Social Media-Pr\u00e4senz f\u00fcr Ihre Buchhandlung auf oder holen sich wertvolle Tipps zur Verbesserung dieser. Dabei lernen Sie, wie Sie&nbsp;Facebook, Instagram&nbsp;und Co. auch mit wenig Zeitaufwand selbst anlegen und effektiv bespielen, [&hellip;]&lt;/p&gt;\\n","url":"https://www.buchreport.de/event/webinar-wie-sie-mit-social-media-neue-digitale-absatzwege-fuer-ihre-buchhandlung-finden-social-media-grundlagen/","startDate":"2021-03-18T09:00:00+01:00","endDate":"2021-03-18T10:00:00+01:00","performer":"Organization"},{"@context":"http://schema.org","@type":"Event","name":"Didacta","description":"&lt;p&gt;Als Fachmesse gibt die didacta - die Bildungsmesse einen umfassenden Einblick in das gesamte Bildungswesen von der fr\u00fchkindlichen Bildung, \u00fcber die berufliche Bildung bis hin zum lebenslangen Lernen. Ein hochkar\u00e4tiges Fortbildungsprogramm f\u00fcr Lehrkr\u00e4fte, Erzieher*innen, Ausbilder*innen, Trainer*innen und Personalentwickler*innen erg\u00e4nzt das Angebot der vielseitigen Ausstellung. Hochrangige Vertreter*innen aus Politik, Wirtschaft, Wissenschaft und Gesellschaft kommen zur didacta, [&hellip;]&lt;/p&gt;\\n","url":"https://www.buchreport.de/event/didacta-3/","startDate":"2021-03-23T00:00:00+01:00","endDate":"2021-03-27T23:59:59+01:00","performer":"Organization"},{"@context":"http://schema.org","@type":"Event","name":"Webinar: Wie Sie mit Social Media neue digitale Absatzwege f\u00fcr Ihre Buchhandlung finden &#8211; Facebook und Instagram gestalten","description":"&lt;p&gt;Von der ersten Anmeldung bis zum Redaktionsplan \u2013 In diesem Online-Kurs bauen Sie unter fachkundiger Anleitung Schritt f\u00fcr Schritt mit vielen praktischen Beispielen Ihre eigene Social Media-Pr\u00e4senz f\u00fcr Ihre Buchhandlung auf oder holen sich wertvolle Tipps zur Verbesserung dieser. Dabei lernen Sie, wie Sie&nbsp;Facebook, Instagram&nbsp;und Co. auch mit wenig Zeitaufwand selbst anlegen und effektiv bespielen, [&hellip;]&lt;/p&gt;\\n","url":"https://www.buchreport.de/event/webinar-wie-sie-mit-social-media-neue-digitale-absatzwege-fuer-ihre-buchhandlung-finden-facebook-und-instagram-gestalten/","startDate":"2021-04-08T09:00:00+02:00","endDate":"2021-04-08T10:30:00+02:00","performer":"Organization"}]</script> <div id="recent-posts-2" class="sb-widget detail-page-sidebar widget_recent_entries"><h3 class="widget-title">Die aktuellsten Artikel</h3><ul><li> <a href="https://www.buchreport.de/news/bedey-media-katharina-breu-gestaltet-die-edition-krimi/">Bedey Media: Katharina Breu gestaltet die Edition Krimi</a></li><li> <a href="https://www.buchreport.de/news/sven-strickers-soerensen-hat-angst-kommt-im-tv/">Adaption von Sven Strickers »Sörensen hat Angst« läuft im TV</a></li><li> <a href="https://www.buchreport.de/news/so-viel-herzlichkeit-und-interesse/?utm_source=buchreport&#038;utm_medium=link&#038;utm_campaign=plus-gesehen&#038;utm_content=%C2%BBViele+unabh%C3%A4ngige+Buchh%C3%A4ndler%2C+die+einen+guten+Job+machen%C2%AB">»Viele unabhängige Buchhändler, die einen guten Job machen«</a></li><li> <a href="https://www.buchreport.de/news/eine-weitere-attraktion-neben-sanssouci/?utm_source=buchreport&#038;utm_medium=link&#038;utm_campaign=plus-gesehen&#038;utm_content=Ausgezeichnet%3A+Wist+%E2%80%93+der+Literaturladen+in+Potsdam">Ausgezeichnet: Wist – der Literaturladen in Potsdam</a></li><li> <a href="https://www.buchreport.de/news/zeitfracht-investiert-ins-nebenmarkt-geschaeft/">Zeitfracht investiert ins Nebenmarkt-Geschäft</a></li><li> <a href="https://www.buchreport.de/news/brit-bennett-haelt-durch/">Brit Bennett hält durch</a></li><li> <a href="https://www.buchreport.de/news/rowohlt-imke-schuster-folgt-als-vertriebsleiterin-auf-marion-bluhm/">Rowohlt: Imke Schuster folgt als Vertriebsleiterin auf Marion Bluhm</a></li><li> <a href="https://www.buchreport.de/news/empfohlen-von-britta-juergs/">AvivA Verlegerin Britta Jürgs empfiehlt »Mein Lachen und mein Weinen«</a></li><li> <a href="https://www.buchreport.de/news/bod-beteiligt-sich-an-story-one/">BoD beteiligt sich an Story.one</a></li><li> <a href="https://www.buchreport.de/news/paul-pietsch-verlage-und-maximilian-verlag-gemeinsam-unterwegs/">Paul Pietsch Verlage und Maximilian Verlag gemeinsam unterwegs.</a></li></ul></div><div id="recent-comments-2" class="sb-widget detail-page-sidebar br_recent_comments_widget"><h3 class="widget-title">Neueste Kommentare</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Henning Rahmer</span> kommentiert <a href="https://www.buchreport.de/news/knv-zeitfracht-gmbh-wird-zur-zeitfracht-gmbh/#comment-50767">Zeitfracht tilgt Traditionsmarke KNV</a></li><li class="recentcomments"><span class="comment-author-link">Henning Rahmer</span> kommentiert <a href="https://www.buchreport.de/news/pp-wie-verlage-einen-personal-branding-prozess-schaffen/#comment-50764">Wie Verlage einen Personal-Branding-Prozess schaffen</a></li><li class="recentcomments"><span class="comment-author-link">Alea (ja ich heiße so)</span> kommentiert <a href="https://www.buchreport.de/news/jugendbuch-bestseller-alea-aquarius-wird-verfilmt/#comment-50723">Jugendbuch-Bestseller »Alea Aquarius« wird verfilmt</a></li></ul></div></div></div> <a href="#" class="back-to-top"> <i class="fa fa-angle-up"></i> </a><div style="text-align: center;"><div id='Ads_BA_FOOT' ><script type='text/javascript'>Ads_BA_AD('FOOT');</script></div></div></div></div><footer class="mh-footer"><div class="wrapper-inner clearfix"></div><div class="footer-bottom"><div class="wrapper-inner clearfix"><nav class="footer-nav footer-left clearfix"><div class="menu-footer-navigation-left-container"><ul id="menu-footer-navigation-left" class="menu"><li id="menu-item-101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101"><a href="https://www.buchreport.de/uber-buchreport/">Über buchreport</a></li><li id="menu-item-105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105"><a href="https://www.buchreport.de/kontakt/">Kontakt</a></li><li id="menu-item-102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102"><a href="https://www.buchreport.de/impressum/">Impressum</a></li><li id="menu-item-100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100"><a href="https://www.buchreport.de/agb/">AGB</a></li><li id="menu-item-80655" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80655"><a href="https://www.buchreport.de/datenschutz/">Datenschutz</a></li><li id="menu-item-103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103"><a href="https://www.buchreport.de/mediadaten/">Mediadaten</a></li><li id="menu-item-104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104"><a href="https://www.buchreport.de/sitemap/">Sitemap</a></li></ul></div></nav><nav class="footer-nav footer-right clearfix"><div class="menu-footer-navigation-right-container"><ul id="menu-footer-navigation-right" class="menu"><li id="menu-item-112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112"><a target="_blank" rel="noopener" href="https://www.buchaktuell.de">buch aktuell</a></li><li id="menu-item-111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111"><a target="_blank" rel="noopener" href="https://www.pubiz.de">pubiz</a></li><li id="menu-item-114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114"><a target="_blank" rel="noopener" href="https://www.edelweiss-vorschau.de">EDELWEISS+</a></li><li id="menu-item-109049" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109049"><a href="https://www.book2look.de/">book2look</a></li><li id="menu-item-113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113"><a target="_blank" rel="noopener" href="https://harenberg-maker.de/">Harenberg Maker</a></li></ul></div></nav></div><div class="wrapper-inner clearfix"><nav class="social-nav clearfix"><div class="menu-social-media-container"><ul id="menu-social-media" class=""><li id="menu-item-49" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49"><a target="_blank" rel="noopener" href="https://facebook.com/buchreport"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Menu Item</span></a></li><li id="menu-item-55" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55"><a target="_blank" rel="noopener" href="https://twitter.com/buchreport"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Menu Item</span></a></li><li id="menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56"><a target="_blank" rel="noopener" href="https://www.instagram.com/explore/tags/buchreport"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Menu Item</span></a></li><li id="menu-item-58" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58"><a target="_blank" rel="noopener" href="/feed/"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Menu Item</span></a></li></ul></div></nav><div class="copyright-wrap"><p class="copyright">&copy; 2021 buchreport.de</p></div></div></div></footer> <!-- ngg_resource_manager_marker --><script type='text/javascript' id='toc-front-js-extra'>
/* <![CDATA[ */
var tocplus = {"smooth_scroll":"1","visibility_show":"Anzeigen","visibility_hide":"Ausblenden","width":"Auto"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.buchreport.de/wp-content/plugins/table-of-contents-plus/front.min.js?ver=2002' id='toc-front-js'></script>
<script type='text/javascript' id='laterpay-common-js-extra'>
/* <![CDATA[ */
var lpCommonVar = {"current_page":"front_post","sandbox_merchant_id":"s37GiQjXBfcufjE2vUG6KF","lp_tracking_id":"","lp_user_tracking_id":"","postTitle":"Harenberg Kommunikation vermarktet \u00bbSPIEGEL Bestseller\u00ab","postPermalink":"https:\/\/www.buchreport.de\/news\/harenberg-kommunikation-vermarktet-spiegel-bestseller\/","blogName":"buchreport"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.buchreport.de/wp-content/plugins/laterpay/built_assets/js/laterpay-common.js?ver=2.9.5' id='laterpay-common-js'></script>
<script type='text/javascript' id='laterpay-post-view-js-extra'>
/* <![CDATA[ */
var lpVars = {"ajaxUrl":"https:\/\/www.buchreport.de\/wordpress\/wp-admin\/admin-ajax.php","post_id":"125887","caching":"1","i18n":{"alert":"Ihre Website befindet sich im LIVE-Modus, Ihre Besucher sehen nun den LaterPay-Kaufdialog. \n\nUm dies aus Besucher-Sicht zu \u00fcberpr\u00fcfen, rufen Sie diese Seite entweder erneut nach Abmeldung von WordPress oder \u00fcber ein Benutzerkonto mit Non-Admin-Rechten auf. \n\nHinweis: F\u00fcr Eink\u00e4ufe, die im LIVE-Modus get\u00e4tigt werden, werden Ihnen Geb\u00fchren berechnet.","validVoucher":"Gutschein-Code akzeptiert.","invalidVoucher":" ist kein g\u00fcltiger Gutschein-Code!","codeTooShort":"Bitte geben Sie einen sechsstelligen Gutschein-Code ein.","generalAjaxError":"Ein Fehler ist aufgetreten. Bitte versuchen Sie es erneut.","revenue":{"ppu":"Jetzt kaufen, sp\u00e4ter zahlen","sis":"Jetzt kaufen","sub":"Jetzt abonnieren"}},"default_currency":"EUR","gaData":{"postTitle":"Harenberg Kommunikation vermarktet \u00bbSPIEGEL Bestseller\u00ab","postPermalink":"https:\/\/www.buchreport.de\/news\/harenberg-kommunikation-vermarktet-spiegel-bestseller\/","blogName":"buchreport"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.buchreport.de/wp-content/plugins/laterpay/built_assets/js/laterpay-post-view.js?ver=2.9.5' id='laterpay-post-view-js'></script>
<script type='text/javascript' src='https://www.buchreport.de/wordpress/wp-includes/js/wp-embed.min.js?ver=d8f51d8ba05a8b383bbebe76dea7d38d' id='wp-embed-js'></script>
 <script>( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );</script> <script>var tribe_l10n_datatables = {"aria":{"sort_ascending":": aktivieren, um Spalte aufsteigend zu sortieren","sort_descending":": aktivieren, um Spalte absteigend zu sortieren"},"length_menu":"Show _MENU_ entries","empty_table":"Keine Daten verf\u00fcgbar in der Tabelle","info":"Zeige von _START_ bis _END_ von ingesamt _TOTAL_ Eintr\u00e4gen","info_empty":"Zeige 0 bis 0 von 0 Eintr\u00e4gen","info_filtered":"(gefiltert von _MAX_ Gesamt Eintr\u00e4gen)","zero_records":"Keine Zeilen gefunden","search":"Suche:","all_selected_text":"Alle Objekte auf dieser Seite wurden selektiert. ","select_all_link":"Alle Seiten selektieren","clear_selection":"Auswahl aufheben.","pagination":{"all":"Alle","next":"N\u00e4chste","previous":"Vorherige"},"select":{"rows":{"0":"","_":": Ausgew\u00e4hlte %d Zeilen","1":": Ausgew\u00e4hlte 1 Zeile"}},"datepicker":{"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesMin":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Zur\u00fcck","currentText":"Heute","closeText":"Erledigt","today":"Heute","clear":"Leeren"}};</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-33303863-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-33303863-1');</script> </body></html>