<!DOCTYPE html><html
class="no-js" lang="de-DE" prefix="og: http://ogp.me/ns#"><head><link
rel="stylesheet" type="text/css" href="https://www.buchreport.de/wp-content/cache/minify/8fa4e.default.include.3610f2.css" media="all" /><meta
charset="UTF-8"><meta
name="viewport" content="width=device-width, initial-scale=1.0 minimum-scale=1.0"><meta
name="google-site-verification" content="dGCbCswrjAP-4UqLlMlrFSuxddX3hI4_55AfeewBrBs" /><link
rel="profile" href="http://gmpg.org/xfn/11" /><link
rel="icon" href="/wp-content/themes/buchreport/images/buchreport_favicon.ico" /><link
rel="pingback" href="https://www.buchreport.de/wordpress/xmlrpc.php" /><title>Eugen Ulmer und Kosmos kooperieren - buchreport</title><link
rel="canonical" href="https://www.buchreport.de/news/eugen-ulmer-und-kosmos-kooperieren/" /><meta
property="og:locale" content="de_DE" /><meta
property="og:type" content="article" /><meta
property="og:title" content="Eugen Ulmer und Kosmos kooperieren - buchreport" /><meta
property="og:description" content="Die Ratgeberverlage Eugen Ulmer und Kosmos bieten einen Service für Buchhändler an. Das Paket „Grundversorgung Garten“ stellt die wichtigsten Garten-Titel beider Verlage zusammen. ... mehr" /><meta
property="og:url" content="https://www.buchreport.de/news/eugen-ulmer-und-kosmos-kooperieren/" /><meta
property="og:site_name" content="buchreport" /><meta
property="article:publisher" content="https://de-de.facebook.com/buchreport" /><meta
property="article:tag" content="Backlistpaket" /><meta
property="article:tag" content="buchhandel" /><meta
property="article:tag" content="Eugen Ulmer" /><meta
property="article:tag" content="Gartenratgeber" /><meta
property="article:tag" content="Grundversorgung Garten" /><meta
property="article:tag" content="Kosmos Verlag" /><meta
property="article:tag" content="Ratgeber" /><meta
property="article:tag" content="Ratgeberverlage" /><meta
property="article:tag" content="service" /><meta
property="article:tag" content="Vertrieb" /><meta
property="article:section" content="Buchhandel" /><meta
property="article:published_time" content="2020-01-10T10:18:33+01:00" /><meta
property="article:modified_time" content="2020-01-10T13:41:33+01:00" /><meta
property="og:updated_time" content="2020-01-10T13:41:33+01:00" /><meta
property="og:image" content="https://www.buchreport.de/wp-content/uploads/2017/08/Logo_Flaeche_Facebook.png" /><meta
property="og:image:secure_url" content="https://www.buchreport.de/wp-content/uploads/2017/08/Logo_Flaeche_Facebook.png" /><meta
property="og:image:width" content="1200" /><meta
property="og:image:height" content="627" /><meta
name="twitter:card" content="summary" /><meta
name="twitter:description" content="Die Ratgeberverlage Eugen Ulmer und Kosmos bieten einen Service für Buchhändler an. Das Paket „Grundversorgung Garten“ stellt die wichtigsten Garten-Titel beider Verlage zusammen. ... mehr" /><meta
name="twitter:title" content="Eugen Ulmer und Kosmos kooperieren - buchreport" /><meta
name="twitter:site" content="@buchreport" /><meta
name="twitter:image" content="http://www.buchreport.de/wp-content/uploads/2017/08/Logo_Flaeche_Facebook.png" /><meta
name="twitter:creator" content="@buchreport" /> <script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.buchreport.de\/","sameAs":["https:\/\/de-de.facebook.com\/buchreport","https:\/\/www.youtube.com\/user\/buchreportde","https:\/\/twitter.com\/buchreport"],"@id":"https:\/\/www.buchreport.de\/#organization","name":"Harenberg Kommunikation Verlags- und Medien-GmbH & Co. KG","logo":"https:\/\/www.buchreport.de\/wp-content\/uploads\/2016\/02\/logo_br_rot.png"}</script> <link
rel='dns-prefetch' href='//storage.googleapis.com' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel="alternate" type="application/rss+xml" title="buchreport &raquo; Feed" href="https://www.buchreport.de/feed/" /><link
rel="alternate" type="application/rss+xml" title="buchreport &raquo; Kommentar-Feed" href="https://www.buchreport.de/comments/feed/" /><link
rel="alternate" type="text/calendar" title="buchreport &raquo; iCal Feed" href="https://www.buchreport.de/events/?ical=1" /><link
rel="alternate" type="application/rss+xml" title="buchreport &raquo; Eugen Ulmer und Kosmos kooperieren Kommentar-Feed" href="https://www.buchreport.de/news/eugen-ulmer-und-kosmos-kooperieren/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.buchreport.de\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=3bfe9d08bec136d38f490d1b9a963098"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link
rel='stylesheet' id='br-print-css-css'  href='https://www.buchreport.de/wp-content/themes/buchreport/css/print.css?ver=0.1' type='text/css' media='print' /><style id='laterpay-post-view-inline-css' type='text/css'>.lp_purchase-button,.lp_redeem-code__button,.lp_time-pass__front-side-link{background-color:#01a99d !important}body .lp_time-pass__actions .lp_time-pass__terms{color:#01a99d !important}.lp_bought_notification,.lp_purchase-link,.lp_redeem-code__hint{color:#01a99d !important}.lp_purchase-button:hover{background-color:#01766e !important}.lp_time-pass__front-side-link:hover{background-color:#01766e !important}body .lp_time-pass__actions .lp_time-pass__terms:hover{color:#01766e !important}.lp_bought_notification:hover,.lp_purchase-link:hover,.lp_redeem-code__hint:hover{color:#01766e !important}.lp_purchase-overlay__header{background-color:#585759 !important}.lp_purchase-overlay__form{background-color:#F4F3F4 !important}.lp_purchase-overlay-option__title{color:#252221 !important}.lp_purchase-overlay-option__description{color:#69676A !important}.lp_purchase-overlay__notification{color:#01A99D !important}.lp_purchase-overlay__notification
a{color:#01A99D !important}.lp_purchase-overlay__notification a:hover{color:#01766D !important}.lp_purchase-overlay__submit{background-color:#00AAA2 !important;color:#FFF !important}.lp_purchase-overlay__footer{background-color:#EEEFEF !important}</style> <script type='text/javascript' src='https://www.buchreport.de/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='https://www.buchreport.de/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript'>var Ads_BA_ADIDsite		= "buchreport.de";
		var Ads_BA_ADIDsection	= "rotation";
		var Ads_BA_keyword		= "";</script> <script type='text/javascript' src='https://www.buchreport.de/wp-content/plugins/the-events-calendar/vendor/php-date-formatter/js/php-date-formatter.min.js?ver=4.6.22.1'></script> <script type='text/javascript' src='https://www.buchreport.de/wp-content/plugins/the-events-calendar/common/vendor/momentjs/moment.min.js?ver=4.7.19'></script> <script type='text/javascript'>var tribe_dynamic_help_text = {"date_with_year":"j. F Y","date_no_year":"j. F","datepicker_format":"d-m-Y","datepicker_format_index":"8","days":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"daysShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"months":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthsShort":["Jan","Feb","Mar","Apr","Mai","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"msgs":"[\"Diese Veranstaltung findet von %%starttime%% bis %%endtime%% am %%startdatenoyear%% statt.\",\"Diese Veranstaltung findet um %%starttime%% am %%startdatenoyear%% statt.\",\"Diese ganzt\\u00e4gige Veranstaltung findet am %%startdatenoyear%% statt.\",\"Diese Veranstaltung beginnt um %%starttime%% am %%startdatenoyear%% und endet um %%endtime%% am %%enddatewithyear%%.\",\"Diese Veranstaltung beginnt um %%starttime%% am %%startdatenoyear%% und endet am %%enddatewithyear%%.\",\"Diese ganzt\\u00e4gige Veranstaltung beginnt am %%startdatenoyear%% und endet am %%enddatewithyear%%.\"]"};</script> <script type='text/javascript' src='https://www.buchreport.de/wp-content/plugins/the-events-calendar/src/resources/js/events-dynamic.min.js?ver=4.6.22.1'></script> <script type='text/javascript' src='https://www.buchreport.de/wp-content/plugins/the-events-calendar/vendor/bootstrap-datepicker/js/bootstrap-datepicker.min.js?ver=4.6.22.1'></script> <script type='text/javascript' src='https://www.buchreport.de/wp-content/plugins/the-events-calendar/vendor/jquery-resize/jquery.ba-resize.min.js?ver=4.6.22.1'></script> <script type='text/javascript' src='https://www.buchreport.de/wp-content/plugins/the-events-calendar/vendor/jquery-placeholder/jquery.placeholder.min.js?ver=4.6.22.1'></script> <script type='text/javascript'>var tribe_js_config = {"permalink_settings":"\/news\/%postname%\/","events_post_type":"tribe_events","events_base":"https:\/\/www.buchreport.de\/events\/","debug":""};</script> <script type='text/javascript' src='https://www.buchreport.de/wp-content/plugins/the-events-calendar/src/resources/js/tribe-events.min.js?ver=4.6.22.1'></script> <script type='text/javascript' src='https://www.buchreport.de/wp-content/plugins/the-events-calendar/src/resources/js/tribe-events-bar.min.js?ver=4.6.22.1'></script> <script type='text/javascript'>var ewd_feup_ajax_translations = {"mismatch_label":"Mismatch","too_short_label":"Too Short","weak_label":"Weak","good_label":"Good","strong_label":"Strong"};</script> <script type='text/javascript' src='https://www.buchreport.de/wp-content/plugins/front-end-only-users//js/ewd-feup-check-password-strength.js?ver=3bfe9d08bec136d38f490d1b9a963098'></script> <script type='text/javascript' src='https://www.buchreport.de/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js?ver=2.0.5'></script> <script type='text/javascript' src='https://www.buchreport.de/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=3bfe9d08bec136d38f490d1b9a963098'></script> <script type='text/javascript'>var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"0","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/www.buchreport.de\/wordpress\/wp-admin\/admin-ajax.php","nonce":"127c0a5fa4"};</script> <script type='text/javascript' src='https://www.buchreport.de/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.0.5'></script> <script type='text/javascript' src='https://www.buchreport.de/wp-content/plugins/wh-solr-search/js/libs/velocity.min.js?ver=3bfe9d08bec136d38f490d1b9a963098'></script> <script type='text/javascript' src='https://www.buchreport.de/wp-content/plugins/wh-solr-search/js/libs/jquery.wh.typeahead.js?ver=3bfe9d08bec136d38f490d1b9a963098'></script> <script type='text/javascript'>var WH_Solr_Search = {"ajaxurl":"https:\/\/www.buchreport.de\/wordpress\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='https://www.buchreport.de/wp-content/plugins/wh-solr-search/js/frontend.js?ver=3bfe9d08bec136d38f490d1b9a963098'></script> <script type='text/javascript' src='https://www.buchreport.de/wp-content/themes/buchreport/js/slick-slider.min.js?ver=3bfe9d08bec136d38f490d1b9a963098'></script> <script type='text/javascript' src='https://www.buchreport.de/wp-content/themes/buchreport/js/scripts.js?ver=1.0.3'></script> <script type='text/javascript' src='https://www.buchreport.de/wp-content/themes/buchreport/js/jquery.blockUI.min.js?ver=3bfe9d08bec136d38f490d1b9a963098'></script> <script type='text/javascript' src='https://www.buchreport.de/wp-content/themes/buchreport/js/linkify.min.js?ver=2.0.5'></script> <script type='text/javascript' src='https://www.buchreport.de/wp-content/themes/buchreport/js/linkify-jquery.min.js?ver=2.0.5'></script> <script type='text/javascript' src='https://storage.googleapis.com/adlib/bure_adlib.js?ver=1.1'></script> <script type='text/javascript' src='https://www.buchreport.de/wp-content/themes/buchreport/js/URI.min.js?ver=1.0'></script> <link
rel='https://api.w.org/' href='https://www.buchreport.de/wp-json/' /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.buchreport.de/wordpress/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.buchreport.de/wordpress/wp-includes/wlwmanifest.xml" /><link
rel='shortlink' href='https://www.buchreport.de/?p=108774' /><link
rel="alternate" type="application/json+oembed" href="https://www.buchreport.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.buchreport.de%2Fnews%2Feugen-ulmer-und-kosmos-kooperieren%2F" /><link
rel="alternate" type="text/xml+oembed" href="https://www.buchreport.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.buchreport.de%2Fnews%2Feugen-ulmer-und-kosmos-kooperieren%2F&#038;format=xml" /> <script>var FEUP_Min_Pass = 3;</script><style type="text/css">#wpadminbar #wp-admin-bar-vfbp-toolbar-edit-form>.ab-item:before{content:"\f175";top:2px}#wpadminbar #wp-admin-bar-vfbp-admin-toolbar>.ab-item:before{content:"\f175";top:2px}</style><script type="text/javascript">(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.buchreport.de/?wordfence_lh=1&hid=BB34E99993D967410027D4D6C859C28F');</script><meta
name="tec-api-version" content="v1"><meta
name="tec-api-origin" content="https://www.buchreport.de"><link
rel="https://theeventscalendar.com/" href="https://www.buchreport.de/wp-json/tribe/events/v1/" /><link
rel="shortcut icon" href="https://www.buchreport.de/wp-content/uploads/2016/07/f667d8187839565ae689e4aa87ebcb32_400x400.png">
<!--[if lt IE 9]> <script src="https://www.buchreport.de/wp-content/themes/buchreport/js/css3-mediaqueries.js"></script> <![endif]--><style type="text/css">.recentcomments
a{display:inline !important;padding:0
!important;margin:0
!important}</style><style type="text/css">.recentcomments
a{display:inline !important;padding:0
!important;margin:0
!important}</style><link
rel="icon" href="https://www.buchreport.de/wp-content/uploads/2016/07/cropped-f667d8187839565ae689e4aa87ebcb32_400x400-32x32.png" sizes="32x32" /><link
rel="icon" href="https://www.buchreport.de/wp-content/uploads/2016/07/cropped-f667d8187839565ae689e4aa87ebcb32_400x400-192x192.png" sizes="192x192" /><link
rel="apple-touch-icon-precomposed" href="https://www.buchreport.de/wp-content/uploads/2016/07/cropped-f667d8187839565ae689e4aa87ebcb32_400x400-180x180.png" /><meta
name="msapplication-TileImage" content="https://www.buchreport.de/wp-content/uploads/2016/07/cropped-f667d8187839565ae689e4aa87ebcb32_400x400-270x270.png" /><style type="text/css" id="wp-custom-css">#pg-5-0{margin-top:20px;margin-bottom:30px}.logo-wrap{margin-left:5px}.kontakt-wrapper{float:left;margin:0;min-width:300px;width:50%;padding-top:20px}.kontakt-wrapper-full{width:100%;min-width:300px;padding-top:20px}.kontakt-wrapper-full .kontakt-daten{min-width:210px;margin:0}.kontakt-wrapper-full img,.kontakt-wrapper
img{max-width:97%;margin:-20px 1.25rem 1.25rem 0}.kontakt-daten{float:left;max-height:170px;min-height:160px;min-width:240px;margin:0
0 30px}.kontakt-daten-funktion{font-size:14px;font-weight:400;margin:-20px 0 10px}.br-short-news-list-widget{margin-top:0px}@media only screen and (max-width: 1200px){}@media only screen and (max-width: 980px){}@media only screen and (max-width: 767px){.kontakt-wrapper{width:100%}.kontakt-wrapper
img{max-width:100%}.kontakt-wrapper
h4{font-size:1.2rem}.kontakt-daten{min-width:200px;margin-bottom:30px}}@media only screen and (max-width: 580px){}@media only screen and (max-width: 420px){}.search-results .search-form .search-form-container,
.panel-grid-cell .search-form .search-form-container{max-width:100%}.search-results .search-field,
.panel-grid-cell .search-field{height:50px}.search-form .search-field{padding:0px
10px}.search-results .search-form button .fa,
.panel-grid-cell .search-form button
.fa{color:#E10019}</style></head><body
class="post-template-default single single-post postid-108774 single-format-standard tribe-no-js mh-right-sb">
<header
class="mh-header"><div
class="header-wrap clearfix"><div
class="wrapper-inner clearfix"><div
style="text-align: center;"><div
id='Ads_BA_BS'> <script type='text/javascript'>Ads_BA_AD('BS');</script> </div></div>
<nav
class="header-nav hidden-sm clearfix"><div
class="clearfix"><ul
id="menu-meta-navigation" class=""><li
class="login-placeholder"></li><li
id="menu-item-logout" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-logout logout-link" style="display:none;"><a
href="/logout/?redirect=/news/eugen-ulmer-und-kosmos-kooperieren/"><i
class="fa fa-user"></i>Logout</a></li><li
id="menu-item-login" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-login login-link" style="display:none;"><a
href="/login/?redirect=/news/eugen-ulmer-und-kosmos-kooperieren/"><i
class="fa fa-user"></i>Login</a></li><li
id="menu-item-53387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53387"><a
href="https://www.buchreport.de/shop/abonnements/">Abonnements</a></li><li
id="menu-item-91705" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91705"><a
href="https://www.buchreport.de/newsletter/">Newsletter</a></li><li
id="menu-item-9893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9893"><a
href="https://www.buchreport.de/e-paper/">E-Paper</a><ul
class="sub-menu"><li
id="menu-item-46535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46535"><a
href="https://www.buchreport.de/e-paper/buchreport-express/">buchreport.express</a></li><li
id="menu-item-46539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46539"><a
href="https://www.buchreport.de/e-paper/buchreport-magazin/">buchreport.magazin</a></li><li
id="menu-item-46540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46540"><a
href="https://www.buchreport.de/e-paper/buchreport-spezial/">buchreport.spezial</a></li><li
id="menu-item-55656" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55656"><a
href="https://www.buchreport.de/e-paper/">Alle E-Paper</a></li></ul></li><li
id="menu-item-9415" class="menu-item menu-item-type-post_type_archive menu-item-object-tribe_events menu-item-has-children menu-item-9415"><a
href="https://www.buchreport.de/events/">Kalender</a><ul
class="sub-menu"><li
id="menu-item-46753" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46753"><a
href="https://www.buchreport.de/elektronischer-branchenkalender/">Elektronischen Kalender einbinden</a></li></ul></li><li
id="menu-item-52889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52889"><a
href="https://www.buchreport.de/mediadaten/">Mediadaten</a></li><li
id="menu-item-91981" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-91981"><a
href="https://www.buchreport.de/shop/">Shop</a><ul
class="sub-menu"><li
id="menu-item-91982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91982"><a
href="https://www.buchreport.de/shop/abonnements/">Abonnements</a></li><li
id="menu-item-91992" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91992"><a
href="https://www.buchreport.de/shop/einzelbestellungen/">Einzelbestellungen</a></li><li
id="menu-item-98476" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98476"><a
href="https://www.buchreport.de/shop/einzelbestellungen/bestellung-buchreport-rankings-und-analysen/">Rankings und Analysen</a></li><li
id="menu-item-91991" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91991"><a
href="https://www.buchreport.de/shop/digitale-angebote-2/">Digitale Angebote</a></li><li
id="menu-item-91985" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91985"><a
href="https://www.buchreport.de/webinare/">Webinare für die Buch- und Medienbranche</a></li><li
id="menu-item-91983" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91983"><a
href="https://www.buchreport.de/spiegel-bestseller/spiegel-bestseller-produkte/">SPIEGEL-Bestseller-Produkte</a></li><li
id="menu-item-107864" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107864"><a
href="https://www.buchreport.de/shop/selfpublisher/">Angebote für Selfpublisher</a></li></ul></li></ul></div>				</nav><div
class="visible-sm menu-item-login-sm">
<a
href="/login/?redirect=/news/eugen-ulmer-und-kosmos-kooperieren/" style="display:none;" class="login-link"><i
class="fa fa-user"></i><span
class="label">Login</span></a></div><div
class="header-search"><form
role="search" method="get" class="search-form" action="https://www.buchreport.de/"><div
class="search-form-container clearfix">
<span
class="screen-reader-text">
Suchen		</span>
<input
type="text" class="search-field" placeholder="Suchen" value="" name="s" title="Suchen" />
<button
type="submit" class="search-submit" value="Suchen">
<i
class="fa fa-search"></i>
</button></div></form></div>
<nav
class="social-nav clearfix"><div
class="menu-social-media-container"><ul
id="menu-social-media" class=""><li
id="menu-item-49" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49"><a
target="_blank" href="https://facebook.com/buchreport"><span
class="fa-stack"><i
class="fa fa-stack-2x"></i><i
class="fa fa-mh-social fa-stack-1x"></i></span><span
class="screen-reader-text">Menu Item</span></a></li><li
id="menu-item-55" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55"><a
target="_blank" href="https://twitter.com/buchreport"><span
class="fa-stack"><i
class="fa fa-stack-2x"></i><i
class="fa fa-mh-social fa-stack-1x"></i></span><span
class="screen-reader-text">Menu Item</span></a></li><li
id="menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56"><a
target="_blank" href="https://www.instagram.com/explore/tags/buchreport"><span
class="fa-stack"><i
class="fa fa-stack-2x"></i><i
class="fa fa-mh-social fa-stack-1x"></i></span><span
class="screen-reader-text">Menu Item</span></a></li><li
id="menu-item-58" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58"><a
target="_blank" href="/feed/"><span
class="fa-stack"><i
class="fa fa-stack-2x"></i><i
class="fa fa-mh-social fa-stack-1x"></i></span><span
class="screen-reader-text">Menu Item</span></a></li></ul></div>				</nav></div></div><div
class="header-menu clearfix"><div
class="wrapper-inner"><div
class="mh-col mh-1-3 header-logo-full">
<a
href="https://www.buchreport.de/" title="buchreport" rel="home"><div
class="logo-wrap" role="banner">
<img
src="https://www.buchreport.de/wp-content/themes/buchreport/images/logo.svg" height="50" alt="buchreport" class="svg logo" />
<img
src="https://www.buchreport.de/wp-content/themes/buchreport/images/logo_red.svg" height="50" alt="buchreport" class="svg logo logo-print" /></div>
</a></div><div
class="main-nav-container">
<nav
class="main-nav clearfix"><div
class="menu-main-navigation-container"><ul
id="menu-main-navigation" class="menu"><li
id="menu-item-7" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-7"><a
href="https://www.buchreport.de/">Themen</a><ul
class="sub-menu"><li
id="menu-item-305" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305"><a
href="https://www.buchreport.de/news/markt/">Markt</a></li><li
id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32"><a
href="https://www.buchreport.de/news/verlage/">Verlage</a></li><li
id="menu-item-10" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10"><a
href="https://www.buchreport.de/news/handel/">Handel</a></li><li
id="menu-item-64733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64733"><a
href="https://www.buchreport.de/news/category/verband/">Verband</a></li><li
id="menu-item-44460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44460"><a
href="https://www.buchreport.de/news/autoren/">Bücher und Autoren</a></li><li
id="menu-item-46374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46374"><a
href="https://www.buchreport.de/news/personalia/">Personalia</a></li><li
id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31"><a
href="https://www.buchreport.de/news/digital/">Digital</a></li><li
id="menu-item-58573" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58573"><a
href="https://www.buchreport.de/news/hr-channel/">HR-Channel</a></li><li
id="menu-item-58572" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58572"><a
href="https://www.buchreport.de/news/it-channel/">IT-Channel</a></li><li
id="menu-item-89045" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89045"><a
href="https://www.buchreport.de/news/channel-produktion-prozesse/">Channel Produktion &#038; Prozesse</a></li><li
id="menu-item-107623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107623"><a
href="https://www.buchreport.de/news/selfpublisher/">Selfpublisher</a></li><li
id="menu-item-46758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46758"><a
href="https://www.buchreport.de/news/category/blog/">Blog</a></li><li
id="menu-item-306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-306"><a
href="https://www.buchreport.de/news/aus-den-unternehmen/">Aus den Unternehmen</a></li></ul></li><li
id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-61"><a
href="https://www.buchreport.de/spiegel-bestseller/">SPIEGEL-Bestseller</a><ul
class="sub-menu"><li
id="menu-item-178" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178"><a
href="https://www.buchreport.de/spiegel-bestseller/premiumbereich/">Login Premiumbereich</a></li><li
id="menu-item-69264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69264"><a
href="https://www.buchreport.de/spiegel-bestseller/spiegel-bestseller-center/">SPIEGEL-Bestseller-Center</a></li><li
id="menu-item-46310" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46310"><a
href="https://www.buchreport.de/spiegel-bestseller/">Bestsellerlisten Deutschland</a></li><li
id="menu-item-50602" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50602"><a
href="https://www.buchreport.de/spiegel-bestseller/themenbestseller-die-erfolgreichsten-titel-einzelner-warengruppen/">Themenbestseller</a></li><li
id="menu-item-107827" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107827"><a
href="https://www.buchreport.de/spiegel-bestseller/bestsellerlisten-a-ch/">Bestsellerlisten (A/CH)</a></li><li
id="menu-item-50601" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50601"><a
href="https://www.buchreport.de/spiegel-bestseller/internationale-bestseller/">Internationale Bestsellerlisten</a></li><li
id="menu-item-46689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46689"><a
href="https://www.buchreport.de/spiegel-bestseller/suche-im-bestsellerarchiv/">Suche im Bestsellerarchiv</a></li><li
id="menu-item-165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165"><a
href="https://www.buchreport.de/spiegel-bestseller/spiegel-bestsellerplakate/">Bestellung Bestseller-Plakate</a></li><li
id="menu-item-170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170"><a
href="https://www.buchreport.de/spiegel-bestseller/spiegel-bestseller-widget/">Bestseller für Ihre Webseite (Widget)</a></li><li
id="menu-item-168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-168"><a
href="https://www.buchreport.de/spiegel-bestseller/abo-bestseller-barometer/">Bestseller-Barometer</a></li><li
id="menu-item-167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167"><a
href="https://www.buchreport.de/spiegel-bestseller/bestseller-newsletter/">Bestseller-Newsletter</a></li><li
id="menu-item-171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171"><a
href="https://www.buchreport.de/spiegel-bestseller/jahresbestseller/">Jahresbestseller</a></li><li
id="menu-item-173" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-173"><a
href="https://www.buchreport.de/spiegel-bestseller/ermittlung-der-bestseller/">Ermittlung der Bestseller</a></li></ul></li><li
id="menu-item-79" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79"><a
href="https://www.buchreport.de/webinare/">Webinare</a></li><li
id="menu-item-82" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82"><a
href="https://www.buchreport.de/stellenmarkt/">Stellenmarkt</a></li><li
id="menu-item-91995" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91995"><a
href="https://www.buchreport.de/artikel-zum-einzelkauf/">br.PLUS</a></li></ul></div><div
class="clearfix"><ul
id="menu-meta-navigation-1" class="visible-sm meta-navigation-sm"><li
class="login-placeholder"></li><li
id="menu-item-logout" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-logout logout-link" style="display:none;"><a
href="/logout/?redirect=/news/eugen-ulmer-und-kosmos-kooperieren/"><i
class="fa fa-user"></i>Logout</a></li><li
id="menu-item-login" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-login login-link" style="display:none;"><a
href="/login/?redirect=/news/eugen-ulmer-und-kosmos-kooperieren/"><i
class="fa fa-user"></i>Login</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53387"><a
href="https://www.buchreport.de/shop/abonnements/">Abonnements</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91705"><a
href="https://www.buchreport.de/newsletter/">Newsletter</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9893"><a
href="https://www.buchreport.de/e-paper/">E-Paper</a><ul
class="sub-menu"><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46535"><a
href="https://www.buchreport.de/e-paper/buchreport-express/">buchreport.express</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46539"><a
href="https://www.buchreport.de/e-paper/buchreport-magazin/">buchreport.magazin</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46540"><a
href="https://www.buchreport.de/e-paper/buchreport-spezial/">buchreport.spezial</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55656"><a
href="https://www.buchreport.de/e-paper/">Alle E-Paper</a></li></ul></li><li
class="menu-item menu-item-type-post_type_archive menu-item-object-tribe_events menu-item-has-children menu-item-9415"><a
href="https://www.buchreport.de/events/">Kalender</a><ul
class="sub-menu"><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46753"><a
href="https://www.buchreport.de/elektronischer-branchenkalender/">Elektronischen Kalender einbinden</a></li></ul></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52889"><a
href="https://www.buchreport.de/mediadaten/">Mediadaten</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-91981"><a
href="https://www.buchreport.de/shop/">Shop</a><ul
class="sub-menu"><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91982"><a
href="https://www.buchreport.de/shop/abonnements/">Abonnements</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91992"><a
href="https://www.buchreport.de/shop/einzelbestellungen/">Einzelbestellungen</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98476"><a
href="https://www.buchreport.de/shop/einzelbestellungen/bestellung-buchreport-rankings-und-analysen/">Rankings und Analysen</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91991"><a
href="https://www.buchreport.de/shop/digitale-angebote-2/">Digitale Angebote</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91985"><a
href="https://www.buchreport.de/webinare/">Webinare für die Buch- und Medienbranche</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91983"><a
href="https://www.buchreport.de/spiegel-bestseller/spiegel-bestseller-produkte/">SPIEGEL-Bestseller-Produkte</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107864"><a
href="https://www.buchreport.de/shop/selfpublisher/">Angebote für Selfpublisher</a></li></ul></li></ul></div>				</nav></div></div></div>
</header><div
class="br-container"><div
id="mh-wrapper"><div
class="br_sky_ad"><div
id='Ads_BA_SKY'> <script type='text/javascript'>Ads_BA_AD('SKY');</script> </div></div><div
class="billboard-wrapper clearfix"><div
id='Ads_BA_FLB' > <script type='text/javascript'>Ads_BA_AD('FLB');</script> </div></div><div
class="mh-group page-full-width"><div
id="main-content" class="mh-content"><nav
class="breadcrumb"> <span
itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a
href="https://www.buchreport.de/news/category/buchhandel/" itemprop="url"><span
itemprop="title">Buchhandel</span></a></span></nav><div
class="mh-share-buttons mh-group clearfix"><div
class="share-button-container">
<a
href="#" onclick="window.print();" title="Drucken">
<span
class="mh-share-button share-button-with-text"><i
class="fa fa-print fa-2x"></i>Drucken</span>
</a></div><div
class="share-button-container">
<a
href="#respond" title="Kommentar">
<span
class="mh-share-button share-button-with-text"><i
class="fa fa-comment fa-2x"></i>Kommentar</span>
</a></div><div
class="share-button-container mh-twitter">
<a
href="#" onclick="window.open('http://twitter.com/share?text=Eugen Ulmer und Kosmos kooperieren -&url=https://www.buchreport.de/news/eugen-ulmer-und-kosmos-kooperieren/', 'twitterShare', 'width=626,height=436'); return false;" title="Diesen Artikel twittern">
<span
class="mh-share-button"><i
class="fa fa-twitter fa-2x"></i></span>
</a></div><div
class="share-button-container mh-facebook">
<a
href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.buchreport.de/news/eugen-ulmer-und-kosmos-kooperieren/&t=Eugen Ulmer und Kosmos kooperieren', 'facebookShare', 'width=626,height=436'); return false;" title="Auf Facebook teilen">
<span
class="mh-share-button"><i
class="fa fa-facebook fa-2x"></i></span>
</a></div></div>
<article
id="post-108774" class="post-108774 post type-post status-publish format-standard hentry category-buchhandel category-handel category-startseite category-verlage tag-backlistpaket tag-buchhandel tag-eugen-ulmer tag-gartenratgeber tag-grundversorgung-garten tag-kosmos-verlag tag-ratgeber tag-ratgeberverlage tag-service tag-vertrieb"><p
class="entry-meta clearfix">
<a
href="https://www.buchreport.de/news/category/buchhandel/">Buchhandel</a>, <a
href="https://www.buchreport.de/news/category/handel/">Handel</a>, <a
href="https://www.buchreport.de/news/category/verlage/">Verlage</a><span
class="entry-meta-cats"></span>
<span
class="entry-meta-date updated">Freitag, 10. Januar 2020</span></p>
<header
class="entry-header clearfix"><h5 class="entry-meta-headline">Vertrieb | Marketing</h5><h1 class="entry-title">Eugen Ulmer und Kosmos kooperieren</h1>
</header><div
class="entry-content clearfix"><p>Unter dem Titel <strong>„Grundversorgung Garten“</strong> haben der Verlag <strong>Eugen Ulmer</strong> und der <strong>Kosmos Verlag</strong> gemeinsam ein gemischtes Backlistpaket mit Gartenbüchern entwickelt. Buchhändler können seit Jahresbeginn aus einem Grundsortiment von 30 oder 60 Ratgebern aus beiden Häusern wählen. Details:</p><ul><li>Das Backlistpaket umfasst eine Mischung aus Best- und Longsellern, das zwei Mal jährlich passend zur Saison aktualisiert wird.</li><li>Die Bücher werden von den Verkaufsteams beider Verlage ausgewählt.</li><li>Bespielt werden alle Themenbereiche, Trendthemen wie „insektenfreundliche Gärten“ oder „Gärtnern in Zeiten des Klimawandels“ werden ebenfalls aufgenommen.</li></ul><p>Ratgeberverlage klagen immer wieder darüber, dass ihre Titel trotz einer guten Marktentwicklung im Handel zu wenig präsent sind. Dadurch werde viel versteckter Umsatz liegengelassen, etwa in der Warengruppe Garten, die im letzten Jahr um 10% zugelegt habe. Mit dem Service für Buchhändler wollen Eugen Ulmer und Kosmos Händler daher bei der richtigen Bestückung ihres Gartenregals unterstützen und das Thema auch für Endkunden attraktiv halten, so <strong>Nicole Schindler,</strong> Mitglied der Geschäftsleitung und Vertriebsleiterin bei Ulmer. Das Angebot soll die jährlichen Novitätenaktionen der Verlage ergänzen.</p><p>„Wir sind gemeinsam Marktführer, bringen von Autoren- und Verlagsseite eine große Kompetenz im Gartenbuchbereich mit und ergänzen uns inhaltlich gut“, begründet <strong>Mariella Becherer,</strong> Kosmos-Vertriebsleiterin Buch, die Zusammenarbeit. Die Verlage reagieren mit dem Buchpaket auch auf Forderungen der Buchhändler: Der Wunsch nach verlagsübergreifenden Angeboten ist laut Becherer schon öfter laut geworden.</p></div><div
class="entry-tags clearfix"><span>Themen:</span><a
href="https://www.buchreport.de/news/tag/backlistpaket/" rel="tag">Backlistpaket</a><a
href="https://www.buchreport.de/news/tag/buchhandel/" rel="tag">buchhandel</a><a
href="https://www.buchreport.de/news/tag/eugen-ulmer/" rel="tag">Eugen Ulmer</a><a
href="https://www.buchreport.de/news/tag/gartenratgeber/" rel="tag">Gartenratgeber</a><a
href="https://www.buchreport.de/news/tag/grundversorgung-garten/" rel="tag">Grundversorgung Garten</a><a
href="https://www.buchreport.de/news/tag/kosmos-verlag/" rel="tag">Kosmos Verlag</a><a
href="https://www.buchreport.de/news/tag/ratgeber/" rel="tag">Ratgeber</a><a
href="https://www.buchreport.de/news/tag/ratgeberverlage/" rel="tag">Ratgeberverlage</a><a
href="https://www.buchreport.de/news/tag/service/" rel="tag">service</a><a
href="https://www.buchreport.de/news/tag/vertrieb/" rel="tag">Vertrieb</a></div>	</article><nav
class="post-nav-wrap" role="navigation"><ul
class="post-nav clearfix"><li
class="post-nav-prev">
<a
href="https://www.buchreport.de/news/oesterreichs-buchmarkt-schliesst-2019-im-plus/?utm_source=buchreport&utm_medium=link&utm_campaign=plus-gesehen&utm_content=%C3%96sterreichs+Buchmarkt+schlie%C3%9Ft+2019+im+Plus" rel="prev"><i
class="fa fa-chevron-left"></i></a></li><li
class="post-nav-next">
<a
href="https://www.buchreport.de/news/taschenbuch-belletristik-der-zweite-siegeszug-von-maja-lundes-klimaroman/" rel="next"><i
class="fa fa-chevron-right"></i></a></li></ul>
</nav><h3 class="widget-title comments-title">Kommentare</h3><div
class="comments-wrap"><h4 class="comment-section-title"><span
class="comment-count">Kommentar hinterlassen</span> <span
class="comment-count-more">zu "Eugen Ulmer und Kosmos kooperieren"</span></h4></div><div
id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Hinterlassen Sie einen Kommentar <small><a
rel="nofollow" id="cancel-comment-reply-link" href="/news/eugen-ulmer-und-kosmos-kooperieren/#respond" style="display:none;">Antworten abbrechen</a></small></h3><form
action="https://www.buchreport.de/wordpress/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p
class="comment-notes">Mit dem Abschicken des Kommentars erklären Sie sich damit einverstanden, dass Ihre Daten elektronisch gespeichert werden. Diese Einverständniserklärung können Sie jederzeit gegenüber der Harenberg Kommunikation Verlags- und Medien-GmbH & Co. KG widerrufen. Weitere Informationen finden Sie in unseren <a
style="color:#e10019;" href="https://www.buchreport.de/datenschutz/">Datenschutz-Richtlinien</a></p><p
class="comment-notes">E-Mail Adresse wird nicht ver&ouml;ffentlicht.</p><p
class="comment-form-comment"><label
for="comment">Kommentar</label><br/><textarea autocomplete="nope"  id="ia75adf866"  name="ia75adf866"   cols="45" rows="5" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "ae0422600c11d99bcb48889d1b117b46" );document.getElementById("ia75adf866").setAttribute( "id", "comment" );</script></p><p
class="comment-notes"></p><p
class="comment-form-author"><label
for="author">Name</label><span
class="required">*</span><br/><input
id="author" name="author" type="text" value="" size="30" aria-required='true' /></p><p
class="comment-form-email"><label
for="email">E-Mail</label><span
class="required">*</span><br/><input
id="email" name="email" type="text" value="" size="30" aria-required='true' /></p><p
class="form-submit"><input
name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input
type='hidden' name='comment_post_ID' value='108774' id='comment_post_ID' />
<input
type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div><div
class="mh-sidebar entry-content"><div
id="br_adlib-11" class="sb-widget detail-page-sidebar br_adlib"><div
id='Ads_BA_CAD' class="br-adlib-central"><script type='text/javascript'>Ads_BA_AD('CAD');</script></div></div><div
id="black-studio-tinymce-5" class="sb-widget detail-page-sidebar widget_black_studio_tinymce"><h3 class="widget-title">Webinar-Mediathek</h3><div
class="textwidget"><h1><a
href="https://www.pubiz.de"><img
class="size-full wp-image-91311 aligncenter" src="https://www.buchreport.de/wp-content/uploads/2018/10/pubiz_neu_titelbild.jpg" alt="" width="598" height="433" /></a></h1><h1><a
href="https://www.pubiz.de">Geballtes Fachwissen</a></h1><p
id="yui_3_17_2_1_1466434086588_18">Auf <a
href="https://www.pubiz.de">pubiz.de</a> finden Fach- und Führungskräfte aus der Buch- und Medienbranche passgenau auf Ihre Bedürfnisse zugeschnittene Live-Webinare, Video-Kurse, Praxisbeiträge, Interviews und Anleitungen.</p></div></div><div
id="black-studio-tinymce-9" class="sb-widget detail-page-sidebar widget_black_studio_tinymce"><h3 class="widget-title">Themen-Kanäle</h3><div
class="textwidget"><a
href="https://www.buchreport.de/news-4/hr-channel-2/"><img
class="aligncenter size-full wp-image-88985" src="https://www.buchreport.de/wp-content/uploads/2018/09/logo_hr-1.jpg" alt="" width="601" height="280" /></a><a
href="https://www.buchreport.de/news-4/it-channel/"><img
class="size-full wp-image-89172 aligncenter" src="https://www.buchreport.de/wp-content/uploads/2018/09/it-channel_logo-neu.jpeg" alt="" width="601" height="283" /></a><a
href="https://www.buchreport.de/news-4/channel-produktion-prozesse/"><img
class="aligncenter size-full wp-image-86545" src="https://www.buchreport.de/wp-content/uploads/2018/07/channel_pp_klein.jpg" alt="" width="598" height="297" /></a></div></div><div
id="black-studio-tinymce-18" class="sb-widget detail-page-sidebar widget_black_studio_tinymce"><h3 class="widget-title">SPIEGEL-Bestseller</h3><div
class="textwidget"></div></div><div
class="bestseller-list-table short" id="bestseller_list_1_0"><div
class="bestseller-list-row no-background no-padding auto-height"><div
class="bestseller-list-column full-width">
<a
class="bestseller-list-link" href="https://www.buchreport.de/spiegel-bestseller/hardcover/">
<img
class="bestseller-list-short-image-header" src="/wp-content/themes/buchreport/images/bestseller/spiegel-bestseller.jpg">													</a></div></div><div
class="bestseller-list-row no-background no-padding auto-height"><div
class="bestseller-list-column full-width"><div
class="bestseller-list-short-label">
<a
class="bestseller-list-link" style="color:#222;" href="https://www.buchreport.de/spiegel-bestseller/hardcover/">
Hardcover Belletristik													</a></div></div></div><div
class="bestseller-list-row compact"><div
class="bestseller-list-column position"><div
class="bestseller-list-book-position">
1</div></div><div
class="bestseller-list-column cover">
<a
href="/bestseller/buch/isbn/9783426281543.htm" title="Das Geschenk">
<img
class="bestseller-list-image-bookcover" src="https://bestseller.buchreport.de/cover/medium/9783426281543.jpg">
</a></div><div
class="bestseller-list-column information"><div
class="author">
Fitzek, Sebastian<br></div><div
class="title">
<a
href="/bestseller/buch/isbn/9783426281543.htm" title="Das Geschenk">
Das Geschenk			</a>
<br></div><div
class="information">
Droemer<br></div></div></div><div
class="bestseller-list-row compact"><div
class="bestseller-list-column position"><div
class="bestseller-list-book-position">
2</div></div><div
class="bestseller-list-column cover">
<a
href="/bestseller/buch/isbn/9783442314478.htm" title="Die Sonnenschwester">
<img
class="bestseller-list-image-bookcover" src="https://bestseller.buchreport.de/cover/medium/9783442314478.jpg">
</a></div><div
class="bestseller-list-column information"><div
class="author">
Riley, Lucinda<br></div><div
class="title">
<a
href="/bestseller/buch/isbn/9783442314478.htm" title="Die Sonnenschwester">
Die Sonnenschwester			</a>
<br></div><div
class="information">
Goldmann<br></div></div></div><div
class="bestseller-list-row compact"><div
class="bestseller-list-column position"><div
class="bestseller-list-book-position">
3</div></div><div
class="bestseller-list-column cover">
<a
href="/bestseller/buch/isbn/9783630874739.htm" title="Herkunft">
<img
class="bestseller-list-image-bookcover" src="https://bestseller.buchreport.de/cover/medium/9783630874739.jpg">
</a></div><div
class="bestseller-list-column information"><div
class="author">
Stanisic, Sasa<br></div><div
class="title">
<a
href="/bestseller/buch/isbn/9783630874739.htm" title="Herkunft">
Herkunft			</a>
<br></div><div
class="information">
Luchterhand<br></div></div></div><div
class="bestseller-list-row compact"><div
class="bestseller-list-column position"><div
class="bestseller-list-book-position">
4</div></div><div
class="bestseller-list-column cover">
<a
href="/bestseller/buch/isbn/9783423282109.htm" title="Opfer 2117">
<img
class="bestseller-list-image-bookcover" src="https://bestseller.buchreport.de/cover/medium/9783423282109.jpg">
</a></div><div
class="bestseller-list-column information"><div
class="author">
Adler-Olsen, Jussi<br></div><div
class="title">
<a
href="/bestseller/buch/isbn/9783423282109.htm" title="Opfer 2117">
Opfer 2117			</a>
<br></div><div
class="information">
dtv<br></div></div></div><div
class="bestseller-list-row compact"><div
class="bestseller-list-column position"><div
class="bestseller-list-book-position">
5</div></div><div
class="bestseller-list-column cover">
<a
href="/bestseller/buch/isbn/9783446264199.htm" title="Der Gesang der Flusskrebse">
<img
class="bestseller-list-image-bookcover" src="https://bestseller.buchreport.de/cover/medium/9783446264199.jpg">
</a></div><div
class="bestseller-list-column information"><div
class="author">
Owens, Delia<br></div><div
class="title">
<a
href="/bestseller/buch/isbn/9783446264199.htm" title="Der Gesang der Flusskrebse">
Der Gesang der Flusskrebse			</a>
<br></div><div
class="information">
hanserblau<br></div></div></div><div
class="bestseller-list-short-publishinformation">
06.01.2020</div>
<a
class="bestseller-list-link" href="https://www.buchreport.de/spiegel-bestseller/hardcover/">
<i
class="fa fa-angle-double-right"></i>
Komplette Bestsellerliste				</a>
<a
class="bestseller-list-link" href="https://www.buchreport.de/spiegel-bestseller/">
<i
class="fa fa-angle-double-right"></i>
Weitere Bestsellerlisten				</a></div><div
id="tribe-events-list-widget-2" class="sb-widget detail-page-sidebar tribe-events-list-widget"><h3 class="widget-title">Veranstaltungen</h3><ol
class="tribe-list-widget"><li
class="tribe-events-list-widget-events type-tribe_events post-108519 tribe-clearfix">
<span
class="tribe-event-duration">
22. Januar - 23. Januar				</span><h4 class="tribe-event-title">
<a
href="https://www.buchreport.de/event/ig-belletristik-und-sachbuch/" rel="bookmark">IG Belletristik und Sachbuch</a></h4></li><li
class="tribe-events-list-widget-events type-tribe_events post-108516 tribe-clearfix">
<span
class="tribe-event-duration">
23. Januar - 25. Januar				</span><h4 class="tribe-event-title">
<a
href="https://www.buchreport.de/event/antiquaria-4/" rel="bookmark">Antiquaria</a></h4></li><li
class="tribe-events-list-widget-events type-tribe_events post-108513 tribe-clearfix">
<span
class="tribe-event-duration">
25. Januar - 28. Januar				</span><h4 class="tribe-event-title">
<a
href="https://www.buchreport.de/event/christmas-world/" rel="bookmark">Christmas World</a></h4></li><li
class="tribe-events-list-widget-events type-tribe_events post-108514 tribe-clearfix">
<span
class="tribe-event-duration">
25. Januar - 28. Januar				</span><h4 class="tribe-event-title">
<a
href="https://www.buchreport.de/event/creative-world/" rel="bookmark">Creative World</a></h4></li><li
class="tribe-events-list-widget-events type-tribe_events post-108515 tribe-clearfix">
<span
class="tribe-event-duration">
25. Januar - 28. Januar				</span><h4 class="tribe-event-title">
<a
href="https://www.buchreport.de/event/paperworld-4/" rel="bookmark">Paperworld</a></h4></li></ol><p
class="tribe-events-widget-link">
<a
href="https://www.buchreport.de/events/" rel="bookmark">
<i
class="fa fa-angle-double-right"></i>
Alle Veranstaltungen anzeigen		</a></p></div><script type="application/ld+json">[{"@context":"http://schema.org","@type":"Event","name":"IG Belletristik und Sachbuch","description":"&lt;p&gt;IG Belletristik und Sachbuch buchreport-Branchenkalender, powered by Pubiz: www.pubiz.de&lt;/p&gt;\\n","url":"https://www.buchreport.de/event/ig-belletristik-und-sachbuch/","startDate":"2020-01-22T00:00:00+01:00","endDate":"2020-01-23T23:59:59+01:00"},{"@context":"http://schema.org","@type":"Event","name":"Antiquaria","description":"&lt;p&gt;Jedes Jahr wechselnd, 2020: Antiquaria multikultura - Toleranz Vielfalt FreiheitArt: MessenVeranstalter: Architektur-Antiquariat Petra Bewer https://www.antiquaria-ludwigsburg.de buchreport-Branchenkalender, powered by Pubiz: www.pubiz.de&lt;/p&gt;\\n","url":"https://www.buchreport.de/event/antiquaria-4/","startDate":"2020-01-23T00:00:00+01:00","endDate":"2020-01-25T23:59:59+01:00"},{"@context":"http://schema.org","@type":"Event","name":"Christmas World","description":"&lt;p&gt;Die Christmasworld ist die weltweit gr\u00f6\u00dfte Trend- und Orderplattform der internationalen Deko- und Festschmuck-Branche \u2013 und damit Ihre perfekte B2B-Fachmesse f\u00fcr einen starken Auftakt in die neue Gesch\u00e4ftssaison. Art: Messe Veranstalter: Messe Frankfurt GmbH https://christmasworld.messefrankfurt.com/frankfurt/de.html buchreport-Branchenkalender, powered by Pubiz: www.pubiz.de&lt;/p&gt;\\n","url":"https://www.buchreport.de/event/christmas-world/","startDate":"2020-01-25T00:00:00+01:00","endDate":"2020-01-28T23:59:59+01:00"},{"@context":"http://schema.org","@type":"Event","name":"Creative World","description":"&lt;p&gt;Die Creativeworld ist die weltweit gr\u00f6\u00dfte und wichtigste Fachmesse f\u00fcr die DIY-Branche. Art: Messe Veranstalter: Messe Frankfurt GmbH https://creativeworld.messefrankfurt.com/frankfurt/de.html buchreport-Branchenkalender, powered by Pubiz: www.pubiz.de&lt;/p&gt;\\n","url":"https://www.buchreport.de/event/creative-world/","startDate":"2020-01-25T00:00:00+01:00","endDate":"2020-01-28T23:59:59+01:00"},{"@context":"http://schema.org","@type":"Event","name":"Paperworld","description":"&lt;p&gt;Paperworld: Internationale Fachmesse f\u00fcr Papier, B\u00fcrobedarf und Schreibwaren Art: Messe Veranstalter: Messe Frankfurt GmbH https://paperworld.messefrankfurt.com/frankfurt/de.html buchreport-Branchenkalender, powered by Pubiz: www.pubiz.de&lt;/p&gt;\\n","url":"https://www.buchreport.de/event/paperworld-4/","startDate":"2020-01-25T00:00:00+01:00","endDate":"2020-01-28T23:59:59+01:00"}]</script> <div
id="recent-posts-2" class="sb-widget detail-page-sidebar widget_recent_entries"><h3 class="widget-title">Die aktuellsten Artikel</h3><ul><li>
<a
href="https://www.buchreport.de/news/von-der-skipiste-auf-den-bestseller-thron/">Von der Skipiste auf den Bestseller-Thron</a></li><li>
<a
href="https://www.buchreport.de/news/rabattaktion-von-ebay-verstoesst-gegen-buchpreisbindung/">Rabattaktion von Ebay verstößt gegen Buchpreisbindung</a></li><li>
<a
href="https://www.buchreport.de/news/taschenbuch-belletristik-der-zweite-siegeszug-von-maja-lundes-klimaroman/">Zweiter Siegeszug von Lundes Klimaroman</a></li><li>
<a
href="https://www.buchreport.de/news/eugen-ulmer-und-kosmos-kooperieren/">Eugen Ulmer und Kosmos kooperieren</a></li><li>
<a
href="https://www.buchreport.de/news/oesterreichs-buchmarkt-schliesst-2019-im-plus/?utm_source=buchreport&#038;utm_medium=link&#038;utm_campaign=plus-gesehen&#038;utm_content=%C3%96sterreichs+Buchmarkt+schlie%C3%9Ft+2019+im+Plus">Österreichs Buchmarkt schließt 2019 im Plus</a></li><li>
<a
href="https://www.buchreport.de/news/hr-gespraechsfuehrung-fuer-manager/">»Führung ist nichts anderes als ein einziges langes Gespräch«</a></li><li>
<a
href="https://www.buchreport.de/news/westend-eroeffnet-eigenen-laden/">Westend eröffnet eigenen Laden</a></li><li>
<a
href="https://www.buchreport.de/news/paperback-sachbuch-viel-lebensfuehrung-und-etwas-politsatire/?utm_source=buchreport&#038;utm_medium=link&#038;utm_campaign=plus-gesehen&#038;utm_content=Stefanie+Stahl+liefert+erneut+den+Paperback-Jahresbestseller">Stefanie Stahl liefert erneut den Paperback-Jahresbestseller</a></li><li>
<a
href="https://www.buchreport.de/news/springer-nature-und-deal-gruppe-melden-vollzug/">Springer Nature und »Deal«-Gruppe melden Vollzug</a></li><li>
<a
href="https://www.buchreport.de/news/personelle-veraenderungen-bei-magellan/">Personelle Veränderungen bei Magellan</a></li></ul></div><div
id="recent-comments-2" class="sb-widget detail-page-sidebar br_recent_comments_widget"><h3 class="widget-title">Neueste Kommentare</h3><ul
id="recentcomments"><li
class="recentcomments"><span
class="comment-author-link">Jörg Weinreich</span> kommentiert <a
href="https://www.buchreport.de/news/e-book-die-flachste-flatrate/#comment-41795">E-Book: Die flachste Flatrate</a></li><li
class="recentcomments"><span
class="comment-author-link">Daniela</span> kommentiert <a
href="https://www.buchreport.de/news/warrior-cats-kommen-ins-kino/#comment-41777">»Warrior Cats« kommen ins Kino</a></li><li
class="recentcomments"><span
class="comment-author-link">Gunther Eysenbach</span> kommentiert <a
href="https://www.buchreport.de/news/noch-allianz-oder-schon-kartell/#comment-41766">Börsenverein legt »Deal«-Kartellbeschwerde ein</a></li></ul></div></div></div>
<a
href="#" class="back-to-top">
<i
class="fa fa-angle-up"></i>
</a><div
style="text-align: center;"><div
id='Ads_BA_FOOT' ><script type='text/javascript'>Ads_BA_AD('FOOT');</script></div></div></div></div>
<footer
class="mh-footer"><div
class="wrapper-inner clearfix"></div><div
class="footer-bottom"><div
class="wrapper-inner clearfix">
<nav
class="footer-nav footer-left clearfix"><div
class="menu-footer-navigation-left-container"><ul
id="menu-footer-navigation-left" class="menu"><li
id="menu-item-101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101"><a
href="https://www.buchreport.de/uber-buchreport/">Über buchreport</a></li><li
id="menu-item-105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105"><a
href="https://www.buchreport.de/kontakt/">Kontakt</a></li><li
id="menu-item-102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102"><a
href="https://www.buchreport.de/impressum/">Impressum</a></li><li
id="menu-item-100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100"><a
href="https://www.buchreport.de/agb/">AGB</a></li><li
id="menu-item-80655" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80655"><a
href="https://www.buchreport.de/datenschutz/">Datenschutz</a></li><li
id="menu-item-103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103"><a
href="https://www.buchreport.de/mediadaten/">Mediadaten</a></li><li
id="menu-item-104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104"><a
href="https://www.buchreport.de/sitemap/">Sitemap</a></li></ul></div>				</nav>
<nav
class="footer-nav footer-right clearfix"><div
class="menu-footer-navigation-right-container"><ul
id="menu-footer-navigation-right" class="menu"><li
id="menu-item-113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113"><a
target="_blank" href="https://www.indie-publishing.de">indie publishing</a></li><li
id="menu-item-112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112"><a
target="_blank" href="https://www.buchaktuell.de">buch aktuell</a></li><li
id="menu-item-111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111"><a
target="_blank" href="https://www.pubiz.de">pubiz</a></li><li
id="menu-item-114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114"><a
target="_blank" href="https://www.edelweiss-vorschau.de">EDELWEISS+</a></li></ul></div>				</nav></div><div
class="wrapper-inner clearfix">
<nav
class="social-nav clearfix"><div
class="menu-social-media-container"><ul
id="menu-social-media-1" class=""><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49"><a
target="_blank" href="https://facebook.com/buchreport"><span
class="fa-stack"><i
class="fa fa-stack-2x"></i><i
class="fa fa-mh-social fa-stack-1x"></i></span><span
class="screen-reader-text">Menu Item</span></a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55"><a
target="_blank" href="https://twitter.com/buchreport"><span
class="fa-stack"><i
class="fa fa-stack-2x"></i><i
class="fa fa-mh-social fa-stack-1x"></i></span><span
class="screen-reader-text">Menu Item</span></a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56"><a
target="_blank" href="https://www.instagram.com/explore/tags/buchreport"><span
class="fa-stack"><i
class="fa fa-stack-2x"></i><i
class="fa fa-mh-social fa-stack-1x"></i></span><span
class="screen-reader-text">Menu Item</span></a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58"><a
target="_blank" href="/feed/"><span
class="fa-stack"><i
class="fa fa-stack-2x"></i><i
class="fa fa-mh-social fa-stack-1x"></i></span><span
class="screen-reader-text">Menu Item</span></a></li></ul></div>				</nav><div
class="copyright-wrap"><p
class="copyright">&copy; 2020 buchreport.de</p></div></div></div>
</footer>
<script type='text/javascript'>var tocplus = {"smooth_scroll":"1","visibility_show":"Anzeigen","visibility_hide":"Ausblenden","width":"Auto"};</script> <script type='text/javascript' src='https://www.buchreport.de/wp-content/plugins/table-of-contents-plus/front.min.js?ver=1509'></script> <script type='text/javascript' src='https://www.buchreport.de/wp-content/plugins/wf-cookie-consent/js/cookiechoices.min.js?ver=3bfe9d08bec136d38f490d1b9a963098'></script> <script type='text/javascript'>var lpCommonVar = {"current_page":"front_post","sandbox_merchant_id":"s37GiQjXBfcufjE2vUG6KF","lp_tracking_id":"UA-50448165-3","lp_user_tracking_id":"","postTitle":"Eugen Ulmer und Kosmos kooperieren","postPermalink":"https:\/\/www.buchreport.de\/news\/eugen-ulmer-und-kosmos-kooperieren\/","blogName":"buchreport"};</script> <script type='text/javascript' src='https://www.buchreport.de/wp-content/plugins/laterpay/built_assets/js/laterpay-common.js?ver=2.5.4'></script> <script type='text/javascript'>var lpVars = {"ajaxUrl":"https:\/\/www.buchreport.de\/wordpress\/wp-admin\/admin-ajax.php","post_id":"108774","caching":"1","i18n":{"alert":"Your site is in LIVE mode, your visitors would now see the LaterPay purchase dialog. \n\nTo experience this behavior, view this page either by logging out of WordPress or using an user account with non-admin privileges. \n\nNote: You will be charged for purchases made while in LIVE mode.","validVoucher":"Gutschein-Code akzeptiert.","invalidVoucher":" ist kein g\u00fcltiger Gutschein-Code!","codeTooShort":"Bitte geben Sie einen sechsstelligen Gutschein-Code ein.","generalAjaxError":"Ein Fehler ist aufgetreten. Bitte versuchen Sie es erneut.","revenue":{"ppu":"Jetzt kaufen, sp\u00e4ter zahlen","sis":"Jetzt kaufen","sub":"Jetzt abonnieren"}},"default_currency":"EUR","gaData":{"postTitle":"Eugen Ulmer und Kosmos kooperieren","postPermalink":"https:\/\/www.buchreport.de\/news\/eugen-ulmer-und-kosmos-kooperieren\/","blogName":"buchreport"}};</script> <script type='text/javascript' src='https://www.buchreport.de/wp-content/plugins/laterpay/built_assets/js/laterpay-post-view.js?ver=2.5.4'></script> <script type='text/javascript' src='https://www.buchreport.de/wp-content/plugins/lazy-load/js/jquery.sonar.min.js?ver=0.6.1'></script> <script type='text/javascript' src='https://www.buchreport.de/wp-content/plugins/lazy-load/js/lazy-load.js?ver=0.6.1'></script> <script type='text/javascript' src='https://www.buchreport.de/wordpress/wp-includes/js/wp-embed.min.js?ver=3bfe9d08bec136d38f490d1b9a963098'></script> <script>( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );</script> <script>var tribe_l10n_datatables = {"aria":{"sort_ascending":": aktivieren, um Spalte aufsteigend zu sortieren","sort_descending":": aktivieren, um Spalte absteigend zu sortieren"},"length_menu":"_MENU_ Eintr\u00e4ge anzeigen","empty_table":"Keine Daten verf\u00fcgbar in der Tabelle","info":"Zeige von _START_ bis _END_ von ingesamt _TOTAL_ Eintr\u00e4gen","info_empty":"Zeige 0 bis 0 von 0 Eintr\u00e4gen","info_filtered":"(gefiltert von _MAX_ Gesamt Eintr\u00e4gen)","zero_records":"Keine Zeilen gefunden","search":"Suche:","all_selected_text":"Alle Objekte auf dieser Seite wurden selektiert","select_all_link":"Alle Seiten selektieren","clear_selection":"Selektierung aufheben","pagination":{"all":"Alle","next":"N\u00e4chste","previous":"Vorherige"},"select":{"rows":{"0":"","_":": Ausgew\u00e4hlte %d Zeilen","1":": Ausgew\u00e4hlte 1 Zeile"}},"datepicker":{"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"nextText":"Weiter","prevText":"Zur\u00fcck","currentText":"Heute","closeText":"Erledigt"}};var tribe_system_info = {"sysinfo_optin_nonce":"45c36d9f2c","clipboard_btn_text":"In Zwischenablage kopieren","clipboard_copied_text":"System Info kopiert","clipboard_fail_text":"Dr\u00fccke \"CTRL + C\" um zu kopieren"};</script><script type="text/javascript">window._wfCookieConsentSettings = {"wf_cookietext":"Cookies gew\u00e4hrleisten die korrekte Funktionalit\u00e4t unserer Webseiten. Durch die Nutzung unserer Webseiten erkl\u00e4ren Sie sich damit einverstanden, dass wir Cookies setzen. ","wf_dismisstext":"OK","wf_linktext":"Weitere Informationen","wf_linkhref":"https:\/\/www.buchreport.de\/datenschutz\/","wf_position":"bottom","language":"de"};</script> <script>var gaProperty = 'UA-33303863-1';
	var disableStr = 'ga-disable-' + gaProperty;
	if (document.cookie.indexOf(disableStr + '=true') > -1) {
	window[disableStr] = true;
	}
	function gaOptout() {
	document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

// Creates an adblock detection plugin.
	ga('provide', 'adblockTracker', function(tracker, opts) {
		var ad = document.createElement('ins');
		ad.className = 'AdSense';
		ad.style.display = 'block';
		ad.style.position = 'absolute';
		ad.style.top = '-1px';
		ad.style.height = '1px';
		document.body.appendChild(ad);
		tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);
		document.body.removeChild(ad);
	});


	ga('create', 'UA-33303863-1', 'auto');
	ga('require', 'adblockTracker', {dimensionIndex: 1});
	ga('set', 'anonymizeIp', true);
	ga('send', 'pageview');</script> </body></html>